<!DOCTYPE html>
<html lang="en-US">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>When This Sacred Buddha Statue Was Damaged, The Real Treasure Hidden Inside Was Revealed | Scribol.com</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://scribol.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://s15858.pcdn.co/wp-content/themes/dartfish/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	
	<script>
		var layoutData = JSON.parse('{"layout":"organic","pageNumber":0,"isPage":false,"home":false,"archive":false,"offerWithAds":false,"scribolNews":false,"scribolOffers":false}');
	</script>

	
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://scribol.com/anthropology-and-history/history/when-sacred-buddha-statue-was-damaged-real-treasure-hidden-inside-was-revealed/" />
<link rel="next" href="http://scribol.com/anthropology-and-history/history/when-sacred-buddha-statue-was-damaged-real-treasure-hidden-inside-was-revealed/2/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//scribol.com' />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Feed" href="http://scribol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Comments Feed" href="http://scribol.com/comments/feed/" />
	<script>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</script>
	<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; When This Sacred Buddha Statue Was Damaged, The Real Treasure Hidden Inside Was Revealed Comments Feed" href="http://scribol.com/anthropology-and-history/history/when-sacred-buddha-statue-was-damaged-real-treasure-hidden-inside-was-revealed/feed/" />

<script>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</script>
	<script>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</script>
	<script type="text/javascript">
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.AMAZON.name))) {
		function createAmazonSlotsFromAdUnits (adUnits) {
	var slots = [];
	adUnits.forEach(function (adUnit) {
		var slot = {};
		slot.slotID = adUnit.id;
		slot.slotName = adUnit.name;
		slot.sizes = isAdUnitDimension(adUnit.sizes) ? [adUnit.sizes] : adUnit.sizes;
		slots.push(slot);
	});
	return slots;
}

Number.isInteger = Number.isInteger || function(value) {
	return typeof value === "number" &&
		isFinite(value) &&
		Math.floor(value) === value;
};

function isAdUnitDimension(size) {
	return size.length === 2 && Number.isInteger(size[0]);
}

var apstagSlots = [];
apstagSlots = createAmazonSlotsFromAdUnits(adUnits);

function addAmazonCode () {
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
}

function amazonInit() {
	apstag.init({
		pubID: '9bc7a517-5ca6-428b-ad27-a37c50365910',
		adServer: 'googletag'
	});
}

function fetchAmazonBids(bidsBackHandler) {
	apstag.fetchBids({
		slots: apstagSlots,
		timeout: 2e3
	}, function(bids) {
		bidsBackHandler();
	});
}	}
</script><script>
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.ADRIZER.name))) {
		initializeAdrizerTracker();
	}

	function initializeAdrizerTracker() {
		var script = document.createElement('script');
		script.type = "text/javascript";
		script.id = "ADRIZER_JS";
		script.setAttribute("data-domain", "scribol.com/");
		script.src = "//run.adrizer.com/track.min.js";
		document.getElementsByTagName('head')[0].appendChild(script);
	}
</script>
	<script>
		if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.OPENX.name))) {
	initializeOpenX();
}

function initializeOpenX () {
	"use strict";

	var dc01 = ["/440974391/SC-CNTNT-01", ["728x90"], "div-gpt-ad-1497953045558-0"];
	var dc02 = ["/440974391/SC-CNTNT-02", ["300x250"], "div-gpt-ad-1497953045558-3"];
	var dc03 = ["/440974391/SC-CNTNT-03", ["300x250"], "div-gpt-ad-1497953045558-6"];
	var dc05 = ["/440974391/SC-CNTNT-05", ["728x90"], "div-gpt-ad-1497953045558-10"];
	var dc06 = ["/440974391/SC-CNTNT-06", ["300x250"], "div-gpt-ad-1497953045558-13"];

	var dc11 = ["/440974391/SC-CNTNT-11", ["300x250"], "div-gpt-ad-1510829056319-0"];
	var dc12 = ["/440974391/SC-CNTNT-12", ["300x250"], "div-gpt-ad-1510829056319-3"];

	var ds01 = ["/440974391/SC-SDBR-01", ["300x600"], "div-gpt-ad-1497953045558-25"];
	var ds02 = ["/440974391/SC-SDBR-02", ["160x600"], "div-gpt-ad-1497953045558-27"];
	var ds03 = ["/440974391/SC-SDBR-03", ["300x250"], "div-gpt-ad-1497953045558-29"];
	var ds04 = ["/440974391/SC-SDBR-04-D", ["160x600"], "div-gpt-ad-1497953045558-31"];

	var tc01 = ["/440974391/SC-CNTNT-01-T", ["728x90"], "div-gpt-ad-1497953045558-2"];
	var tc02 = ["/440974391/SC-CNTNT-02-T", ["300x250"], "div-gpt-ad-1497953045558-5"];
	var tc03 = ["/440974391/SC-CNTNT-03-T", ["300x250"], "div-gpt-ad-1497953045558-8"];
	var tc05 = ["/440974391/SC-CNTNT-05-T", ["728x90"], "div-gpt-ad-1497953045558-12"];
	var tc07 = ["/440974391/SC-CNTNT-07-T", ["300x250"], "div-gpt-ad-1497953045558-18"];

	var tc11 = ["/440974391/SC-CNTNT-11-T", ["300x250"], "div-gpt-ad-1510829056319-2"];
	var tc12 = ["/440974391/SC-CNTNT-12-T", ["300x250"], "div-gpt-ad-1510829056319-5"];

	var ts01 = ["/440974391/SC-SDBR-01-T", ["300x600"], "div-gpt-ad-1497953045558-26"];
	var ts02 = ["/440974391/SC-SDBR-02-T", ["160x600"], "div-gpt-ad-1497953045558-28"];
	var ts03 = ["/440974391/SC-SDBR-03-T", ["300x250"], "div-gpt-ad-1497953045558-30"];

	var mc01 = ["/440974391/SC-CNTNT-01-M", ["320x50"], "div-gpt-ad-1497953045558-1"];
	var mc02 = ["/440974391/SC-CNTNT-02-M", ["300x250"], "div-gpt-ad-1497953045558-4"];
	var mc03 = ["/440974391/SC-CNTNT-03-M", ["300x250"], "div-gpt-ad-1497953045558-7"];
	var mc05 = ["/440974391/SC-CNTNT-05-M", ["320x50"], "div-gpt-ad-1497953045558-11"];
	var mc07 = ["/440974391/SC-CNTNT-07-M", ["300x250"], "div-gpt-ad-1497953045558-17"];
	var mc08 = ["/440974391/SC-CNTNT-08-M", ["300x50"], "div-gpt-ad-1497953045558-19"];

	window.OX_dfp_ads = [];
	var OX_dfp_ads = window.OX_dfp_ads;

	if (layout.isOfferWithAds()) {
		OX_dfp_ads.push(ds01);
	} else if (layout.isHome() || layout.isArchive()) {
		if (layout.isBreakpoint('desktop')) {
			OX_dfp_ads.push(dc06, ds01);
		}
	} else if (layout.is('alpha', 'desktop') || layout.is('yahoo', 'desktop')) {
		OX_dfp_ads.push(dc02, ds01);
	} else if (layout.is('alpha', 'tablet') || layout.is('yahoo', 'tablet')) {
		OX_dfp_ads.push(tc11, tc02, tc03);
	} else if (layout.is('alpha', 'mobile') || layout.is('yahoo', 'mobile')) {
		OX_dfp_ads.push(mc03, mc07);
	} else if (layout.is('gamma', 'mobile') || layout.is('beta', 'mobile')) {
		OX_dfp_ads.push(mc03);
	} else if (layout.is('gamma', 'tablet') || layout.is('beta', 'tablet')) {
		OX_dfp_ads.push(tc03);
	} else if (layout.is('gamma', 'desktop') || layout.is('beta', 'desktop')) {
		OX_dfp_ads.push(dc02, dc03);
	} else if (layout.isLayoutBreakpointFirstPage('organic', 'mobile', true)) {
		OX_dfp_ads.push(mc03, mc07);
	} else if (layout.isLayoutBreakpointFirstPage('organic', 'tablet', true)) {
		OX_dfp_ads.push(tc02, tc03, tc07);
	} else if (layout.isLayoutBreakpointFirstPage('organic', 'mobile', false)) {
		OX_dfp_ads.push(mc03, mc07);
	} else if (layout.isLayoutBreakpointFirstPage('organic', 'tablet', false)) {
		OX_dfp_ads.push(tc02, tc03, tc07);
	} else if (layout.is('organic', 'desktop')) {
		OX_dfp_ads.push(dc02, dc03, ds01);
	}

	if (layout.is('alpha', 'desktopFullWidth') || layout.is('yahoo', 'desktopFullWidth')) {
		OX_dfp_ads.push(ds02);
	}

	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {
			return;
		}
		js = d.createElement(s);
		js.id = id;
		js.src = "//egraffiti-d.openx.net/w/1.0/jstag?nc=440974391-scribol_bidder";
		js.async = true;
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'openx-script'));
}
	</script>

	<!-- Prebid header code-->
	<script>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</script>
		<script type="text/javascript">
		'use strict';

if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.NATIVO.name))) {
	initializeNativo();
}

function addTrafficSourceClasses() {
	var significantTrafficSources = ['adrizer', 'aol', 'facebook', 'outbrain', 'pubplus', 'yahoo'];
	var sessionUTMs = window.sessionUTMs || {};
	var currentSource = sessionUTMs.normalisedSource();
	var trafficSource = significantTrafficSources.includes(currentSource) ? currentSource : 'default';

	var nativoPlacementTags = document.getElementsByClassName('nativo-ad');

	for (var i = 0; i < nativoPlacementTags.length; i++) {
		nativoPlacementTags[i].classList.remove('default');
		nativoPlacementTags[i].classList.add(trafficSource);
	}
}

function initializeNativo() {
	document.addEventListener('DOMContentLoaded', addTrafficSourceClasses);

	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {
			return;
		}
		js = d.createElement(s);
		js.id = id;
		js.src = "//s.ntv.io/serve/load.js";
		js.async = true;
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'nativo-script'));
}
	</script>
	<link rel='stylesheet' id='por-styles-css'  href='http://s15858.pcdn.co/wp-content/plugins/pubocean-recommendations/assets/css/style.min.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dartfish-child-style-css'  href='http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/dist/css/style.min.css?ver=4d31b61659820bd76fca7d078930ec74' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://s15858.pcdn.co/wp-content/themes/dartfish/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://scribol.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scribol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://s15858.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://scribol.com/?p=378154' />
<link rel="next" href="http://scribol.com/anthropology-and-history/history/when-sacred-buddha-statue-was-damaged-real-treasure-hidden-inside-was-revealed/page/2/" />
<link rel="icon" type="image/vnd.microsoft.icon" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/favicon.ico"/>
<!-- Apple Touch Icons -->
<link rel="apple-touch-icon" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="57x57" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-180x180.png"/>
<!-- End of #Apple Touch Icons -->

<meta property="og:title" content="When This Sacred Buddha Statue Was Damaged, The Real Treasure Hidden Inside Was Revealed" />
<meta name="keywords" content="Buddha, Buddhism, concealed, concrete, disguised, effigy, Golden Buddha, hidden, History, monument, religion, sculpture, Southeast Asia, statue, stone, stucco, temple, thai, Thailand, valuable, Wat Traimit" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Usually, damaging a statue would lower its worth. But when a Buddha sculpture in Thailand was cracked, the opposite was true. To the naked eye, this ancient Buddha statue looked like any ordinary stone effigy. When some Thai workers damaged the sacred sculpture while moving it, however, they inadvertently revealed its true worth. That’s because,&hellip;" />
<meta property="og:url" content="http://scribol.com/anthropology-and-history/history/when-sacred-buddha-statue-was-damaged-real-treasure-hidden-inside-was-revealed" />
<meta property="og:site_name" content="Scribol.com" />
<meta property="article:tag" content="Buddha" />
<meta property="article:tag" content="Buddhism" />
<meta property="article:tag" content="concealed" />
<meta property="article:tag" content="concrete" />
<meta property="article:tag" content="disguised" />
<meta property="article:tag" content="effigy" />
<meta property="article:tag" content="Golden Buddha" />
<meta property="article:tag" content="hidden" />
<meta property="article:tag" content="History" />
<meta property="article:tag" content="monument" />
<meta property="article:tag" content="religion" />
<meta property="article:tag" content="sculpture" />
<meta property="article:tag" content="Southeast Asia" />
<meta property="article:tag" content="statue" />
<meta property="article:tag" content="stone" />
<meta property="article:tag" content="stucco" />
<meta property="article:tag" content="temple" />
<meta property="article:tag" content="thai" />
<meta property="article:tag" content="Thailand" />
<meta property="article:tag" content="valuable" />
<meta property="article:tag" content="Wat Traimit" />
<meta property="article:section" content="History" />
<meta property="article:published_time" content="2019-02-19T18:30:15+00:00" />
<meta property="og:updated_time" content="2019-02-19T18:30:15+00:00" />
<meta property="og:image" content="http://s15858.pcdn.co/wp-content/uploads/2019/02/GettyImages-505631496.jpg" />
<meta property="og:image:width" content="5112" />
<meta property="og:image:height" content="3408" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:description" content="Usually, damaging a statue would lower its worth. But when a Buddha sculpture in Thailand was cracked, the opposite was true. To the naked eye, this ancient Buddha statue looked like any ordinary stone effigy. When some Thai workers damaged the sacred sculpture while moving it, however, they inadvertently revealed its true worth. That’s because,&hellip;" />
<meta property="twitter:title" content="When This Sacred Buddha Statue Was Damaged, The Real Treasure Hidden Inside Was Revealed" />
<meta property="twitter:image" content="http://s15858.pcdn.co/wp-content/uploads/2019/02/GettyImages-505631496.jpg" />
	<!-- Begin comScore Tag -->
<script>
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.COMSCORE.name))) {
		var _comscore = _comscore || [];
		_comscore.push({c1: "2", c2: "22315478"});
		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	}
</script>
<!-- End comScore Tag -->	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.ALEXA.name))) {
		_atrk_opts = {atrk_acct: "KpNrm1akKd60Cs", domain: "scribol.com", dynamic: true};
		(function () {
			var as = document.createElement('script');
			as.type = 'text/javascript';
			as.async = true;
			as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(as, s);
		})();
	}
</script>
<!-- End Alexa Certify Javascript -->
</head>

<body class="post-template-default single single-post postid-378154 single-format-standard multipage hero-image base_layout page-1 offer-template-">

<script>
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.FACEBOOK.name))) {
		initializeFacebookSDKAndAnalytics();
	}

	function initializeFacebookSDKAndAnalytics() {
		window.fbAsyncInit = function () {
			FB.init({
				appId: '1737179193200719',
				cookie: true,
				xfbml: true,
				version: 'v2.10'
			});

			FB.AppEvents.logPageView();
		};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
}
</script>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="header-inner-wrapper">
			<div class="site-branding">
				<span class="site-title">
					<a class="link-title" href="http://scribol.com/" rel="home">
						<img src="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/logo.png" alt="Scribol.com Logo">
					</a>
				</span>
			</div>
			
			<nav id="site-navigation" class="main-navigation">
				<button class="menu-toggle"><span></span></button>
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86338"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-86335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-86335"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86336"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86337"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86339"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

		<div id="content" class="site-content">
		
<div class="hero-image desktop-up" style="background-image: url(http://s15858.pcdn.co/wp-content/uploads/2019/02/buddha-hero.jpg);"></div><div class="hero-image desktop-down"><img width="1600" height="420" src="http://s15858.pcdn.co/wp-content/uploads/2019/02/buddha-hero.jpg" class="attachment-full size-full" alt="" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/02/buddha-hero.jpg 1600w, http://s15858.pcdn.co/wp-content/uploads/2019/02/buddha-hero-300x79.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2019/02/buddha-hero-768x202.jpg 768w, http://s15858.pcdn.co/wp-content/uploads/2019/02/buddha-hero-1024x269.jpg 1024w, http://s15858.pcdn.co/wp-content/uploads/2019/02/buddha-hero-728x191.jpg 728w, http://s15858.pcdn.co/wp-content/uploads/2019/02/buddha-hero-720x189.jpg 720w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-378154" class="post-378154 post type-post status-publish format-standard has-post-thumbnail hentry category-history tag-buddha tag-buddhism tag-concealed tag-concrete tag-disguised tag-effigy tag-golden-buddha tag-hidden tag-history tag-monument tag-religion tag-sculpture tag-southeast-asia tag-statue tag-stone tag-stucco tag-temple tag-thai tag-thailand tag-valuable tag-wat-traimit">

	<header class="entry-header">
		<h1 class="entry-title">When This Sacred Buddha Statue Was Damaged, The Real Treasure Hidden Inside Was Revealed</h1>	</header><!-- .entry-header -->

			<div class="post-meta">
			<div class="author-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/97a7f7ba083974c8f4fc6215a041dcc6?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/97a7f7ba083974c8f4fc6215a041dcc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />			</div>
			<div class="details">
				<div class="author-name">
					<span>By Annie Price</span>
				</div>
				<div class="date">
					February 19, 2019				</div>
			</div>

			<div class="share">
				<script>

	function get_og_tag_content(tag) {
		var metas = document.getElementsByTagName('meta');
		var ogTag = 'og:' + tag;
		for (var i = 0; i < metas.length; i++) {
			if (ogTag === metas[i].getAttribute('property')) {
				return metas[i].content;
			}
		}
	}

	function shareOnFacebook() {
		FB.ui({
			method: 'share',
			href: get_og_tag_content('url'),
		}, function (response) {
		});
	}

</script>
<a class="fb-share button" href="javascript:shareOnFacebook()"><i class="fa fa-2x"></i><span class="text"><span class="text">Share</span> <span class="text extra">on Facebook</span></span></a>			</div>
		</div>
	
	<div class="entry-content">

		<div class="top-ad-wrapper ad-wrapper cntnt-01">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div>
							</div>
		</div>

		<p><span id="more-378154"></span><!--noteaser--></p>
<figure id="attachment_378157" style="width: 2560px" class="wp-caption aligncenter"><img class="size-full wp-image-378157" src="http://s15858.pcdn.co/wp-content/uploads/2019/02/ADP01.png" alt="" width="2560" height="1440" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/02/ADP01.png 2560w, http://s15858.pcdn.co/wp-content/uploads/2019/02/ADP01-300x169.png 300w, http://s15858.pcdn.co/wp-content/uploads/2019/02/ADP01-768x432.png 768w, http://s15858.pcdn.co/wp-content/uploads/2019/02/ADP01-1024x576.png 1024w, http://s15858.pcdn.co/wp-content/uploads/2019/02/ADP01-728x410.png 728w, http://s15858.pcdn.co/wp-content/uploads/2019/02/ADP01-720x405.png 720w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://commons.wikimedia.org/wiki/File:Wat_Traimitr_Golden_Buddha.png">Chainwit.</a></figcaption></figure>
<p>To the naked eye, this ancient Buddha statue looked like any ordinary stone effigy. When some Thai workers damaged the sacred sculpture while moving it, however, they inadvertently revealed its true worth. That’s because, beneath its stucco exterior, it was hiding a secret treasure.</p>
<figure id="attachment_378158" style="width: 3872px" class="wp-caption aligncenter"><img class="size-full wp-image-378158" src="http://s15858.pcdn.co/wp-content/uploads/2019/02/1466174731_5d84c4f87b_o.jpg" alt="" width="3872" height="2592" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/02/1466174731_5d84c4f87b_o.jpg 3872w, http://s15858.pcdn.co/wp-content/uploads/2019/02/1466174731_5d84c4f87b_o-300x201.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2019/02/1466174731_5d84c4f87b_o-768x514.jpg 768w, http://s15858.pcdn.co/wp-content/uploads/2019/02/1466174731_5d84c4f87b_o-1024x685.jpg 1024w, http://s15858.pcdn.co/wp-content/uploads/2019/02/1466174731_5d84c4f87b_o-728x487.jpg 728w, http://s15858.pcdn.co/wp-content/uploads/2019/02/1466174731_5d84c4f87b_o-720x482.jpg 720w" sizes="(max-width: 3872px) 100vw, 3872px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://www.flickr.com/photos/bupia/1466174731/">Patrik M. Loeff</a></figcaption></figure>
<p>Thailand is located in the heart of Southeast Asia and is made up of 76 separate regions. The country covers close to 200,000 square miles and is home to almost 70 million people, making it the 50th-biggest nation on Earth with the 21st-highest population. In addition, Thailand shares land borders with Myanmar, Laos, Cambodia and Malaysia and has coastlines along the Gulf of Thailand and the Andaman Sea.</p>
<div class="inner-ad-wrapper ad-wrapper cntnt-03">
<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
<div class="placeholder">
<div class="sk-fading-circle">
<div class="sk-circle1 sk-circle"></div>
<div class="sk-circle2 sk-circle"></div>
<div class="sk-circle3 sk-circle"></div>
<div class="sk-circle4 sk-circle"></div>
<div class="sk-circle5 sk-circle"></div>
<div class="sk-circle6 sk-circle"></div>
<div class="sk-circle7 sk-circle"></div>
<div class="sk-circle8 sk-circle"></div>
<div class="sk-circle9 sk-circle"></div>
<div class="sk-circle10 sk-circle"></div>
<div class="sk-circle11 sk-circle"></div>
<div class="sk-circle12 sk-circle"></div>
</p></div>
</p></div>
<div class="ad">
<div id='div-gpt-ad-1497953045558-6'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-6'); });
	</script>
</div>
<div id='div-gpt-ad-1497953045558-7'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-7'); });
	</script>
</div>
<div id='div-gpt-ad-1497953045558-8' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-8'); });
	</script>
</div>
</div>
</div>
<figure id="attachment_378159" style="width: 5778px" class="wp-caption aligncenter"><img class="size-full wp-image-378159" src="http://s15858.pcdn.co/wp-content/uploads/2019/02/frankie-spontelli-579564-unsplash.jpg" alt="" width="5778" height="3466" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/02/frankie-spontelli-579564-unsplash.jpg 5778w, http://s15858.pcdn.co/wp-content/uploads/2019/02/frankie-spontelli-579564-unsplash-300x180.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2019/02/frankie-spontelli-579564-unsplash-768x461.jpg 768w, http://s15858.pcdn.co/wp-content/uploads/2019/02/frankie-spontelli-579564-unsplash-1024x614.jpg 1024w, http://s15858.pcdn.co/wp-content/uploads/2019/02/frankie-spontelli-579564-unsplash-728x437.jpg 728w, http://s15858.pcdn.co/wp-content/uploads/2019/02/frankie-spontelli-579564-unsplash-720x432.jpg 720w" sizes="(max-width: 5778px) 100vw, 5778px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://unsplash.com/photos/fzEOvcazEtI">Frankie Spontelli</a></figcaption></figure>
<p>Known as the “Land of Smiles,” Thailand has a long tradition of attracting tourists, many of them eager to sample the country’s famous food, warm climate, beautiful landscapes and incredible beaches. And that’s without taking Thailand’s unique and intriguing culture into consideration.</p>

		<div class="inner-ad-wrapper ad-wrapper tablet-up">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-02 -->
<div id='div-gpt-ad-1497953045558-3'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-3'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-M -->
<div id='div-gpt-ad-1497953045558-4'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-4'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-T -->
<div id='div-gpt-ad-1497953045558-5'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-5'); });
	</script>
</div>
<!-- /440974391/SC-CNTNT-09-T -->
<div id='div-gpt-ad-1497953045558-22'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-22'); });
	</script>
</div>


<!-- /440974391/SC-CNTNT-09-D -->
<div id='div-gpt-ad-1522077588852-0'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1522077588852-0'); });
	</script>
</div>
	</div>
			</div>
		<div class="mobile cntnt-02-native">
			<div class="traffic traffic-outbrain traffic-adrizer traffic-pubplus"><span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation  mobile-only"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div></div>		</div>

		
		<div class="page-navigation"><a href="http://scribol.com/anthropology-and-history/history/when-sacred-buddha-statue-was-damaged-real-treasure-hidden-inside-was-revealed/2/"><div class="nav-btn next-navigation-button">NEXT PAGE</div></a></div>
			<div class="nativo-ad boap default"></div>
	
		<div class="inner-ad-wrapper ad-wrapper tablet-mobile">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-07 -->
<div id='div-gpt-ad-1497953045558-16'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-16'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-M -->
<div id='div-gpt-ad-1497953045558-17'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-17'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-T -->
<div id='div-gpt-ad-1497953045558-18'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-18'); });
	</script>
</div>
	</div>
			</div>

		<div class="columns-3 below-content-recommendations organic-por">
			<div class="recommendations">
				<span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation "><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB3.jpg" class="thumbnail" alt="Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="recommended">Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB7.jpg" class="thumbnail" alt="Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="recommended">Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB09.jpg" class="thumbnail" alt="These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="recommended">These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB6.jpg" class="thumbnail" alt="This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="recommended">This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/04-Suzanne-Gilbertsons-768x439.jpg" class="thumbnail" alt="Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="recommended">Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div>			</div>
		</div>

		<div class="bottom-native-wrapper native-below-next-page">
			<div class="traffic traffic-alpha-facebook"><span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation "><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB3.jpg" class="thumbnail" alt="Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="recommended">Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB7.jpg" class="thumbnail" alt="Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="recommended">Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB09.jpg" class="thumbnail" alt="These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="recommended">These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB6.jpg" class="thumbnail" alt="This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="recommended">This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/04-Suzanne-Gilbertsons-768x439.jpg" class="thumbnail" alt="Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="recommended">Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div></div>		</div>

		<div class="bottom-native-wrapper mobile">
					</div>
		<div class="bottom-native-wrapper tablet-up">
					</div>

		<div class="bottom-ad-wrapper ad-wrapper cntnt-05">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-05 -->
<div id='div-gpt-ad-1497953045558-10'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-10'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-M -->
<div id='div-gpt-ad-1497953045558-11'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-11'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-T -->
<div id='div-gpt-ad-1497953045558-12'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-12'); });
	</script>
</div>
<!-- /440974391/SC-CNTNT-12-D -->
<div id='div-gpt-ad-1510829056319-3'>
    <script>
	    slotQueue.push(function() { googletag.display('div-gpt-ad-1510829056319-3'); });
    </script>
</div>

<!-- /440974391/SC-CNTNT-12-M -->
<div id='div-gpt-ad-1510829056319-4'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1510829056319-4'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-12-T -->
<div id='div-gpt-ad-1510829056319-5'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1510829056319-5'); });
	</script>
</div>	</div>
			</div>
	</div><!-- .entry-content -->
</article>

			
		</main><!-- #main -->
	</div><!-- #adam primary -->


<div id="secondary" class="widget-area" role="complementary">
	<div class="ad-wrapper sidebar-ad-wrapper no-bg">
		<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-SDBR-01 -->
<div id='div-gpt-ad-1497953045558-25' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-25'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-01-T -->
<div id='div-gpt-ad-1497953045558-26' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-26'); });
	</script>
</div>
	</div>
		</div>

		<div class="nativo-ad rr default"></div>
	
	<div>
		<div class="recommendations"><ul class="list"><li class="recommendation"><a href="http://scribol.com/outdoor-sports/running/runner-collapses-in-front-of-finishing-life-helped-up/" class="image-link"><img src="http://s15858.pcdn.co/wp-content/uploads/2019/02/Runners-300x199.jpg" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/02/Runners-768x510.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2019/02/Runners-1024x680.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2019/02/Runners.jpg 4x" class="thumbnail" alt="Runners"></a><h3 class="title"><a href="http://scribol.com/outdoor-sports/running/runner-collapses-in-front-of-finishing-life-helped-up/">A Runner Collapsed Just Yards From The Finish. Then A Competitor’s Actions Were Caught On Camera</a></h3><time class="date" datetime="2019-02-19">February 19, 2019</time></li><li class="recommendation"><a href="http://scribol.com/pop-culture/film/20-harry-potter-fan-theories/" class="image-link"><img src="http://s15858.pcdn.co/wp-content/uploads/2019/02/Harry-Potter-Wand-1-300x200.jpg" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/02/Harry-Potter-Wand-1-768x512.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2019/02/Harry-Potter-Wand-1-1024x683.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2019/02/Harry-Potter-Wand-1.jpg 4x" class="thumbnail" alt="Harry-Potter-Wand"></a><h3 class="title"><a href="http://scribol.com/pop-culture/film/20-harry-potter-fan-theories/">20 Harry Potter Fan Theories That May Change How You Look At The Wizarding World Forever</a></h3><time class="date" datetime="2019-02-19">February 19, 2019</time></li></ul></div>	</div>

	<div class="ad-wrapper sidebar-ad-wrapper cntnt-06 no-bg">
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-06 -->
<div id='div-gpt-ad-1497953045558-13'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-13'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-M -->
<div id='div-gpt-ad-1497953045558-14'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-14'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-T -->
<div id='div-gpt-ad-1497953045558-15'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-15'); });
	</script>
</div>
	</div>
		</div>

	<div>
		<div class="recommendations"><ul class="list"><li class="recommendation"><a href="http://scribol.com/anthropology-and-history/people/descent-madness-emperor-infamous-movie-gladiator/" class="image-link"><img src="http://s15858.pcdn.co/wp-content/uploads/2019/02/Joaquin-Phoenix-in-Gladiator-1-300x179.jpg" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/02/Joaquin-Phoenix-in-Gladiator-1-768x459.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2019/02/Joaquin-Phoenix-in-Gladiator-1-1024x612.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2019/02/Joaquin-Phoenix-in-Gladiator-1.jpg 4x" class="thumbnail" alt="Joaquin-Phoenix-in-Gladiator"></a><h3 class="title"><a href="http://scribol.com/anthropology-and-history/people/descent-madness-emperor-infamous-movie-gladiator/">The Descent Into Madness Of The Emperor Made Infamous By The Movie Gladiator</a></h3><time class="date" datetime="2019-02-19">February 19, 2019</time></li><li class="recommendation"><a href="http://scribol.com/pop-culture/celebrities/heres-how-delta-burke-gerald-mcraney-made-sure-marriage-survived-over-thirty-years/" class="image-link"><img src="http://s15858.pcdn.co/wp-content/uploads/2019/02/McRaney-and-Burke-300x192.jpg" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/02/McRaney-and-Burke-768x492.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2019/02/McRaney-and-Burke-1024x656.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2019/02/McRaney-and-Burke.jpg 4x" class="thumbnail" alt="2017 Creative Arts Emmy Awards &#8211; Day 2 &#8211; Arrivals"></a><h3 class="title"><a href="http://scribol.com/pop-culture/celebrities/heres-how-delta-burke-gerald-mcraney-made-sure-marriage-survived-over-thirty-years/">Here’s How Delta Burke And Gerald McRaney Made Sure Their Marriage Survived Over 30 Years</a></h3><time class="date" datetime="2019-02-19">February 19, 2019</time></li></ul></div>	</div>

	<div class="ad-wrapper sidebar-ad-wrapper sticky-ad no-bg">
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-SDBR-03 -->
<div id='div-gpt-ad-1497953045558-29' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-29'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-03-T -->
<div id='div-gpt-ad-1497953045558-30' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-30'); });
	</script>
</div>
	</div>
		</div>
</div><!-- #secondary -->

</div><!-- #content -->

<footer class="site-footer" id="footer">
	<div class="footer-container">
		<div class="wide">
			<div class="footer-inner">
				<a href="http://scribol.com/"><img src="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/logo.png" class="footer-logo" alt="Scribol.com"></a>
				<div class="widget">			<div class="textwidget">Snackable content that delights, informs and entertains. Since 2015, Scribol has built a large and loyal audience that now numbers 20MM visitors per month, making it a top-200 site as rated by Alexa.</div>
		</div>			</div>
		</div>
		<div class="narrow first">
			<div class="footer-inner">
				<div class="widget"><h3 class="widgettitle">Sitemap</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-379085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379085"><a href="http://scribol.com/submissions/">Submissions</a></li>
<li id="menu-item-379086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379086"><a href="http://scribol.com/dmca/">DMCA</a></li>
<li id="menu-item-379087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379087"><a href="http://scribol.com/contact/">Contact</a></li>
</ul></div></div>			</div>
		</div>
		<div class="narrow">
			<div class="footer-inner">
				<div class="widget category-widget"><h3 class="widgettitle">Categories</h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-379080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379080"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-379081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-379081"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-379082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379082"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-379083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379083"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-379084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379084"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div></div>			</div>
		</div>
		<div class="narrow last">
			<div class="footer-inner">
				<div class="widget social-widget"><h3 class="widgettitle">Get Social</h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-379077" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-379077"><a href="https://www.facebook.com/scribolmag/">Facebook</a></li>
<li id="menu-item-379078" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-379078"><a href="https://twitter.com/Scribol">Twitter</a></li>
<li id="menu-item-379079" class="icon-reddit menu-item menu-item-type-custom menu-item-object-custom menu-item-379079"><a href="https://www.reddit.com/user/ScribolOfficial/">Reddit</a></li>
</ul></div></div>			</div>
		</div>
	</div>
	<div class="lower-footer">
		<div class="footer-container">
			<div class="left">
				<div class="footercopyright widget">			<div class="textwidget">Copyright © 2017 Pub Ocean – All Rights Reserved.</div>
		</div>			</div>
			<div class="right">
				<div class="footerlinks widget"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-379088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379088"><a href="http://scribol.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-379089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379089"><a href="http://scribol.com/privacy-policy-european-union/">Privacy Policy European Union</a></li>
<li id="menu-item-379090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-379090"><a href="http://scribol.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>			</div>
		</div>
	</div>
</footer>

</div><!-- #page -->

	<script type='text/javascript'>
	/**
	 * navigation.js
	 *
	 * Handles toggling the navigation menu for small screens.
	 */

	var screenWidthJs = window.innerWidth ||
		document.documentElement.clientWidth ||
		document.getElementsByTagName('body')[0].clientWidth;

	function isTabletJs() {
		return (screenWidthJs < 813 && screenWidthJs >= 728);
	}

	(function () {
		var container, button, menu;

		container = document.getElementById('site-navigation');
		if (!container)
			return;

		button = container.getElementsByTagName('button')[0];
		if ('undefined' === typeof button)
			return;

		menu = container.getElementsByTagName('ul')[0];

		// Hide menu toggle button if menu is empty and return early.
		if ('undefined' === typeof menu) {
			button.style.display = 'none';
			return;
		}

		if (-1 === menu.className.indexOf('nav-menu'))
			menu.className += ' nav-menu';

		button.onclick = function () {

			if (-1 !== container.className.indexOf('toggled'))
				container.className = container.className.replace(' toggled', '');
			else
				container.className += ' toggled';
		};
	})();

	/**
	 * Add layout breakpoint class to body
	 */
	(function () {
		document.getElementsByTagName('body')[0].classList.add('breakpoint-' + layout.getThemeDeviceCategory());
		var first_page_content = document.getElementById('first_page_content');
		if (layout.isBreakpoint('desktop') && null !== first_page_content) {
			var first_page_image = first_page_content.getElementsByClassName('wp-caption');
			if (1 === first_page_image.length) {
				first_page_image = first_page_image[0];
			}
			first_page_content.appendChild(first_page_image);
		}
	})();

	/**
	 * Article's hero image / navbar transition
	 */
	(function () {
		if (document.getElementsByTagName('body')[0].classList.contains('hero-image')) {

			if (document.getElementsByClassName('hero-image').length === 3) {
				var heroImageHeight = document.getElementsByClassName('hero-image')[1].offsetHeight;
			}
			var siteHeader = document.getElementById('masthead');

			var last_known_scroll_position = 0;
			var ticking = false;

			function doSomething(scroll_pos) {
				// do something with the scroll position

				if (scroll_pos >= heroImageHeight - 64) {
					siteHeader.classList.add('visible');
				} else {
					siteHeader.classList.remove('visible');
				}
			}

			if (!layout.isBreakpoint('mobile') && !isTabletJs()) {
				window.addEventListener('scroll', function (e) {
					last_known_scroll_position = window.scrollY;
					if (!ticking) {
						window.requestAnimationFrame(function () {
							doSomething(last_known_scroll_position);
							ticking = false;
						});
					}
					ticking = true;
				});
			}
		}
	})();
	
	/**
	 * Dispatch last page event
	 */
	function dispatchLastPageEvent() {
		if (document.getElementsByTagName('body')[0].classList.contains('last-page')) {
			var lastPageEvent = new CustomEvent('lastPage');
			document.dispatchEvent(lastPageEvent);
		}
	}
	window.addEventListener('DOMContentLoaded', dispatchLastPageEvent);
</script>
	<script>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</script>	<!-- /440974391/SC-Custom-1x1 -->
	<div id='div-gpt-ad-1487952989268-0'>
		<script>
			slotQueue.push(function () { googletag.display('div-gpt-ad-1487952989268-0'); });
		</script>
	</div>
	<!-- UNDERDOGMEDIA UTM Tracking Code Start - Place in <head> -->
<script id="udm-tracker">
	if (visitor.isEUCitizen) {
		cmp.isConsentGiven(cmp.vendors.UNDERDOGMEDIA.id, initializeUDMTracker);
	} else {
		initializeUDMTracker();
	}

	function initializeUDMTracker() {
		var script = document.createElement('script');
		script.type = "text/javascript";
		script.async = true;
		script.setAttribute("data-cfasync", "false");
		script.src = "//bid.underdog.media/udm_tracker.js";

		var context = document.getElementById('udm-tracker');
		context.parentNode.insertBefore(script, context);
	}
</script>
<!-- UNDERDOGMEDIA UTM Tracking Code End -->
	<style type="text/css">
		.adHeaderDFPMobile, .adFooterDFPMobile {
			width: 320px;
			min-height: 50px;
			z-index: 999999;
			position: fixed;
			bottom: 0;
			left: 50%;
			margin-left: -160px;
		}
	</style>
	<script type="text/javascript">
		(function (window) {
			var config = {'footerClass': 'adFooterDFPMobile'};

			// Apply a style object to a DOM element
			function setStyles(element, styles) {
				for (var key in styles) {
					element.style[key] = styles[key];
				}
			}

			// Determine if an element has a class
			function hasClass(element, cls) {
				var r = new RegExp('\\b' + cls + '\\b');
				return r.test(element.className);
			}

			// Check for Android and iOS support of position: fixed
			function fixedSupported() {
				var ua = window.navigator.userAgent;
				if (ua.match(/(iPhone|iPod|iPad)/)) {
					return ua.match(/[5-9]_[0-9]/) || ua.match(/[1][0-9]_[0-9]/) || false;
				}
				if (ua.match(/(Android)/)) {
					return ua.match(/[3-9]\.[0-9]\.[0-9]/) || ua.match(/[3-9]\.[0-9]/) || ua.match(/2\.[2-3]\.[0-9]/) || false;
				}
				return true; // Assume fixed positioning works
			}

			function applyFixed(element) {
				var style = {
					'position': 'fixed'
				};

				if (hasClass(element, config.headerClass)) {
					style.top = '0';
				} else if (hasClass(element, config.footerClass)) {
					style.bottom = '0';
				}

				setStyles(element, style);
			}

			function updateBody() {
				var bodyStyle = {'margin-bottom': '0'};
				setStyles(document.body, bodyStyle);
			}

			function hide() {
				document.getElementById('hideme').style.display = 'none';
			}

			function reposition(element) {
				var pos = window.pageYOffset;

				if (hasClass(element, config.footerClass)) {
					pos += window.innerHeight - element.clientHeight;
				}

				setStyles(element, {
					'position': 'absolute',
					'top': 0,
					'webkitTransform':
					'translateY(' + pos + 'px)'
				});
			}

			function applyFallback(element) {
				reposition(element);

				setTimeout(function () {
					setStyles(element, {
						'-webkit-transition':
							'-webkit-transform 150ms ease-out'
					});
				}, 0);

				window.addEventListener('scroll', function () {
					reposition(element);
				}, false);
			}

			function initialize() {
				var d = window.document,
					headers = d.getElementsByClassName(config.headerClass),
					footers = d.getElementsByClassName(config.footerClass),
					header = headers.length > 0 ? headers[0] : null,
					footer = footers.length > 0 ? footers[0] : null;
				if (fixedSupported()) {
					if (header) {
						applyFixed(header);
						updateBody();
					}
					if (footer) {
						applyFixed(footer);
						updateBody();
					}
				} else {
					if (header) {
						applyFallback(header);
						updateBody();
					}
					if (footer) {
						applyFallback(footer);
						updateBody();
					}
				}
			}

			window.addEventListener('load', initialize, false);
		})(window);

		function hideAd() {
			document.getElementById('hideme').style.display = "none";
		}

	</script>

		<style>
		.not-mullet.page-1 .adFooterDFPMobile,
		.adFooterDFPMobile {
			display: none;
		}

		@media screen and (max-width: 727px) {
			.home.not-mullet .adFooterDFPMobile,
			.home .adFooterDFPMobile,
			.adFooterDFPMobile {
				display: block;
			}
		}
	</style>
	<div id="hideme" class="adFooterDFPMobile">
		<div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0; background-image:url(//s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png); background-size:100%"></div>
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-08-M -->
<div id='div-gpt-ad-1497953045558-19' >
	<script>
		slotQueue.push(function () {
			googletag.display('div-gpt-ad-1497953045558-19');
		});
	</script>
</div>	</div>
		</div>
	<script>
		if (layout.isLayout('organic') || layout.isLayout('beta') || layout.isLayout('gamma')) {
			document.getElementById('hideme').style.display = 'none';
		}
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var site = {"name":"Scribol"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s15858.pcdn.co/wp-content/plugins/pubocean-recommendations/assets/js/utms.js?ver=0.1'></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.QUANTCAST.name))) {
		var _qevents = _qevents || [];

		(function () {
			var elem = document.createElement('script');
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
			qacct: "p-DVbaM9KZcd3wx"
		});
	}
</script>
<!-- End Quantcast tag --></body>

</html>