<!DOCTYPE html>
<html lang="en-US">
<head>

	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>When Engineers Drained The Niagara Falls In 1969, They Made A Stomach-Churning Discovery | Scribol.com</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://scribol.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://s15858.pcdn.co/wp-content/themes/dartfish/js/html5.js" type="text/javascript"></script>
	<![endif]-->
			<link rel="icon" type="image/vnd.microsoft.icon" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/favicon.ico"/>
		<!-- Apple Touch Icons -->
		<link rel="apple-touch-icon" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon.png"/>
		<link rel="apple-touch-icon" sizes="57x57" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-57x57.png"/>
		<link rel="apple-touch-icon" sizes="72x72" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-72x72.png"/>
		<link rel="apple-touch-icon" sizes="76x76" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-76x76.png"/>
		<link rel="apple-touch-icon" sizes="114x114" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-114x114.png"/>
		<link rel="apple-touch-icon" sizes="120x120" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-120x120.png"/>
		<link rel="apple-touch-icon" sizes="144x144" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-144x144.png"/>
		<link rel="apple-touch-icon" sizes="152x152" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-152x152.png"/>
		<link rel="apple-touch-icon" sizes="180x180" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-180x180.png"/>
		<!-- End of #Apple Touch Icons -->
		
	<script>
		var layoutData = JSON.parse('{"layout":"organic","pageNumber":0,"isPage":false,"home":false,"archive":false,"offerWithAds":false,"scribolNews":false,"scribolOffers":false,"postDate":1566569981}');
	</script>

	
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="next" href="http://scribol.com/anthropology-and-history/places/niagara-falls-runs-dry-reveals-bodies-1969-united-states-canada/2/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://scribol.com/#website","url":"http://scribol.com/","name":"Scribol.com","potentialAction":{"@type":"SearchAction","target":"http://scribol.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://scribol.com/anthropology-and-history/places/niagara-falls-runs-dry-reveals-bodies-1969-united-states-canada/#primaryimage","url":"http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls-in-1969.jpg","width":1200,"height":630},{"@type":"WebPage","@id":"http://scribol.com/anthropology-and-history/places/niagara-falls-runs-dry-reveals-bodies-1969-united-states-canada/#webpage","url":"http://scribol.com/anthropology-and-history/places/niagara-falls-runs-dry-reveals-bodies-1969-united-states-canada/","inLanguage":"en-US","name":"When Engineers Drained The Niagara Falls In 1969, They Made A Stomach-Churning Discovery","isPartOf":{"@id":"http://scribol.com/#website"},"primaryImageOfPage":{"@id":"http://scribol.com/anthropology-and-history/places/niagara-falls-runs-dry-reveals-bodies-1969-united-states-canada/#primaryimage"},"datePublished":"2019-08-23T14:19:41+00:00","dateModified":"2019-08-23T15:12:59+00:00","author":{"@id":"http://scribol.com/#/schema/person/5d99f0a7808822c1d994875cd7c7f3f6"}},{"@type":["Person"],"@id":"http://scribol.com/#/schema/person/5d99f0a7808822c1d994875cd7c7f3f6","name":"Suzi Marsh","image":{"@type":"ImageObject","@id":"http://scribol.com/#authorlogo","url":"http://0.gravatar.com/avatar/0f1dd327f64da24750ee390e858cb3df?s=96&d=mm&r=g","caption":"Suzi Marsh"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//scribol.com' />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Feed" href="http://scribol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Comments Feed" href="http://scribol.com/comments/feed/" />
	<script>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</script>
	<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; When Engineers Drained The Niagara Falls In 1969, They Made A Stomach-Churning Discovery Comments Feed" href="http://scribol.com/anthropology-and-history/places/niagara-falls-runs-dry-reveals-bodies-1969-united-states-canada/feed/" />

<script>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</script>
	<script>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</script>
	<script type="text/javascript">
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.AMAZON.name))) {
		function createAmazonSlotsFromAdUnits (adUnits) {
	var slots = [];
	adUnits.forEach(function (adUnit) {
		var slot = {};
		slot.slotID = adUnit.id;
		slot.slotName = adUnit.name;
		slot.sizes = isAdUnitDimension(adUnit.sizes) ? [adUnit.sizes] : adUnit.sizes;
		slots.push(slot);
	});
	return slots;
}

Number.isInteger = Number.isInteger || function(value) {
	return typeof value === "number" &&
		isFinite(value) &&
		Math.floor(value) === value;
};

function isAdUnitDimension(size) {
	return size.length === 2 && Number.isInteger(size[0]);
}

var apstagSlots = [];
apstagSlots = createAmazonSlotsFromAdUnits(adUnits);

function addAmazonCode () {
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
}

function amazonInit() {
	apstag.init({
		pubID: '9bc7a517-5ca6-428b-ad27-a37c50365910',
		adServer: 'googletag'
	});
}

function fetchAmazonBids(bidsBackHandler) {
	apstag.fetchBids({
		slots: apstagSlots,
		timeout: 2e3
	}, function(bids) {
		bidsBackHandler();
	});
}	}
</script><script>
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.ADRIZER.name))) {
		initializeAdrizerTracker();
	}

	function initializeAdrizerTracker() {
		var script = document.createElement('script');
		script.type = "text/javascript";
		script.id = "ADRIZER_JS";
		script.setAttribute("data-domain", "scribol.com/");
		script.src = "//run.adrizer.com/track.min.js";
		document.getElementsByTagName('head')[0].appendChild(script);
	}
</script>
	<script>
		if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.OPENX.name))) {
	initializeOpenX();
}

function initializeOpenX () {
	"use strict";

	var dc01 = ["/440974391/SC-CNTNT-01", ["728x90"], "div-gpt-ad-1497953045558-0"];
	var dc02 = ["/440974391/SC-CNTNT-02", ["300x250"], "div-gpt-ad-1497953045558-3"];
	var dc03 = ["/440974391/SC-CNTNT-03", ["300x250"], "div-gpt-ad-1497953045558-6"];
	var dc05 = ["/440974391/SC-CNTNT-05", ["728x90"], "div-gpt-ad-1497953045558-10"];
	var dc06 = ["/440974391/SC-CNTNT-06", ["300x250"], "div-gpt-ad-1497953045558-13"];

	var dc11 = ["/440974391/SC-CNTNT-11", ["300x250"], "div-gpt-ad-1510829056319-0"];
	var dc12 = ["/440974391/SC-CNTNT-12", ["300x250"], "div-gpt-ad-1510829056319-3"];

	var ds01 = ["/440974391/SC-SDBR-01", ["300x600"], "div-gpt-ad-1497953045558-25"];
	var ds02 = ["/440974391/SC-SDBR-02", ["160x600"], "div-gpt-ad-1497953045558-27"];
	var ds03 = ["/440974391/SC-SDBR-03", ["300x250"], "div-gpt-ad-1497953045558-29"];
	var ds04 = ["/440974391/SC-SDBR-04-D", ["160x600"], "div-gpt-ad-1497953045558-31"];

	var tc01 = ["/440974391/SC-CNTNT-01-T", ["728x90"], "div-gpt-ad-1497953045558-2"];
	var tc02 = ["/440974391/SC-CNTNT-02-T", ["300x250"], "div-gpt-ad-1497953045558-5"];
	var tc03 = ["/440974391/SC-CNTNT-03-T", ["300x250"], "div-gpt-ad-1497953045558-8"];
	var tc05 = ["/440974391/SC-CNTNT-05-T", ["728x90"], "div-gpt-ad-1497953045558-12"];
	var tc07 = ["/440974391/SC-CNTNT-07-T", ["300x250"], "div-gpt-ad-1497953045558-18"];

	var tc11 = ["/440974391/SC-CNTNT-11-T", ["300x250"], "div-gpt-ad-1510829056319-2"];
	var tc12 = ["/440974391/SC-CNTNT-12-T", ["300x250"], "div-gpt-ad-1510829056319-5"];

	var ts01 = ["/440974391/SC-SDBR-01-T", ["300x600"], "div-gpt-ad-1497953045558-26"];
	var ts02 = ["/440974391/SC-SDBR-02-T", ["160x600"], "div-gpt-ad-1497953045558-28"];
	var ts03 = ["/440974391/SC-SDBR-03-T", ["300x250"], "div-gpt-ad-1497953045558-30"];

	var mc01 = ["/440974391/SC-CNTNT-01-M", ["320x50"], "div-gpt-ad-1497953045558-1"];
	var mc02 = ["/440974391/SC-CNTNT-02-M", ["300x250"], "div-gpt-ad-1497953045558-4"];
	var mc03 = ["/440974391/SC-CNTNT-03-M", ["300x250"], "div-gpt-ad-1497953045558-7"];
	var mc05 = ["/440974391/SC-CNTNT-05-M", ["320x50"], "div-gpt-ad-1497953045558-11"];
	var mc07 = ["/440974391/SC-CNTNT-07-M", ["300x250"], "div-gpt-ad-1497953045558-17"];
	var mc08 = ["/440974391/SC-CNTNT-08-M", ["300x50"], "div-gpt-ad-1497953045558-19"];

	window.OX_dfp_ads = [];
	var OX_dfp_ads = window.OX_dfp_ads;

	if (layout.isOfferWithAds()) {
		OX_dfp_ads.push(ds01);
	} else if (layout.isHome() || layout.isArchive()) {
		if (layout.isBreakpoint('desktop')) {
			OX_dfp_ads.push(dc06, ds01);
		}
	} else if (layout.is('alpha', 'desktop') || layout.is('yahoo', 'desktop')) {
		OX_dfp_ads.push(dc02, ds01);
	} else if (layout.is('alpha', 'tablet') || layout.is('yahoo', 'tablet')) {
		OX_dfp_ads.push(tc11, tc02, tc03);
	} else if (layout.is('alpha', 'mobile') || layout.is('yahoo', 'mobile')) {
		OX_dfp_ads.push(mc03, mc07);
	} else if (layout.is('gamma', 'mobile') || layout.is('beta', 'mobile')) {
		OX_dfp_ads.push(mc03);
	} else if (layout.is('gamma', 'tablet') || layout.is('beta', 'tablet')) {
		OX_dfp_ads.push(tc03);
	} else if (layout.is('gamma', 'desktop') || layout.is('beta', 'desktop')) {
		OX_dfp_ads.push(dc02, dc03);
	} else if (layout.isLayoutBreakpointFirstPage('organic', 'mobile', true)) {
		OX_dfp_ads.push(mc03, mc07);
	} else if (layout.isLayoutBreakpointFirstPage('organic', 'tablet', true)) {
		OX_dfp_ads.push(tc02, tc03, tc07);
	} else if (layout.isLayoutBreakpointFirstPage('organic', 'mobile', false)) {
		OX_dfp_ads.push(mc03, mc07);
	} else if (layout.isLayoutBreakpointFirstPage('organic', 'tablet', false)) {
		OX_dfp_ads.push(tc02, tc03, tc07);
	} else if (layout.is('organic', 'desktop')) {
		OX_dfp_ads.push(dc02, dc03, ds01);
	}

	if (layout.is('alpha', 'desktopFullWidth') || layout.is('yahoo', 'desktopFullWidth')) {
		OX_dfp_ads.push(ds02);
	}

	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {
			return;
		}
		js = d.createElement(s);
		js.id = id;
		js.src = "//egraffiti-d.openx.net/w/1.0/jstag?nc=440974391-scribol_bidder";
		js.async = true;
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'openx-script'));
}
	</script>

	<!-- Prebid header code-->
	<script>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</script>
		<script type="text/javascript">
		'use strict';

if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.NATIVO.name))) {
	initializeNativo();
}

function addTrafficSourceClasses() {
	var significantTrafficSources = ['adrizer', 'aol', 'facebook', 'outbrain', 'pubplus', 'yahoo', 'snapchat', 'pinterest'];
	var sessionUTMs = window.sessionUTMs || {};
	var currentSource = sessionUTMs.normalisedSource();
	var trafficSource = significantTrafficSources.includes(currentSource) ? currentSource : 'default';
	var nativoPlacementTags = document.getElementsByClassName('nativo-ad');

	for (var i = 0; i < nativoPlacementTags.length; i++) {
		nativoPlacementTags[i].classList.remove('default');
		nativoPlacementTags[i].classList.add(trafficSource);
	}
}

function initializeNativo() {
	document.addEventListener('DOMContentLoaded', addTrafficSourceClasses);

	(function (d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {
			return;
		}
		js = d.createElement(s);
		js.id = id;
		js.src = "//s.ntv.io/serve/load.js";
		js.async = true;
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'nativo-script'));
}
	</script>
	<link rel='stylesheet' id='por-styles-css'  href='http://s15858.pcdn.co/wp-content/plugins/pubocean-recommendations/assets/css/style.min.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dartfish-child-style-css'  href='http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/dist/css/style.min.css?ver=ce0ef84e889cbf31dbca9571ef71d272' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://s15858.pcdn.co/wp-content/themes/dartfish/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://scribol.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scribol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://s15858.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://scribol.com/?p=445135' />
<link rel="next" href="http://scribol.com/anthropology-and-history/places/niagara-falls-runs-dry-reveals-bodies-1969-united-states-canada/page/2/" />
<meta property="og:title" content="When Engineers Drained The Niagara Falls In 1969, They Made A Stomach-Churning Discovery" />
<meta name="keywords" content="American Falls, Annie Edson Taylor, Bridal Veil Falls, Canada, conservation, engineering, Goat Island, Horseshoe Falls, hydroelectricity, industry, Niagara, niagara falls, Nikola Tesla, United States, waterfall" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:description" content="In the 1960s engineers turned off the tap at Niagara Falls – and stumbled upon something shocking among the rocks. It’s June 1969 and a team of engineers has succeeded in a Herculean task. Against the odds, they have stemmed the flow of Niagara Falls – silencing one of the most famous waterfalls on planet&hellip;" />
<meta property="og:url" content="http://scribol.com/anthropology-and-history/places/niagara-falls-runs-dry-reveals-bodies-1969-united-states-canada" />
<meta property="og:site_name" content="Scribol.com" />
<meta property="article:tag" content="American Falls" />
<meta property="article:tag" content="Annie Edson Taylor" />
<meta property="article:tag" content="Bridal Veil Falls" />
<meta property="article:tag" content="Canada" />
<meta property="article:tag" content="conservation" />
<meta property="article:tag" content="engineering" />
<meta property="article:tag" content="Goat Island" />
<meta property="article:tag" content="Horseshoe Falls" />
<meta property="article:tag" content="hydroelectricity" />
<meta property="article:tag" content="industry" />
<meta property="article:tag" content="Niagara" />
<meta property="article:tag" content="niagara falls" />
<meta property="article:tag" content="Nikola Tesla" />
<meta property="article:tag" content="United States" />
<meta property="article:tag" content="waterfall" />
<meta property="article:section" content="Places" />
<meta property="article:published_time" content="2019-08-23T14:19:41+00:00" />
<meta property="article:modified_time" content="2019-08-23T15:12:59+00:00" />
<meta property="og:updated_time" content="2019-08-23T15:12:59+00:00" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:description" content="In the 1960s engineers turned off the tap at Niagara Falls – and stumbled upon something shocking among the rocks. It’s June 1969 and a team of engineers has succeeded in a Herculean task. Against the odds, they have stemmed the flow of Niagara Falls – silencing one of the most famous waterfalls on planet&hellip;" />
<meta property="twitter:title" content="When Engineers Drained The Niagara Falls In 1969, They Made A Stomach-Churning Discovery" />
<link rel="canonical" href="http://scribol.com/anthropology-and-history/places/niagara-falls-runs-dry-reveals-bodies-1969-united-states-canada" />	<!-- Begin comScore Tag -->
<script>
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.COMSCORE.name))) {
		var _comscore = _comscore || [];
		_comscore.push({c1: "2", c2: "22315478"});
		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	}
</script>
<!-- End comScore Tag -->	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.ALEXA.name))) {
		_atrk_opts = {atrk_acct: "KpNrm1akKd60Cs", domain: "scribol.com", dynamic: true};
		(function () {
			var as = document.createElement('script');
			as.type = 'text/javascript';
			as.async = true;
			as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(as, s);
		})();
	}
</script>
<!-- End Alexa Certify Javascript -->
</head>


<body class="post-template-default single single-post postid-445135 single-format-standard multipage base_layout page-1 offer-template-">

<script>
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.FACEBOOK.name))) {
		initializeFacebookSDKAndAnalytics();
	}

	function initializeFacebookSDKAndAnalytics() {
		window.fbAsyncInit = function () {
			FB.init({
				appId: '1737179193200719',
				cookie: true,
				xfbml: true,
				version: 'v2.10'
			});

			FB.AppEvents.logPageView();
		};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
}
</script>

<div id="page" class="hfeed site">

				<header id="masthead" class="site-header" role="banner">
				<div class="header-inner-wrapper">
					<div class="site-branding">
				<span class="site-title">
					<a class="link-title" href="http://scribol.com/" rel="home">
						<img src="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/logo.png" alt="Scribol.com Logo">
					</a>
				</span>
					</div>
					
					<nav id="site-navigation" class="main-navigation">
						<button class="menu-toggle"><span></span></button>
						<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86338"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-86335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-86335"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86336"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86337"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86339"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div>
			</header><!-- #masthead -->
			
		<div id="content" class="site-content">
		


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-445135" class="post-445135 post type-post status-publish format-standard hentry category-places tag-american-falls tag-annie-edson-taylor tag-bridal-veil-falls tag-canada tag-conservation-2 tag-engineering tag-goat-island tag-horseshoe-falls tag-hydroelectricity tag-industry tag-niagara tag-niagara-falls tag-nikola-tesla tag-united-states tag-waterfall">

	<header class="entry-header">
		<h1 class="entry-title">When Engineers Drained The Niagara Falls In 1969, They Made A Stomach-Churning Discovery</h1>	</header><!-- .entry-header -->

			<div class="post-meta">
			<div class="author-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/0f1dd327f64da24750ee390e858cb3df?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0f1dd327f64da24750ee390e858cb3df?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />			</div>
			<div class="details">
				<div class="author-name">
					<span>By Suzi Marsh</span>
				</div>
				<div class="date">
					August 23, 2019				</div>
			</div>

			<div class="share">
				<script>

	function get_og_tag_content(tag) {
		var metas = document.getElementsByTagName('meta');
		var ogTag = 'og:' + tag;
		for (var i = 0; i < metas.length; i++) {
			if (ogTag === metas[i].getAttribute('property')) {
				return metas[i].content;
			}
		}
	}

	function shareOnFacebook() {
		FB.ui({
			method: 'share',
			href: get_og_tag_content('url'),
		}, function (response) {
		});
	}

</script>
<a class="fb-share button" href="javascript:shareOnFacebook()"><i class="fa fa-2x"></i><span class="text"><span class="text">Share</span> <span class="text extra">on Facebook</span></span></a>			</div>
		</div>
	
	<div class="entry-content">

		<div class="top-ad-wrapper ad-wrapper cntnt-01">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div>
							</div>
		</div>

		<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><span id="more-445135"></span><!--noteaser--></p>
<figure id="attachment_445138" style="width: 1200px" class="wp-caption aligncenter"><img class="size-full wp-image-445138" src="http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls-in-1969.jpg" alt="" width="1200" height="630" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls-in-1969.jpg 1200w, http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls-in-1969-300x158.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls-in-1969-768x403.jpg 768w, http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls-in-1969-1024x538.jpg 1024w, http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls-in-1969-728x382.jpg 728w, http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls-in-1969-720x378.jpg 720w" sizes="(max-width: 1200px) 100vw, 1200px"><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://twitter.com/dhyfrs/status/1072802893181280258" rel="nofollow">Twitter/dhy frs</a></figcaption></figure><p>It&rsquo;s June 1969 and a team of engineers has succeeded in a Herculean task. Against the odds, they have stemmed the flow of Niagara Falls &ndash; silencing one of the most famous waterfalls on planet Earth. But as the water dries up for the first time in thousands of years, a horrific secret is revealed on the rocks below.</p>
<figure id="attachment_445150" style="width: 2800px" class="wp-caption aligncenter"><img class="size-full wp-image-445150" src="http://s15858.pcdn.co/wp-content/uploads/2019/08/aerial-view-of-Niagara-Falls.jpg" alt="" width="2800" height="1860" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/08/aerial-view-of-Niagara-Falls.jpg 2800w, http://s15858.pcdn.co/wp-content/uploads/2019/08/aerial-view-of-Niagara-Falls-300x199.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2019/08/aerial-view-of-Niagara-Falls-768x510.jpg 768w, http://s15858.pcdn.co/wp-content/uploads/2019/08/aerial-view-of-Niagara-Falls-1024x680.jpg 1024w, http://s15858.pcdn.co/wp-content/uploads/2019/08/aerial-view-of-Niagara-Falls-728x484.jpg 728w, http://s15858.pcdn.co/wp-content/uploads/2019/08/aerial-view-of-Niagara-Falls-720x478.jpg 720w" sizes="(max-width: 2800px) 100vw, 2800px"><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://www.gettyimages.co.uk/detail/photo/aerial-view-of-niagara-waterfall-royalty-free-image/186345899?adppopup=true" rel="nofollow">surangaw/Getty Images</a></figcaption></figure><p>Today, the mighty roar of Niagara Falls draws millions of tourists to the area every year. And for most, the churning waters are a constant reminder of just how powerful mother nature can be. But over five decades ago, the famous torrent became a mere trickle while engineers investigated what was happening behind the scenes.</p>
<div class="inner-ad-wrapper ad-wrapper cntnt-03">
<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
<div class="placeholder">
<div class="sk-fading-circle">
<div class="sk-circle1 sk-circle"></div>
<div class="sk-circle2 sk-circle"></div>
<div class="sk-circle3 sk-circle"></div>
<div class="sk-circle4 sk-circle"></div>
<div class="sk-circle5 sk-circle"></div>
<div class="sk-circle6 sk-circle"></div>
<div class="sk-circle7 sk-circle"></div>
<div class="sk-circle8 sk-circle"></div>
<div class="sk-circle9 sk-circle"></div>
<div class="sk-circle10 sk-circle"></div>
<div class="sk-circle11 sk-circle"></div>
<div class="sk-circle12 sk-circle"></div>
</div>
</div>
<div class="ad">
<div id="div-gpt-ad-1497953045558-6">
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-6'); });
	</script></div>
<div id="div-gpt-ad-1497953045558-7">
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-7'); });
	</script></div>
<div id="div-gpt-ad-1497953045558-8">
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-8'); });
	</script></div>
</div>
</div>
<figure id="attachment_445157" style="width: 2800px" class="wp-caption aligncenter"><img class="size-full wp-image-445157" src="http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls.jpg" alt="" width="2800" height="1863" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls.jpg 2800w, http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls-300x200.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls-768x511.jpg 768w, http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls-1024x681.jpg 1024w, http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls-728x484.jpg 728w, http://s15858.pcdn.co/wp-content/uploads/2019/08/Niagara-Falls-720x479.jpg 720w" sizes="(max-width: 2800px) 100vw, 2800px"><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://www.gettyimages.co.uk/detail/photo/niagara-falls-in-daylight-royalty-free-image/831518834?adppopup=true" rel="nofollow">GetUpStudio/Getty Images</a></figcaption></figure><p>On that occasion, man trumped nature in a staggering show of what engineering can achieve. And as the waterfall began to recede, tourists gathered to witness a spectacle that had never been seen before. But what was revealed when the waters of Niagara stopped falling? As it turned out, something sinister had been hiding beneath the spray.</p></body></html>

		<div class="inner-ad-wrapper ad-wrapper tablet-up">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-02 -->
<div id='div-gpt-ad-1497953045558-3'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-3'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-M -->
<div id='div-gpt-ad-1497953045558-4'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-4'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-T -->
<div id='div-gpt-ad-1497953045558-5'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-5'); });
	</script>
</div>
<!-- /440974391/SC-CNTNT-09-T -->
<div id='div-gpt-ad-1497953045558-22'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-22'); });
	</script>
</div>


<!-- /440974391/SC-CNTNT-09-D -->
<div id='div-gpt-ad-1522077588852-0'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1522077588852-0'); });
	</script>
</div>
	</div>
			</div>
		<div class="mobile cntnt-02-native">
			<div class="traffic traffic-outbrain traffic-adrizer traffic-pubplus"><span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation  mobile-only"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div></div>		</div>

		
		<div class="page-navigation"><a href="http://scribol.com/anthropology-and-history/places/niagara-falls-runs-dry-reveals-bodies-1969-united-states-canada/2/"><div class="nav-btn next-navigation-button">NEXT PAGE</div></a></div>
			<div class="nativo-ad boap default"></div>
	
		<div class="inner-ad-wrapper ad-wrapper tablet-mobile">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-07 -->
<div id='div-gpt-ad-1497953045558-16'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-16'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-M -->
<div id='div-gpt-ad-1497953045558-17'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-17'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-T -->
<div id='div-gpt-ad-1497953045558-18'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-18'); });
	</script>
</div>
	</div>
			</div>

		<div class="columns-3 below-content-recommendations organic-por">
			<div class="recommendations">
				<span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation "><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB3.jpg" class="thumbnail" alt="Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="recommended">Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB7.jpg" class="thumbnail" alt="Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="recommended">Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB09.jpg" class="thumbnail" alt="These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="recommended">These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB6.jpg" class="thumbnail" alt="This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="recommended">This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/04-Suzanne-Gilbertsons-768x439.jpg" class="thumbnail" alt="Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="recommended">Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div>			</div>
		</div>

		<div class="bottom-native-wrapper native-below-next-page">
			<div class="traffic traffic-alpha-facebook"><span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation "><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB3.jpg" class="thumbnail" alt="Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="recommended">Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB7.jpg" class="thumbnail" alt="Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="recommended">Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB09.jpg" class="thumbnail" alt="These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="recommended">These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB6.jpg" class="thumbnail" alt="This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="recommended">This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/04-Suzanne-Gilbertsons-768x439.jpg" class="thumbnail" alt="Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="recommended">Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div></div>		</div>

		<div class="bottom-native-wrapper mobile">
					</div>
		<div class="bottom-native-wrapper tablet-up">
					</div>

		<div class="bottom-ad-wrapper ad-wrapper cntnt-05">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-05 -->
<div id='div-gpt-ad-1497953045558-10'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-10'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-M -->
<div id='div-gpt-ad-1497953045558-11'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-11'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-T -->
<div id='div-gpt-ad-1497953045558-12'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-12'); });
	</script>
</div>
<!-- /440974391/SC-CNTNT-12-D -->
<div id='div-gpt-ad-1510829056319-3'>
    <script>
	    slotQueue.push(function() { googletag.display('div-gpt-ad-1510829056319-3'); });
    </script>
</div>

<!-- /440974391/SC-CNTNT-12-M -->
<div id='div-gpt-ad-1510829056319-4'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1510829056319-4'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-12-T -->
<div id='div-gpt-ad-1510829056319-5'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1510829056319-5'); });
	</script>
</div>	</div>
			</div>
	</div><!-- .entry-content -->
</article>

			
		</main><!-- #main -->
	</div><!-- #adam primary -->


<div id="secondary" class="widget-area" role="complementary">
	<div class="ad-wrapper sidebar-ad-wrapper no-bg">
		<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-SDBR-01 -->
<div id='div-gpt-ad-1497953045558-25' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-25'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-01-T -->
<div id='div-gpt-ad-1497953045558-26' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-26'); });
	</script>
</div>
	</div>
		</div>

		<div class="nativo-ad rr default"></div>
	
	<div>
		<div class="recommendations"><ul class="list"><li class="recommendation"><a href="http://scribol.com/pop-culture/nostalgia/jackie-kennedy-refused-remove-blood-soaked-suit-jfks-death-heartbreaking-reason/" class="image-link"><img src="http://s15858.pcdn.co/wp-content/uploads/2019/08/Jackie-Suit-Lead-Image-300x200.jpg" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/08/Jackie-Suit-Lead-Image-768x512.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2019/08/Jackie-Suit-Lead-Image-1024x683.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2019/08/Jackie-Suit-Lead-Image.jpg 4x" class="thumbnail" alt="Jackie Suit Lead Image"></a><h3 class="title"><a href="http://scribol.com/pop-culture/nostalgia/jackie-kennedy-refused-remove-blood-soaked-suit-jfks-death-heartbreaking-reason/">Jackie Kennedy Refused To Remove Her Blood-Soaked Suit After JFK&#8217;s Death For A Heartbreaking Reason</a></h3><time class="date" datetime="2019-08-23">August 23, 2019</time></li><li class="recommendation"><a href="http://scribol.com/lifestyle/health-and-body/woman-birthmark-unusual-place-shamed-wedding/" class="image-link"><img src="http://s15858.pcdn.co/wp-content/uploads/2019/08/41..-Emotional-bride-weeps-300x206.jpg" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/08/41..-Emotional-bride-weeps-768x527.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2019/08/41..-Emotional-bride-weeps-1024x702.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2019/08/41..-Emotional-bride-weeps.jpg 4x" class="thumbnail" alt="41.. Emotional bride weeps"></a><h3 class="title"><a href="http://scribol.com/lifestyle/health-and-body/woman-birthmark-unusual-place-shamed-wedding/">This Woman Has A Birthmark In An Unusual Place – And She Got Shamed At Her Wedding For Showing It</a></h3><time class="date" datetime="2019-08-23">August 23, 2019</time></li></ul></div>	</div>

	<div class="ad-wrapper sidebar-ad-wrapper cntnt-06 no-bg">
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-06 -->
<div id='div-gpt-ad-1497953045558-13'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-13'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-M -->
<div id='div-gpt-ad-1497953045558-14'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-14'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-T -->
<div id='div-gpt-ad-1497953045558-15'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-15'); });
	</script>
</div>
	</div>
		</div>

	<div>
		<div class="recommendations"><ul class="list"><li class="recommendation"><a href="http://scribol.com/lifestyle/health-and-body/doctor-warned-parents-trigger-childhood-leukaemia/" class="image-link"><img src="http://s15858.pcdn.co/wp-content/uploads/2019/08/Featured-Image-Young-girl-lying-in-a-hospital-300x169.jpg" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/08/Featured-Image-Young-girl-lying-in-a-hospital-768x432.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2019/08/Featured-Image-Young-girl-lying-in-a-hospital-1024x576.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2019/08/Featured-Image-Young-girl-lying-in-a-hospital.jpg 4x" class="thumbnail" alt="Image: FatCamera/Getty Images"></a><h3 class="title"><a href="http://scribol.com/lifestyle/health-and-body/doctor-warned-parents-trigger-childhood-leukaemia/">A Doctor Has Warned Parents About The Everyday Actions That Can Trigger Childhood Leukemia</a></h3><time class="date" datetime="2019-08-23">August 23, 2019</time></li><li class="recommendation"><a href="http://scribol.com/lifestyle/human-interest/twenty-one-year-old-used-sleep-rough-under-bridge-now-millionaire/" class="image-link"><img src="http://s15858.pcdn.co/wp-content/uploads/2019/08/Homeless-sleeper-1-300x166.jpg" srcset="http://s15858.pcdn.co/wp-content/uploads/2019/08/Homeless-sleeper-1-768x425.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2019/08/Homeless-sleeper-1-1024x567.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2019/08/Homeless-sleeper-1.jpg 4x" class="thumbnail" alt="Homeless woman sleeping"></a><h3 class="title"><a href="http://scribol.com/lifestyle/human-interest/twenty-one-year-old-used-sleep-rough-under-bridge-now-millionaire/">This 21-Year-Old Used To Sleep Rough Under A Bridge – But Now He’s A Millionaire</a></h3><time class="date" datetime="2019-08-22">August 22, 2019</time></li></ul></div>	</div>
	<div class="ad-wrapper sidebar-ad-wrapper sticky-ad no-bg">
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-SDBR-03 -->
<div id='div-gpt-ad-1497953045558-29' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-29'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-03-T -->
<div id='div-gpt-ad-1497953045558-30' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-30'); });
	</script>
</div>
	</div>
		</div>

</div><!-- #secondary -->


</div><!-- #content -->
<footer class="site-footer" id="footer">
	<div class="footer-container">
		<div class="wide">
			<div class="footer-inner">
				<a href="http://scribol.com/"><img src="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/logo.png" class="footer-logo" alt="Scribol.com"></a>
				<div class="widget">			<div class="textwidget">Snackable content that delights, informs and entertains. Since 2015, Scribol has built a large and loyal audience that now numbers 20MM visitors per month, making it a top-200 site as rated by Alexa.</div>
		</div>			</div>
		</div>
		<div class="narrow first">
			<div class="footer-inner">
				<div class="widget"><h3 class="widgettitle">Sitemap</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-385791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385791"><a href="http://scribol.com/submissions/">Submissions</a></li>
<li id="menu-item-385792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385792"><a href="http://scribol.com/dmca/">DMCA</a></li>
<li id="menu-item-385793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385793"><a href="http://scribol.com/contact/">Contact</a></li>
</ul></div></div>			</div>
		</div>
		<div class="narrow">
			<div class="footer-inner">
				<div class="widget category-widget"><h3 class="widgettitle">Categories</h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-385785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385785"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-385786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-385786"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-385787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385787"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-385789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385789"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-385790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385790"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div></div>			</div>
		</div>
		<div class="narrow last">
			<div class="footer-inner">
				<div class="widget social-widget"><h3 class="widgettitle">Get Social</h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-385782" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-385782"><a href="https://www.facebook.com/scribolmag/">Facebook</a></li>
<li id="menu-item-385783" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-385783"><a href="https://twitter.com/Scribol">Twitter</a></li>
<li id="menu-item-385784" class="icon-reddit menu-item menu-item-type-custom menu-item-object-custom menu-item-385784"><a href="https://www.reddit.com/user/ScribolOfficial/">Reddit</a></li>
</ul></div></div>			</div>
		</div>
	</div>
	<div class="lower-footer">
		<div class="footer-container">
			<div class="left">
				<div class="footercopyright widget">			<div class="textwidget">Copyright © 2017 Pub Ocean – All Rights Reserved.</div>
		</div>			</div>
			<div class="right">
				<div class="footerlinks widget"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-385794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385794"><a href="http://scribol.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-385795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385795"><a href="http://scribol.com/privacy-policy-european-union/">Privacy Policy European Union</a></li>
<li id="menu-item-385796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385796"><a href="http://scribol.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>			</div>
		</div>
	</div>
</footer>

</div><!-- #page -->

	<script type='text/javascript'>
	/**
	 * navigation.js
	 *
	 * Handles toggling the navigation menu for small screens.
	 */

	var screenWidthJs = window.innerWidth ||
		document.documentElement.clientWidth ||
		document.getElementsByTagName('body')[0].clientWidth;

	function isTabletJs() {
		return (screenWidthJs < 813 && screenWidthJs >= 728);
	}

	(function () {
		var container, button, menu;

		container = document.getElementById('site-navigation');
		if (!container)
			return;

		button = container.getElementsByTagName('button')[0];
		if ('undefined' === typeof button)
			return;

		menu = container.getElementsByTagName('ul')[0];

		// Hide menu toggle button if menu is empty and return early.
		if ('undefined' === typeof menu) {
			button.style.display = 'none';
			return;
		}

		if (-1 === menu.className.indexOf('nav-menu'))
			menu.className += ' nav-menu';

		button.onclick = function () {

			if (-1 !== container.className.indexOf('toggled'))
				container.className = container.className.replace(' toggled', '');
			else
				container.className += ' toggled';
		};
	})();

	/**
	 * Add layout breakpoint class to body
	 */
	(function () {
		document.getElementsByTagName('body')[0].classList.add('breakpoint-' + layout.getThemeDeviceCategory());
		var first_page_content = document.getElementById('first_page_content');
		if (layout.isBreakpoint('desktop') && null !== first_page_content) {
			var first_page_image = first_page_content.getElementsByClassName('wp-caption');
			if (1 === first_page_image.length) {
				first_page_image = first_page_image[0];
			}
			first_page_content.appendChild(first_page_image);
		}
	})();

	/**
	 * Article's hero image / navbar transition
	 */
	(function () {
		if (document.getElementsByTagName('body')[0].classList.contains('hero-image')) {

			if (document.getElementsByClassName('hero-image').length === 2) {
				var heroImageHeight = document.getElementsByClassName('hero-image')[1].offsetHeight;
			}
			var siteHeader = document.getElementById('masthead');

			var last_known_scroll_position = 0;
			var ticking = false;

			function doSomething(scroll_pos) {
				// do something with the scroll position

				if (scroll_pos >= heroImageHeight - 64) {
					siteHeader.classList.add('visible');
				} else {
					siteHeader.classList.remove('visible');
				}
			}

			if (!layout.isBreakpoint('mobile')) {
				window.addEventListener('scroll', function (e) {
					last_known_scroll_position = window.scrollY;
					if (!ticking) {
						window.requestAnimationFrame(function () {
							doSomething(last_known_scroll_position);
							ticking = false;
						});
					}
					ticking = true;
				});
			}
		}
	})();
	
	/**
	 * Dispatch last page event
	 */
	function dispatchLastPageEvent() {
		if (document.getElementsByTagName('body')[0].classList.contains('last-page')) {
			var lastPageEvent = new CustomEvent('lastPage');
			document.dispatchEvent(lastPageEvent);
		}
	}
	window.addEventListener('DOMContentLoaded', dispatchLastPageEvent);
</script>
	<script>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</script>	<!-- /440974391/SC-Custom-1x1 -->
	<div id='div-gpt-ad-1487952989268-0'>
		<script>
			slotQueue.push(function () { googletag.display('div-gpt-ad-1487952989268-0'); });
		</script>
	</div>
		<div id="slide-in-desktop-wrapper">
		<!-- /440974391/SC-CNTNT-01-T -->
		<div id='div-gpt-ad-1497953045558-2'>
			<script>
				slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-2'); });
			</script>
		</div>
	</div>
	<!-- UNDERDOGMEDIA UTM Tracking Code Start - Place in <head> -->
<script id="udm-tracker">
	if (visitor.isEUCitizen) {
		cmp.isConsentGiven(cmp.vendors.UNDERDOGMEDIA.id, initializeUDMTracker);
	} else {
		initializeUDMTracker();
	}

	function initializeUDMTracker() {
		if (layout.isBreakpoint('desktop') &&
			(layout.isLayout('alpha') || layout.isLayout('yahoo') || layout.isLayout('organic'))) {
			return;
		}
		var script = document.createElement('script');
		script.type = "text/javascript";
		script.async = true;
		script.setAttribute("data-cfasync", "false");
		script.src = "//bid.underdog.media/udm_tracker.js";

		var context = document.getElementById('udm-tracker');
		context.parentNode.insertBefore(script, context);
	}
</script>
<!-- UNDERDOGMEDIA UTM Tracking Code End -->
	<style type="text/css">
		.adHeaderDFPMobile, .adFooterDFPMobile {
			width: 320px;
			min-height: 50px;
			z-index: 999999;
			position: fixed;
			bottom: 0;
			left: 50%;
			margin-left: -160px;
		}
	</style>
	<script type="text/javascript">
		(function (window) {
			var config = {'footerClass': 'adFooterDFPMobile'};

			// Apply a style object to a DOM element
			function setStyles(element, styles) {
				for (var key in styles) {
					element.style[key] = styles[key];
				}
			}

			// Determine if an element has a class
			function hasClass(element, cls) {
				var r = new RegExp('\\b' + cls + '\\b');
				return r.test(element.className);
			}

			// Check for Android and iOS support of position: fixed
			function fixedSupported() {
				var ua = window.navigator.userAgent;
				if (ua.match(/(iPhone|iPod|iPad)/)) {
					return ua.match(/[5-9]_[0-9]/) || ua.match(/[1][0-9]_[0-9]/) || false;
				}
				if (ua.match(/(Android)/)) {
					return ua.match(/[3-9]\.[0-9]\.[0-9]/) || ua.match(/[3-9]\.[0-9]/) || ua.match(/2\.[2-3]\.[0-9]/) || false;
				}
				return true; // Assume fixed positioning works
			}

			function applyFixed(element) {
				var style = {
					'position': 'fixed'
				};

				if (hasClass(element, config.headerClass)) {
					style.top = '0';
				} else if (hasClass(element, config.footerClass)) {
					style.bottom = '0';
				}

				setStyles(element, style);
			}

			function updateBody() {
				var bodyStyle = {'margin-bottom': '0'};
				setStyles(document.body, bodyStyle);
			}

			function hide() {
				document.getElementById('hideme').style.display = 'none';
			}

			function reposition(element) {
				var pos = window.pageYOffset;

				if (hasClass(element, config.footerClass)) {
					pos += window.innerHeight - element.clientHeight;
				}

				setStyles(element, {
					'position': 'absolute',
					'top': 0,
					'webkitTransform':
					'translateY(' + pos + 'px)'
				});
			}

			function applyFallback(element) {
				reposition(element);

				setTimeout(function () {
					setStyles(element, {
						'-webkit-transition':
							'-webkit-transform 150ms ease-out'
					});
				}, 0);

				window.addEventListener('scroll', function () {
					reposition(element);
				}, false);
			}

			function initialize() {
				var d = window.document,
					headers = d.getElementsByClassName(config.headerClass),
					footers = d.getElementsByClassName(config.footerClass),
					header = headers.length > 0 ? headers[0] : null,
					footer = footers.length > 0 ? footers[0] : null;
				if (fixedSupported()) {
					if (header) {
						applyFixed(header);
						updateBody();
					}
					if (footer) {
						applyFixed(footer);
						updateBody();
					}
				} else {
					if (header) {
						applyFallback(header);
						updateBody();
					}
					if (footer) {
						applyFallback(footer);
						updateBody();
					}
				}
			}

			window.addEventListener('load', initialize, false);
		})(window);

		function hideAd() {
			document.getElementById('hideme').style.display = "none";
		}

	</script>

		<style>
		.not-mullet.page-1 .adFooterDFPMobile,
		.adFooterDFPMobile {
			display: none;
		}

		@media screen and (max-width: 727px) {
			.home.not-mullet .adFooterDFPMobile,
			.home .adFooterDFPMobile,
			.adFooterDFPMobile {
				display: block;
			}
		}
	</style>
	<div id="hideme" class="adFooterDFPMobile">
		<div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0; background-image:url(//s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png); background-size:100%"></div>
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-08-M -->
<div id='div-gpt-ad-1497953045558-19' >
	<script>
		slotQueue.push(function () {
			googletag.display('div-gpt-ad-1497953045558-19');
		});
	</script>
</div>	</div>
		</div>
	<script>
		if (layout.isLayout('organic') || layout.isLayout('beta') || layout.isLayout('gamma')) {
			document.getElementById('hideme').style.display = 'none';
		}
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var site = {"name":"Scribol"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s15858.pcdn.co/wp-content/plugins/pubocean-recommendations/assets/js/utms.js?ver=0.1'></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.QUANTCAST.name))) {
		var _qevents = _qevents || [];

		(function () {
			var elem = document.createElement('script');
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
			qacct: "p-DVbaM9KZcd3wx"
		});
	}
</script>
<!-- End Quantcast tag --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"792eba783d","applicationID":"267384138","transactionName":"MQcBYBFQWEtRBUZYCQhNIlcXWFlWHxVbXwEKBw==","queueTime":0,"applicationTime":265,"atts":"HUACFllKS0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>