<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>When A Man Saw This Strange-Looking Deer In His Yard, He Knew That Time Was Running Out</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://scribol.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://s15858.pcdn.co/wp-content/themes/semplicemente/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<link rel="icon" type="image/vnd.microsoft.icon" href="http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/images/icons/favicon.ico" />
<!-- Apple Touch Icons -->
<link rel="apple-touch-icon" href="http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-180x180.png" />
<!-- End of #Apple Touch Icons -->

	<script>
	(function (window) {
	"use strict";

	/**
	 * SessionUTMs object persists UTMs during the user's session.
	 * Dependencies: none
	 * @type {Object}
	 * @version 0.0.1
	 */
	var SessionUTMs = function () {

		var version, name, sessionUTMs, sourceStrings;

		version = "0.0.1";
		name = "SessionUTMs";
		sessionUTMs = {};
		sourceStrings = [
			{
				name: "aol",
				strings: [
					'aol',
					'aol.com'
				]
			},
			{
				name: 'boredomTherapy',
				strings: [
					'BoredomTherapy'
				]
			},
			{
				name: 'facebook',
				strings: [
					'hexagram_Facebook3933',
					'Facebook'
				]
			},
			{
				name: 'outbrain',
				strings: [
					'Outbrain',
					'Outbrain_Premium',
					'paid.outbrain.com',
					'Outbrain-AdRizer'
				]
			},
			{
				name: 'taboola',
				strings: [
					'Taboola',
					'trc.taboola.com'
				]
			},
			{
				name: 'yahoo',
				strings: [
					'Yahoo_Gemini',
					'Yahoo'
				]
			},
			{
				name: 'revcontent',
				strings: [
					'RevContent'
				]
			},
			{
				name: 'lolspots',
				strings: [
					'hexagram_LOLSpots'
				]
			}
		];

		function getParameterByName(name, url) {
			var regex, results;

			if (!url) {
				url = window.location.href;
			}
			url = url.toLowerCase(); // This is just to avoid case sensitiveness
			name = name.replace(/[\[\]]/g, "\\$&").toLowerCase();// This is just to avoid case sensitiveness for query parameter name
			regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)");
			results = regex.exec(url);

			if (!results) {
				return null;
			}
			if (!results[2]) {
				return '';
			}
			return decodeURIComponent(results[2].replace(/\+/g, " "));
		}

		function isJsonString(str) {
			try {
				JSON.parse(str);
			} catch (e) {
				return false;
			}
			return true;
		}

		function init() {
			if (sessionStorage.getItem('sessionUTMs') !== null && isJsonString(sessionStorage.getItem('sessionUTMs'))) {
				sessionUTMs = JSON.parse(sessionStorage.getItem('sessionUTMs'));
			} else {
				sessionUTMs.source = getParameterByName('utm_source');
				sessionUTMs.medium = getParameterByName('utm_medium');
				sessionUTMs.campaign = getParameterByName('utm_campaign');
				sessionUTMs.term = getParameterByName('utm_term');
				sessionUTMs.content = getParameterByName('utm_content');

				try {
					sessionStorage.setItem('sessionUTMs', JSON.stringify(sessionUTMs));
				}
				catch (e) {
					console.log(e);
				}
			}

			attachTrafficSourceClass();
		}

		function attachTrafficSourceClass() {
			document.addEventListener("DOMContentLoaded", function (event) {
				document.body.className += ' ' + getNormalisedSource();
			});
		}

		function getSource() {
			return (sessionUTMs.source !== 'undefined' && sessionUTMs.source !== null) ? sessionUTMs.source : '';
		}

		function getMedium() {
			return (sessionUTMs.medium !== 'undefined') ? sessionUTMs.medium : '';
		}

		function getCampaign() {
			return (sessionUTMs.campaign !== 'undefined') ? sessionUTMs.campaign : '';
		}

		function getTerm() {
			return (sessionUTMs.term !== 'undefined') ? sessionUTMs.term : '';
		}

		function getContent() {
			return (sessionUTMs.content !== 'undefined') ? sessionUTMs.content : '';
		}

		function getNormalisedSource() {
			var normalisedSource, rawSource;

			rawSource = getSource();
			normalisedSource = 'default';

			for (var source in sourceStrings) {
				if (sourceStrings.hasOwnProperty(source)) {
					for (var string in sourceStrings[source].strings) {
						if (rawSource.toLowerCase().indexOf(sourceStrings[source].strings[string].toLowerCase()) >= 0) {
							normalisedSource = sourceStrings[source].name;
						}
					}
				}
			}
			return normalisedSource;
		}

		function getUTMs() {
			return sessionUTMs;
		}

		init();

		// public API
		return {
			version: version,
			name: name,
			source: getSource(),
			normalisedSource: function () {
				return getNormalisedSource();
			},
			medium: getMedium(),
			campaign: getCampaign(),
			term: getTerm(),
			content: getContent(),
			UTMs: getUTMs()
		};
	};

	window.SessionUTMs = new SessionUTMs();

})(window);</script>
	
<script>
	var layoutData = JSON.parse('{"layout":"organic","pageNumber":0,"isPage":false,"home":false,"category":false,"testPage":false,"foilPage":false,"offerWithAds":false,"scribolNews":false,"scribolOffers":false}');
</script>

<script type="text/javascript">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</script>	<script>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</script>	<script>
	var FORCE_TEST_ID = 99999;

	var hex_test = {
		active: false,
		id: '',
		variant: '',
		floor: 0,
		name: function () {
			return 'hex_test_' + this.id;
		},
		setTestId: function (id) {
			this.id = id;
			this.active = true;
		},
		variantName: function () {
			return this.name() + '_' + this.variant;
		},
		activeTest: function (variant) {
			return this.active && this.variant === variant;
		}
	};

	//hex_test.setTestId(123);

	function randomVariant () {
		var randomizer = Math.random();
		var variant = '';
		if (randomizer > .8) {
			variant = 'fan_tags'
		} else {
			variant = 'base';
		}
		return variant;
	}

	var force_test_variant = false;
	var force_test_variant_name = getParameterByName('test');

	if ( force_test_variant_name && ( '' !== force_test_variant_name ) ) {
		if ( 'clear' === force_test_variant_name ) {
			clearTest( FORCE_TEST_ID );
		} else {
			clearTest( FORCE_TEST_ID );
			clearTest( '' );
			hex_test.setTestId( FORCE_TEST_ID );
			hex_test.variant = force_test_variant_name;
			force_test_variant = true;
		}
	}

	if ( null !== sessionStorage.getItem( 'hex_test_' + parseInt( FORCE_TEST_ID ) ) ) {
		hex_test.setTestId( FORCE_TEST_ID );
	}

	if ( !force_test_variant && sessionStorage.getItem(hex_test.name()) !== null && isJsonString(sessionStorage.getItem(hex_test.name()))) {
		var storedTest = JSON.parse(sessionStorage.getItem(hex_test.name()));
		hex_test.id = storedTest.id;
		hex_test.variant = storedTest.variant;
	} else {
		if ( !force_test_variant ) {
			hex_test.variant = randomVariant();
		}
		try {
			sessionStorage.setItem(hex_test.name(), JSON.stringify(hex_test));
		}
		catch (e) {
			console.log(e);
		}
	}

	function clearTest(test_id) {
		var test_name = 'hex_test_' + test_id;
		try {
			sessionStorage.removeItem(test_name);
		} catch (e) {
			console.log('Warning: I was not able to remove test "' + test_name + '"');
		}
	}

	function isJsonString (str) {
		try {
			JSON.parse(str);
		} catch (e) {
			return false;
		}
		return true;
	}

	function getParameterByName(name, url) {
		var regex, results;

		if (!url) {
			url = window.location.href;
		}
		url = url.toLowerCase(); // This is just to avoid case sensitiveness
		name = name.replace(/[\[\]]/g, "\\$&").toLowerCase();// This is just to avoid case sensitiveness for query parameter name
		regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)");
		results = regex.exec(url);

		if (!results) {
			return null;
		}
		if (!results[2]) {
			return '';
		}
		return decodeURIComponent(results[2].replace(/\+/g, " "));
	}

</script>
	<!-- Google Analytics Script -->
<script async src='http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/js/autotrack.custom.js'></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43750835-1', 'auto');

    ga('require', 'outboundLinkTracker');

    if (hex_test.active === true) {
        ga('set', 'dimension4', hex_test.variantName());
    }

    ga('set', 'dimension5', Layout.getThemeDeviceCategory());
    ga('set', 'dimension7', Layout.getLayout());
    ga('send', 'pageview');
</script>
		<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "22315478" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=22315478&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"KpNrm1akKd60Cs", domain:"scribol.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KpNrm1akKd60Cs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	<title>When A Man Saw This Strange-Looking Deer In His Yard, He Knew That Time Was Running Out</title>

<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://scribol.com/environment/animals-environment/man-saw-strange-looking-deer-knew-time-running-out/" />
<link rel="next" href="http://scribol.com/environment/animals-environment/man-saw-strange-looking-deer-knew-time-running-out/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="When A Man Saw This Strange-Looking Deer In His Yard, He Knew That Time Was Running Out" />
<meta property="og:description" content="When one New Jersey resident saw a young buck grazing alone, he couldn’t help but notice its worryingly enlarged head. However, as the homeowner monitored the deer, he realized it was in dire trouble. Consequently, they reached out to help." />
<meta property="og:url" content="http://scribol.com/environment/animals-environment/man-saw-strange-looking-deer-knew-time-running-out/" />
<meta property="og:site_name" content="Scribol.com" />
<meta property="article:tag" content="Animal" />
<meta property="article:tag" content="animals" />
<meta property="article:tag" content="bowl" />
<meta property="article:tag" content="buck" />
<meta property="article:tag" content="Colts Neck" />
<meta property="article:tag" content="deer" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="glass" />
<meta property="article:tag" content="happy ending" />
<meta property="article:tag" content="head" />
<meta property="article:tag" content="MCSPCA" />
<meta property="article:tag" content="Monmouth County SPCA" />
<meta property="article:tag" content="new jersey" />
<meta property="article:tag" content="release" />
<meta property="article:tag" content="rescue" />
<meta property="article:tag" content="social media" />
<meta property="article:tag" content="vets" />
<meta property="article:tag" content="viral" />
<meta property="article:section" content="Animals" />
<meta property="article:published_time" content="2018-04-13T10:30:27+00:00" />
<meta property="article:modified_time" content="2018-04-13T15:29:57+00:00" />
<meta property="og:updated_time" content="2018-04-13T15:29:57+00:00" />
<meta property="og:image" content="http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer-PROMO.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="When a Colts Head, NJ, man noticed an unusual-looking deer in his neighborhood, the animal caught his attention. But after watching the young buck for some time, the resident realized it was in big trouble. When one New Jersey resident saw a young buck grazing alone, he couldn’t help but notice its worryingly enlarged head. ..." />
<meta name="twitter:title" content="When A Man Saw This Strange-Looking Deer In His Yard, He Knew That Time Was Running Out" />
<meta name="twitter:image" content="http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer-PROMO.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//scribol.com' />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Feed" href="http://scribol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Comments Feed" href="http://scribol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; When A Man Saw This Strange-Looking Deer In His Yard, He Knew That Time Was Running Out Comments Feed" href="http://scribol.com/environment/animals-environment/man-saw-strange-looking-deer-knew-time-running-out/feed/" />
<link rel='stylesheet' id='por-styles-css'  href='http://s15858.pcdn.co/wp-content/plugins/pubocean-recommendations/assets/css/style.min.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='semplicemente-child-style-css'  href='http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/style.min.css?timestamp=201804041154&#038;ver=4.9.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://s15858.pcdn.co/wp-content/themes/semplicemente/js/html5.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://scribol.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scribol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://s15858.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://scribol.com/?p=264233' />
<script>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</script><script>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</script>
<script type="text/javascript">
	function createAmazonSlotsFromAdUnits (adUnits) {
    var slots = [];
    adUnits.forEach(function (adUnit) {
        var slot = {};
        slot.slotID = adUnit.id;
        slot.slotName = adUnit.name;
        slot.sizes = isAdUnitDimension(adUnit.sizes) ? [adUnit.sizes] : adUnit.sizes;
        slots.push(slot);
    });
    return slots;
}

Number.isInteger = Number.isInteger || function(value) {
	return typeof value === "number" &&
		isFinite(value) &&
		Math.floor(value) === value;
};

function isAdUnitDimension(size) {
    return size.length === 2 && Number.isInteger(size[0]);
}

var amazonSlots = [];
amazonSlots = createAmazonSlotsFromAdUnits(adUnits);

!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({
    pubID: '3423',
    adServer: 'googletag'
});

apstag.fetchBids({
    slots: amazonSlots,
    timeout: 2e3
}, function(bids) {
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
    googletag.cmd.push(function(){
        apstag.setDisplayBids();
    });
});</script>
	<script>
		var OX_dfp_options = {prefetch: true};
var dc01 = ["/440974391/SC-CNTNT-01", ["728x90"], "div-gpt-ad-1497953045558-0"];
var dc02 = ["/440974391/SC-CNTNT-02", ["300x250"], "div-gpt-ad-1497953045558-3"];
var dc03 = ["/440974391/SC-CNTNT-03", ["300x250"], "div-gpt-ad-1497953045558-6"];
var dc05 = ["/440974391/SC-CNTNT-05", ["728x90"], "div-gpt-ad-1497953045558-10"];
var dc06 = ["/440974391/SC-CNTNT-06", ["300x250"], "div-gpt-ad-1497953045558-13"];

var dc11 = ["/440974391/SC-CNTNT-11", ["300x250"], "div-gpt-ad-1510829056319-0"];
var dc12 = ["/440974391/SC-CNTNT-12", ["300x250"], "div-gpt-ad-1510829056319-3"];

var ds01 = ["/440974391/SC-SDBR-01", ["300x600"], "div-gpt-ad-1497953045558-25"];
var ds02 = ["/440974391/SC-SDBR-02", ["160x600"], "div-gpt-ad-1497953045558-27"];
var ds03 = ["/440974391/SC-SDBR-03", ["300x250"], "div-gpt-ad-1497953045558-29"];
var ds04 = ["/440974391/SC-SDBR-04-D", ["160x600"], "div-gpt-ad-1497953045558-31"];

var tc01 = ["/440974391/SC-CNTNT-01-T", ["728x90"], "div-gpt-ad-1497953045558-2"];
var tc02 = ["/440974391/SC-CNTNT-02-T", ["300x250"], "div-gpt-ad-1497953045558-5"];
var tc03 = ["/440974391/SC-CNTNT-03-T", ["300x250"], "div-gpt-ad-1497953045558-8"];
var tc05 = ["/440974391/SC-CNTNT-05-T", ["728x90"], "div-gpt-ad-1497953045558-12"];
var tc07 = ["/440974391/SC-CNTNT-07-T", ["300x250"], "div-gpt-ad-1497953045558-18"];

var tc11 = ["/440974391/SC-CNTNT-11-T", ["300x250"], "div-gpt-ad-1510829056319-2"];
var tc12 = ["/440974391/SC-CNTNT-12-T", ["300x250"], "div-gpt-ad-1510829056319-5"];

var ts01 = ["/440974391/SC-SDBR-01-T", ["300x600"], "div-gpt-ad-1497953045558-26"];
var ts02 = ["/440974391/SC-SDBR-02-T", ["160x600"], "div-gpt-ad-1497953045558-28"];
var ts03 = ["/440974391/SC-SDBR-03-T", ["300x250"], "div-gpt-ad-1497953045558-30"];

var mc01 = ["/440974391/SC-CNTNT-01-M", ["320x50"], "div-gpt-ad-1497953045558-1"];
var mc02 = ["/440974391/SC-CNTNT-02-M", ["300x250"], "div-gpt-ad-1497953045558-4"];
var mc03 = ["/440974391/SC-CNTNT-03-M", ["300x250"], "div-gpt-ad-1497953045558-7"];
var mc05 = ["/440974391/SC-CNTNT-05-M", ["320x50"], "div-gpt-ad-1497953045558-11"];
var mc07 = ["/440974391/SC-CNTNT-07-M", ["300x250"], "div-gpt-ad-1497953045558-17"];
var mc08 = ["/440974391/SC-CNTNT-08-M", ["300x50"], "div-gpt-ad-1497953045558-19"];

var OX_dfp_ads = [];

if (Layout.isOfferWithAds()) {
	OX_dfp_ads.push(ds01);
} else if (Layout.isHome() || Layout.isCategory()) {
	if (Layout.isBreakpoint('desktop')) {
		OX_dfp_ads.push(dc06, ds01, ds03);
	}
} else if (Layout.isLayoutBreakpointFirstPage('organic', 'desktop', true)) {
	OX_dfp_ads.push(dc02, dc03, ds01, dc05, dc06, ds03);
} else if (Layout.isLayoutBreakpointFirstPage('organic', 'tablet', true)) {
	OX_dfp_ads.push(tc02, tc03, tc12, tc07);
} else if (Layout.isLayoutBreakpointFirstPage('organic', 'mobile', true)) {
	OX_dfp_ads.push(mc03, mc05, mc07);
} else if (Layout.isLayoutBreakpointFirstPage('organic', 'desktop', false)) {
	OX_dfp_ads.push(dc01, dc02, dc03, ds01, dc05, dc06, ds03);
} else if (Layout.isLayoutBreakpointFirstPage('organic', 'tablet', false)) {
	OX_dfp_ads.push(tc11, tc02, tc03, tc12, tc07);
} else if (Layout.isLayoutBreakpointFirstPage('organic', 'mobile', false)) {
	OX_dfp_ads.push(mc01, mc03, mc05, mc07);
} else if (Layout.is('alpha', 'desktop')) {
	OX_dfp_ads.push(dc01, dc02, ds01, dc05, dc06, ds03);
} else if (Layout.is('alpha', 'tablet')) {
	OX_dfp_ads.push(tc11, tc02, tc03, tc12, tc07);
} else if (Layout.is('alpha', 'mobile')) {
	OX_dfp_ads.push(mc03, mc05, mc07);
} else if (Layout.is('alpha', 'mobile') || Layout.is('yahoo','mobile')) {
	OX_dfp_ads.push(mc08);
} else if (Layout.isLayoutBreakpointFirstPage('yahoo', 'desktop', true)) {
	OX_dfp_ads.push(dc02, ds01, dc05, dc06, ds03);
} else if (Layout.isLayoutBreakpointFirstPage('yahoo', 'desktop', false)) {
	OX_dfp_ads.push(dc01, dc02, ds01, dc05, dc06, ds03);
}

if (Layout.is('alpha', 'desktopFullWidth')) {
	OX_dfp_ads.push(ds02, ds04);
}
	</script>
	<script type="text/javascript" src="//egraffiti-d.openx.net/w/1.0/jstag?nc=440974391-scribol_bidder" async></script>
	
<script>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</script>

	<!-- Prebid header code-->
	<script>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</script>
	<script>
	if (Layout.isBreakpoint('mobile') && SessionUTMs.normalisedSource() === 'outbrain') {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "https://widgets.outbrain.com/outbrain.js";
			js.async = true;
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'outbrain-script'));
	}
</script>
<script type="text/javascript">
	if ((SessionUTMs.normalisedSource() !== 'outbrain')) {
		window._taboola = window._taboola || [];
		_taboola.push({photo: 'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/hexagramlabsltd-network/loader.js',
			'tb_loader_script');
		if (window.performance && typeof window.performance.mark == 'function') {
			window.performance.mark('tbl_ic');
		}
	}
</script>

<style type="text/css">
		
		
		
</style>
    	<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1589279647853256');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" src="https://www.facebook.com/tr?id=1589279647853256&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></head>

<body class="post-template-default single single-post postid-264233 single-format-standard multipage hero-image base_layout page-1 group-blog offer-template-">

<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1737179193200719',
			xfbml      : true,
			version    : 'v2.7'
		});
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="header-inner-wrapper">
			<div class="site-branding">
				<span class="site-title">
					<a class="link-title" href="http://scribol.com/" rel="home">
						<img src="http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/images/logo.png" alt="Scribol.com Logo">
					</a>
				</span>
			</div>
			
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle"><span></span></button>
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86338"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-86335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86335"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-86336"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86337"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86339"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

                <div id="content" class="site-content">
            
<div class="hero-image desktop-up" style="background-image: url(http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer_Hero.jpg);"></div><div class="hero-image desktop-down"><img width="2304" height="1536" src="http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer_Hero.jpg" class="attachment-full size-full" alt="" srcset="http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer_Hero.jpg 2304w, http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer_Hero-300x200.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer_Hero-768x512.jpg 768w, http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer_Hero-1024x683.jpg 1024w, http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer_Hero-728x485.jpg 728w, http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer_Hero-720x480.jpg 720w" sizes="(max-width: 2304px) 100vw, 2304px" /></div>

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-264233" class="post-264233 post type-post status-publish format-standard has-post-thumbnail hentry category-animals-environment tag-animal tag-animals tag-bowl tag-buck tag-colts-neck tag-deer tag-facebook tag-glass tag-happy-ending tag-head tag-mcspca tag-monmouth-county-spca tag-new-jersey tag-release tag-rescue tag-social-media tag-vets tag-viral">

	<header class="entry-header">
		<h1 class="entry-title">When A Man Saw This Strange-Looking Deer In His Yard, He Knew That Time Was Running Out</h1>	</header><!-- .entry-header -->

			<div class="post-meta">
			<div class="author-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/97a7f7ba083974c8f4fc6215a041dcc6?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/97a7f7ba083974c8f4fc6215a041dcc6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />			</div>
			<div class="details">
				<div class="author-name">
					<span>By Annie Price</span>
				</div>
				<div class="date">
					April 13, 2018				</div>
			</div>

			<div class="share">
				<script>

	function get_og_tag_content(tag) {
		var metas = document.getElementsByTagName('meta');
		var ogTag = 'og:'+tag;
		for (var i=0; i<metas.length; i++) {
			if (ogTag === metas[i].getAttribute('property')) {
				return metas[i].content;
			}
		}
	}

    function shareOnFacebook() {
        FB.ui({
            method: 'share',
            href: get_og_tag_content('url'),
        }, function(response){});
    }

</script>
<a class="fb-share button" href="javascript:shareOnFacebook()"><i class="fa fa-facebook fa-2x"></i><span class="text">Share</span> <span class="text extra">on Facebook</span></a>			</div>
		</div>
	
	<div class="entry-content">

		<div class="top-ad-wrapper ad-wrapper cntnt-01">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div>
							</div>
		</div>

		<figure id="attachment_264250" style="width: 960px" class="wp-caption aligncenter"><img class="size-full wp-image-264250" src="http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer-PROMO.jpg" alt="" width="960" height="540" srcset="http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer-PROMO.jpg 960w, http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer-PROMO-300x169.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer-PROMO-768x432.jpg 768w, http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer-PROMO-728x410.jpg 728w, http://s15858.pcdn.co/wp-content/uploads/2018/04/Deer-PROMO-720x405.jpg 720w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://www.facebook.com/MonmouthCountySPCA/photos/pcb.10155416886098663/10155416885313663/?type=3&amp;theater">Facebook/Monmouth County SPCA</a></figcaption></figure>
<p>When one New Jersey resident saw a young buck grazing alone, he couldn’t help but notice its worryingly enlarged head. However, as the homeowner monitored the deer, he realized it was in dire trouble. Consequently, they reached out to help.</p>
<figure id="attachment_264251" style="width: 5184px" class="wp-caption aligncenter"><img class="size-full wp-image-264251" src="http://s15858.pcdn.co/wp-content/uploads/2018/04/liz-weddon-597986-unsplash.jpg" alt="" width="5184" height="3456" srcset="http://s15858.pcdn.co/wp-content/uploads/2018/04/liz-weddon-597986-unsplash.jpg 5184w, http://s15858.pcdn.co/wp-content/uploads/2018/04/liz-weddon-597986-unsplash-300x200.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2018/04/liz-weddon-597986-unsplash-768x512.jpg 768w, http://s15858.pcdn.co/wp-content/uploads/2018/04/liz-weddon-597986-unsplash-1024x683.jpg 1024w, http://s15858.pcdn.co/wp-content/uploads/2018/04/liz-weddon-597986-unsplash-728x485.jpg 728w, http://s15858.pcdn.co/wp-content/uploads/2018/04/liz-weddon-597986-unsplash-720x480.jpg 720w" sizes="(max-width: 5184px) 100vw, 5184px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://unsplash.com/photos/Uncdy8uz1lI">Liz Weddon</a></figcaption></figure>
<p>For the residents of Colts Neck, NJ, seeing white-tailed deer in their own backyards was not unusual. In the spring months, herds could often be spotted grazing along roadsides or in gardens. And for the most part, the animals lived side by side with humans, without any need of intervention.</p>
<div class="inner-ad-wrapper ad-wrapper cntnt-03">
<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
<div class="placeholder">
<div class="sk-fading-circle">
<div class="sk-circle1 sk-circle"></div>
<div class="sk-circle2 sk-circle"></div>
<div class="sk-circle3 sk-circle"></div>
<div class="sk-circle4 sk-circle"></div>
<div class="sk-circle5 sk-circle"></div>
<div class="sk-circle6 sk-circle"></div>
<div class="sk-circle7 sk-circle"></div>
<div class="sk-circle8 sk-circle"></div>
<div class="sk-circle9 sk-circle"></div>
<div class="sk-circle10 sk-circle"></div>
<div class="sk-circle11 sk-circle"></div>
<div class="sk-circle12 sk-circle"></div>
</p></div>
</p></div>
<div class="ad">
<div id='div-gpt-ad-1497953045558-6'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-6'); });
	</script>
</div>
<div id='div-gpt-ad-1497953045558-7'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-7'); });
	</script>
</div>
<div id='div-gpt-ad-1497953045558-8' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-8'); });
	</script>
</div>
</div>
</div>
<figure id="attachment_264252" style="width: 702px" class="wp-caption aligncenter"><img class="wp-image-264252" src="http://s15858.pcdn.co/wp-content/uploads/2018/04/Bulb-head.jpg" alt="" width="702" height="704" srcset="http://s15858.pcdn.co/wp-content/uploads/2018/04/Bulb-head.jpg 574w, http://s15858.pcdn.co/wp-content/uploads/2018/04/Bulb-head-150x150.jpg 150w, http://s15858.pcdn.co/wp-content/uploads/2018/04/Bulb-head-300x300.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2018/04/Bulb-head-45x45.jpg 45w" sizes="(max-width: 702px) 100vw, 702px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://www.facebook.com/MonmouthCountySPCA/photos/pcb.10155416886098663/10155416885308663/?type=3&amp;theater">Facebook/Monmouth County SPCA</a></figcaption></figure>
<p>However, in March 2018 a resident spotted a young deer that was so unusual it stopped him in his tracks. While the buck had the usual slim brown body covered in soft brown fur, it also sported a large, bulbous head.</p>

		<div class="inner-ad-wrapper ad-wrapper tablet-up">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-02 -->
<div id='div-gpt-ad-1497953045558-3'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-3'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-M -->
<div id='div-gpt-ad-1497953045558-4'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-4'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-T -->
<div id='div-gpt-ad-1497953045558-5'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-5'); });
	</script>
</div>
<!-- /440974391/SC-CNTNT-09-T -->
<div id='div-gpt-ad-1497953045558-22'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-22'); });
	</script>
</div>


<!-- /440974391/SC-CNTNT-09-D -->
<div id='div-gpt-ad-1522077588852-0'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522077588852-0'); });
	</script>
</div>
	</div>
			</div>
		<div class="mobile">
			<div class="yap-ad-ef094959-19dd-41bf-af2f-8a94e108714c"></div><div class="yap-ad-bf6ac966-31aa-4d49-9746-0eb0e98cb23e"></div><div class="yap-ad-d789e587-623f-41d9-b31d-2a1209acd9cb"></div><div class="yap-ad-5fa719e2-617a-4ed9-a8f9-376ac96913a1"></div><div class="yap-ad-d863afc9-a207-40ac-bb88-80d96be910dd"></div><div class="yap-ad-4f682603-d674-45d9-94d8-824ef5517888"></div><div class="traffic traffic-outbrain"><span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation  mobile-only"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div></div><div class="OUTBRAIN" data-widget-id="TS_1" data-src="" data-ob-template="Scribol" ></div>		</div>

		
		<div class="page-navigation"><a href="http://scribol.com/environment/animals-environment/man-saw-strange-looking-deer-knew-time-running-out/2/"><div class="nav-btn next-navigation-button">NEXT PAGE</div></a></div>
		<div class="inner-ad-wrapper ad-wrapper tablet-mobile">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-07 -->
<div id='div-gpt-ad-1497953045558-16'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-16'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-M -->
<div id='div-gpt-ad-1497953045558-17'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-17'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-T -->
<div id='div-gpt-ad-1497953045558-18'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-18'); });
	</script>
</div>
	</div>
			</div>




        <div class="columns-3 organic-por">
            <div class="recommendations">
				<span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation "><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB3.jpg" class="thumbnail" alt="Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="recommended">Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB7.jpg" class="thumbnail" alt="Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="recommended">Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB09.jpg" class="thumbnail" alt="These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="recommended">These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB6.jpg" class="thumbnail" alt="This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="recommended">This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/04-Suzanne-Gilbertsons-768x439.jpg" class="thumbnail" alt="Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="recommended">Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div>            </div>
        </div>

        <div class="bottom-native-wrapper">
			<div class="traffic traffic-outbrain traffic-taboola-mobile traffic-alpha-facebook"><span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation "><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB3.jpg" class="thumbnail" alt="Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="recommended">Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB7.jpg" class="thumbnail" alt="Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="recommended">Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB09.jpg" class="thumbnail" alt="These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="recommended">These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB6.jpg" class="thumbnail" alt="This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="recommended">This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/04-Suzanne-Gilbertsons-768x439.jpg" class="thumbnail" alt="Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="recommended">Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div></div><div class="OUTBRAIN" data-widget-id="TF_6" data-src="" data-ob-template="Scribol" ></div>
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-mobile-below-gallery-thumbnails" class=""></div>
<script>
	if (!Layout.isBreakpoint('mobile') &&
		(SessionUTMs.normalisedSource() !== 'outbrain') &&
		(SessionUTMs.normalisedSource() !== 'taboola') &&
        !Layout.isSourceLayout('default', 'alpha') &&
		!Layout.isSourceLayout('aol', 'alpha') &&
		!Layout.isSourceLayout('default', 'yahoo') &&
		!Layout.isSourceLayout('aol', 'yahoo') &&
		!Layout.isSourcePage('facebook', 1) &&
		!Layout.isSourcePage('facebook', 2) &&
		!Layout.isSourcePage('boredomTherapy', 1) &&
		!Layout.isSourcePage('boredomTherapy', 2)
    ) {
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-g',
			container: 'taboola-below-article-thumbnails',
			placement: 'Desktop Below Gallery Thumbnails - 3x2',
			target_type: 'mix'
		});
	}
</script>
        </div>

        <div class="bottom-native-wrapper mobile">
			<div class="yap-ad-6eea9eca-8f46-4b77-9a40-436c418f62c6"></div><div class="yap-ad-769790b3-ca43-4032-97eb-68f7192c15c6"></div><div class="yap-ad-88afe51d-c1bb-4f93-9a7c-94257f61d12a"></div><div class="yap-ad-590611d4-7d08-4e42-8009-9038cedba1fb"></div><div class="yap-ad-04a99a0b-7e65-497d-abb4-0982fb119e24"></div><div class="yap-ad-ea012b9f-fb33-4124-bd83-69587e91059b"></div><div class="yap-ad-6eea9eca-8f46-4b77-9a40-436c418f62c6"></div><div class="yap-ad-769790b3-ca43-4032-97eb-68f7192c15c6"></div><div class="yap-ad-88afe51d-c1bb-4f93-9a7c-94257f61d12a"></div><div class="yap-ad-590611d4-7d08-4e42-8009-9038cedba1fb"></div><div class="yap-ad-04a99a0b-7e65-497d-abb4-0982fb119e24"></div><div class="yap-ad-ea012b9f-fb33-4124-bd83-69587e91059b"></div><div class="yap-ad-6eea9eca-8f46-4b77-9a40-436c418f62c6"></div><div class="yap-ad-769790b3-ca43-4032-97eb-68f7192c15c6"></div><div class="yap-ad-88afe51d-c1bb-4f93-9a7c-94257f61d12a"></div><div class="yap-ad-590611d4-7d08-4e42-8009-9038cedba1fb"></div><div class="yap-ad-04a99a0b-7e65-497d-abb4-0982fb119e24"></div><div class="yap-ad-ea012b9f-fb33-4124-bd83-69587e91059b"></div><div class="yap-ad-6eea9eca-8f46-4b77-9a40-436c418f62c6"></div><div class="yap-ad-769790b3-ca43-4032-97eb-68f7192c15c6"></div><div class="yap-ad-88afe51d-c1bb-4f93-9a7c-94257f61d12a"></div><div class="yap-ad-590611d4-7d08-4e42-8009-9038cedba1fb"></div><div class="yap-ad-04a99a0b-7e65-497d-abb4-0982fb119e24"></div><div class="yap-ad-ea012b9f-fb33-4124-bd83-69587e91059b"></div><div class="yap-ad-6eea9eca-8f46-4b77-9a40-436c418f62c6"></div><div class="yap-ad-769790b3-ca43-4032-97eb-68f7192c15c6"></div><div class="yap-ad-88afe51d-c1bb-4f93-9a7c-94257f61d12a"></div><div class="yap-ad-590611d4-7d08-4e42-8009-9038cedba1fb"></div><div class="yap-ad-04a99a0b-7e65-497d-abb4-0982fb119e24"></div><div class="yap-ad-ea012b9f-fb33-4124-bd83-69587e91059b"></div><div class="yap-ad-6eea9eca-8f46-4b77-9a40-436c418f62c6"></div><div class="yap-ad-769790b3-ca43-4032-97eb-68f7192c15c6"></div><div class="yap-ad-88afe51d-c1bb-4f93-9a7c-94257f61d12a"></div><div class="yap-ad-590611d4-7d08-4e42-8009-9038cedba1fb"></div><div class="yap-ad-04a99a0b-7e65-497d-abb4-0982fb119e24"></div><div class="yap-ad-ea012b9f-fb33-4124-bd83-69587e91059b"></div>        </div>
        <div class="bottom-native-wrapper tablet-up">
			<div class="yap-ad-97455312-50fe-4da7-af0d-6360ff4a3b61"></div><div class="yap-ad-1c32d428-074d-4ce4-a493-c975472e9163"></div><div class="yap-ad-ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9"></div><div class="yap-ad-03aa6219-d43b-4aa1-819b-5cc0dadbcae6"></div><div class="yap-ad-ba825aeb-df0b-43cc-8a09-03076634e466"></div><div class="yap-ad-2c44555b-d717-450c-bfe7-031006b0b63f"></div><div class="yap-ad-97455312-50fe-4da7-af0d-6360ff4a3b61"></div><div class="yap-ad-1c32d428-074d-4ce4-a493-c975472e9163"></div><div class="yap-ad-ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9"></div><div class="yap-ad-03aa6219-d43b-4aa1-819b-5cc0dadbcae6"></div><div class="yap-ad-ba825aeb-df0b-43cc-8a09-03076634e466"></div><div class="yap-ad-2c44555b-d717-450c-bfe7-031006b0b63f"></div><div class="yap-ad-97455312-50fe-4da7-af0d-6360ff4a3b61"></div><div class="yap-ad-1c32d428-074d-4ce4-a493-c975472e9163"></div><div class="yap-ad-ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9"></div><div class="yap-ad-03aa6219-d43b-4aa1-819b-5cc0dadbcae6"></div><div class="yap-ad-ba825aeb-df0b-43cc-8a09-03076634e466"></div><div class="yap-ad-2c44555b-d717-450c-bfe7-031006b0b63f"></div><div class="yap-ad-97455312-50fe-4da7-af0d-6360ff4a3b61"></div><div class="yap-ad-1c32d428-074d-4ce4-a493-c975472e9163"></div><div class="yap-ad-ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9"></div><div class="yap-ad-03aa6219-d43b-4aa1-819b-5cc0dadbcae6"></div><div class="yap-ad-ba825aeb-df0b-43cc-8a09-03076634e466"></div><div class="yap-ad-2c44555b-d717-450c-bfe7-031006b0b63f"></div><div class="yap-ad-97455312-50fe-4da7-af0d-6360ff4a3b61"></div><div class="yap-ad-1c32d428-074d-4ce4-a493-c975472e9163"></div><div class="yap-ad-ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9"></div><div class="yap-ad-03aa6219-d43b-4aa1-819b-5cc0dadbcae6"></div><div class="yap-ad-ba825aeb-df0b-43cc-8a09-03076634e466"></div><div class="yap-ad-2c44555b-d717-450c-bfe7-031006b0b63f"></div><div class="yap-ad-97455312-50fe-4da7-af0d-6360ff4a3b61"></div><div class="yap-ad-1c32d428-074d-4ce4-a493-c975472e9163"></div><div class="yap-ad-ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9"></div><div class="yap-ad-03aa6219-d43b-4aa1-819b-5cc0dadbcae6"></div><div class="yap-ad-ba825aeb-df0b-43cc-8a09-03076634e466"></div><div class="yap-ad-2c44555b-d717-450c-bfe7-031006b0b63f"></div><!-- Native20 --><!--<script> var hjlxW7pMXCComwc4Gbwy_key = {consumerKey: "p1cmBpAK8SivwwR6BVEp2I", use_external_settings: true}</script>-->
<!--<script type="text/javascript" src="//web-clients.mynativeplatform.com/bootstrap/stst-configs-bootstrap.js" async="true"-->
<!--        data-url="scribol.com" data-zone="[ZONE]" data-version="2"></script>-->

<div id="ntv-20-below-content">
    <script> var hjlxW7pMXCComwc4Gbwy_key = {consumerKey: "p1cmBpAK8SivwwR6BVEp2I", use_external_settings: true}</script>
</div>
<script>
//    if (normalisedSource === 'yahoo' || normalisedSource === 'outbrain') {
//        var script = document.createElement('script');
//        script.type  = "text/javascript";
//        script.src = "//web-clients.mynativeplatform.com/bootstrap/stst-configs-bootstrap.js";
//        script.async = true;
//        script.setAttribute('data-url', 'scribol.com');
//        if (SessionUTMs.normalisedSource() === 'yahoo') {
//            script.setAttribute('data-zone', 'yahoo');
//        } else if (SessionUTMs.normalisedSource() === 'taboola') {
//            script.setAttribute('data-zone', 'taboola');
//        } else if (SessionUTMs.normalisedSource() === 'outbrain') {
//            script.setAttribute('data-zone', 'outbrain');
//        }
//        script.setAttribute('data-version', 2);
//        document.getElementById('ntv-20-below-content').appendChild(script);
//    }
</script>
        </div>





		<div class="bottom-ad-wrapper ad-wrapper cntnt-05">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-05 -->
<div id='div-gpt-ad-1497953045558-10'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-10'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-M -->
<div id='div-gpt-ad-1497953045558-11'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-11'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-T -->
<div id='div-gpt-ad-1497953045558-12'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-12'); });
	</script>
</div>
<!-- /440974391/SC-CNTNT-12-D -->
<div id='div-gpt-ad-1510829056319-3'>
    <script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510829056319-3'); });
    </script>
</div>

<!-- /440974391/SC-CNTNT-12-M -->
<div id='div-gpt-ad-1510829056319-4'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510829056319-4'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-12-T -->
<div id='div-gpt-ad-1510829056319-5'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510829056319-5'); });
	</script>
</div>	</div>
			</div>
	</div><!-- .entry-content -->
</article>

		
		</main><!-- #main -->
	</div><!-- #adam primary -->


<div id="secondary" class="widget-area" role="complementary">
	<div class="ad-wrapper sidebar-ad-wrapper no-bg">
		<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-SDBR-01 -->
<div id='div-gpt-ad-1497953045558-25' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-25'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-01-T -->
<div id='div-gpt-ad-1497953045558-26' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-26'); });
	</script>
</div>	</div>
		</div>

	<div>
			<div class="recommendations">
		<ul class="list">
			
                				<li class="recommendation">
					<a href="http://scribol.com/lifestyle/boy-chickenpox-scratched-blisters-ultimate-tragedy-struck/" class="image-link">
                        <img src="http://s15858.pcdn.co/wp-content/uploads/2018/04/Little-Boy-Got-Chickenpox-And-Scratched-His-Blisters-feat-300x171.jpg"
                             srcset="http://s15858.pcdn.co/wp-content/uploads/2018/04/Little-Boy-Got-Chickenpox-And-Scratched-His-Blisters-feat-768x439.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2018/04/Little-Boy-Got-Chickenpox-And-Scratched-His-Blisters-feat-1024x585.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2018/04/Little-Boy-Got-Chickenpox-And-Scratched-His-Blisters-feat.jpg 4x"
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/boy-chickenpox-scratched-blisters-ultimate-tragedy-struck/">This Boy Got Chickenpox And Scratched His Blisters – Then Within Hours The Ultimate Tragedy Struck</a>
					</h3>
					<time class="date">April 13, 2018</time>
				</li>
			
                				<li class="recommendation">
					<a href="http://scribol.com/anthropology-and-history/people/rarely-told-truth-about-lives-osama-bin-ladens-children/" class="image-link">
                        <img src="http://s15858.pcdn.co/wp-content/uploads/2018/04/FEATURED-An-undated-file-picture-shows-Osama-Bin-Laden-300x200.jpg"
                             srcset="http://s15858.pcdn.co/wp-content/uploads/2018/04/FEATURED-An-undated-file-picture-shows-Osama-Bin-Laden-768x512.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2018/04/FEATURED-An-undated-file-picture-shows-Osama-Bin-Laden-1024x683.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2018/04/FEATURED-An-undated-file-picture-shows-Osama-Bin-Laden.jpg 4x"
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/anthropology-and-history/people/rarely-told-truth-about-lives-osama-bin-ladens-children/">The Rarely Told Truth About The Lives Of Osama Bin Laden’s Children</a>
					</h3>
					<time class="date">April 13, 2018</time>
				</li>
					</ul>
	</div>
		</div>

	<div class="ad-wrapper sidebar-ad-wrapper cntnt-06 no-bg">
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-06 -->
<div id='div-gpt-ad-1497953045558-13'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-13'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-M -->
<div id='div-gpt-ad-1497953045558-14'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-14'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-T -->
<div id='div-gpt-ad-1497953045558-15'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-15'); });
	</script>
</div>	</div>
		</div>

	<div>
			<div class="recommendations">
		<ul class="list">
			
                				<li class="recommendation">
					<a href="http://scribol.com/lifestyle/woman-birth-baby-bmom-only-18-months-older-than-daughter/" class="image-link">
                        <img src="http://s15858.pcdn.co/wp-content/uploads/2018/04/baby-300x168.jpg"
                             srcset="http://s15858.pcdn.co/wp-content/uploads/2018/04/baby-768x431.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2018/04/baby-1024x575.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2018/04/baby.jpg 4x"
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/woman-birth-baby-bmom-only-18-months-older-than-daughter/">This Woman Gave Birth To A Baby – But The Mom Was Only 18 Months Older Than Her Daughter</a>
					</h3>
					<time class="date">April 13, 2018</time>
				</li>
			
                				<li class="recommendation">
					<a href="http://scribol.com/pop-culture/celebrities/markles-snubbed-relatives-shared-information-big-day/" class="image-link">
                        <img src="http://s15858.pcdn.co/wp-content/uploads/2018/04/Meghan-Promo-300x200.jpg"
                             srcset="http://s15858.pcdn.co/wp-content/uploads/2018/04/Meghan-Promo-768x512.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2018/04/Meghan-Promo-1024x683.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2018/04/Meghan-Promo.jpg 4x"
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/pop-culture/celebrities/markles-snubbed-relatives-shared-information-big-day/">Meghan Markle’s Snubbed Relatives Went On TV, And Shared Information About The Big Day</a>
					</h3>
					<time class="date">April 13, 2018</time>
				</li>
					</ul>
	</div>
		</div>

	<div class="ad-wrapper sidebar-ad-wrapper sticky-ad no-bg">
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-SDBR-03 -->
<div id='div-gpt-ad-1497953045558-29' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-29'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-03-T -->
<div id='div-gpt-ad-1497953045558-30' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-30'); });
	</script>
</div>
	</div>
		</div>
</div><!-- #secondary -->

</div><!-- #content -->

<footer class="site-footer" id="footer">
    <div class="footer-container">
        <div class="wide">
            <div class="footer-inner">
                <a href="http://scribol.com/"><img src="http://s15858.pcdn.co/wp-content/themes/semplicemente-scribol-dartfish/images/logo.png" class="footer-logo" alt="Scribol.com"></a>
				<div class="widget">			<div class="textwidget"><p>Snackable content that delights, informs and entertains. Since 2015, Scribol has built a large and loyal audience that now numbers 20MM visitors per month, making it a top-200 site as rated by Alexa.</p>
</div>
		</div>            </div>
        </div>
        <div class="narrow first">
            <div class="footer-inner">
				<div class="widget"><h3 class="widgettitle">Sitemap</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-208936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208936"><a href="http://scribol.com/submissions/">Submissions</a></li>
<li id="menu-item-208937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208937"><a href="http://scribol.com/contact/">Contact</a></li>
<li id="menu-item-208938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208938"><a href="http://scribol.com/dmca/">DMCA</a></li>
</ul></div></div>            </div>
        </div>
        <div class="narrow">
            <div class="footer-inner">
				<div class="widget category-widget"><h3 class="widgettitle">Categories</h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-208929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208929"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-208930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208930"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-208931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-208931"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-208932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208932"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-208933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208933"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div></div>            </div>
        </div>
        <div class="narrow last">
            <div class="footer-inner">
				<div class="widget social-widget"><h3 class="widgettitle">Get Social</h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-208940" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-208940"><a href="https://www.facebook.com/scribolmag/">Facebook</a></li>
<li id="menu-item-208939" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-208939"><a href="https://twitter.com/Scribol">Twitter</a></li>
</ul></div></div>            </div>
        </div>
    </div>
    <div class="lower-footer">
        <div class="footer-container">
            <div class="left">
				<div class="footercopyright widget">			<div class="textwidget"><p>Copyright © 2017 Pub Ocean – All Rights Reserved.</p>
</div>
		</div>            </div>
            <div class="right">
				<div class="footerlinks widget"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-208935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208935"><a href="http://scribol.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-208934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208934"><a href="http://scribol.com/terms-of-service/">Terms of service</a></li>
</ul></div></div>            </div>
        </div>
    </div>
</footer>

</div><!-- #page -->

	<!-- UNDERDOGMEDIA UTM Tracking Code Start -- Place in <head> -->
<script data-cfasync="false" language="javascript" async src="//bid.underdog.media/udm_tracker.js"></script>
<!-- UNDERDOGMEDIA UTM Tracking Code End -->
<script type="text/javascript">
	if ((SessionUTMs.normalisedSource() !== 'outbrain')) {
		window._taboola = window._taboola || [];
		_taboola.push(
			{flush: true}
		);
	}
</script>
        <script type="text/javascript">
			var sectionCode = sectionCode || [];
			var trafficSource = SessionUTMs.normalisedSource();
			var iterate_by_traffic = 'default';
			var mobileIds = {}, desktopIds = {};
			mobileIds = {"default":[{"unit":"6eea9eca-8f46-4b77-9a40-436c418f62c6","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":1},{"unit":"ef094959-19dd-41bf-af2f-8a94e108714c","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":1}],"facebook":[{"unit":"769790b3-ca43-4032-97eb-68f7192c15c6","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":3},{"unit":"bf6ac966-31aa-4d49-9746-0eb0e98cb23e","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":1}],"outbrain":[{"unit":"88afe51d-c1bb-4f93-9a7c-94257f61d12a","key":"69K88FN5Z795KYVBHQB2","active":false,"startFrom":1},{"unit":"d789e587-623f-41d9-b31d-2a1209acd9cb","key":"69K88FN5Z795KYVBHQB2","active":false,"startFrom":1}],"taboola":[{"unit":"590611d4-7d08-4e42-8009-9038cedba1fb","key":"69K88FN5Z795KYVBHQB2","active":false},{"unit":"5fa719e2-617a-4ed9-a8f9-376ac96913a1","key":"69K88FN5Z795KYVBHQB2","active":false}],"yahoo":[{"unit":"04a99a0b-7e65-497d-abb4-0982fb119e24","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":1},{"unit":"d863afc9-a207-40ac-bb88-80d96be910dd","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":1}],"boredomTherapy":[{"unit":"ea012b9f-fb33-4124-bd83-69587e91059b","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":3},{"unit":"4f682603-d674-45d9-94d8-824ef5517888","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":1}]};
			desktopIds = {"default":[{"unit":"97455312-50fe-4da7-af0d-6360ff4a3b61","key":"HPM742PG85VY93BC84N5","active":false,"startFrom":1}],"facebook":[{"unit":"1c32d428-074d-4ce4-a493-c975472e9163","key":"HPM742PG85VY93BC84N5","active":false,"startFrom":3}],"outbrain":[{"unit":"ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9","key":"HPM742PG85VY93BC84N5","active":false,"startFrom":1}],"taboola":[{"unit":"03aa6219-d43b-4aa1-819b-5cc0dadbcae6","key":"HPM742PG85VY93BC84N5","active":false}],"yahoo":[{"unit":"ba825aeb-df0b-43cc-8a09-03076634e466","key":"HPM742PG85VY93BC84N5","active":false,"startFrom":1}],"boredomTherapy":[{"unit":"2c44555b-d717-450c-bfe7-031006b0b63f","key":"HPM742PG85VY93BC84N5","active":false,"startFrom":3}]};

			function is_mobile() {
				return document.documentElement["clientWidth"] < 728;
			}

			function flurryUnits(tagIds, iterate_by_traffic) {

				var isActive = false;
				var ad_unit, apiKey;
				var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;

				w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];

				for (var tagId in tagIds[iterate_by_traffic]) {
					if (tagIds[iterate_by_traffic][tagId]['active'] === true &&
						tagIds[iterate_by_traffic][tagId]['startFrom'] <= Layout.getPage()) {
						isActive = true;
						ad_unit = tagIds[iterate_by_traffic][tagId]['unit'];
						w_yahoo.adUnitCode.push(ad_unit);
						apiKey = tagIds[iterate_by_traffic][tagId]['key'];
					}
				}

				if (isActive) {
					w_yahoo.apiKey = apiKey;
					(function () {
						var script = d_yahoo.createElement("script");
						script.async = true;
						script.src = "https://s.yimg.com/av/yap/ga/yap.js";
						d_yahoo.body.appendChild(script);
					})();
				}
			}

			if ((trafficSource !== 'outbrain') && (trafficSource !== 'taboola')) {
				if (is_mobile() && Object.keys(mobileIds).length !== 0) {

                    if ( trafficSource in mobileIds ) {
                        iterate_by_traffic = trafficSource;
                    }

					flurryUnits(mobileIds, iterate_by_traffic);

				} else if (Object.keys(desktopIds).length !== 0) {

                    if ( trafficSource in desktopIds ) {
                        iterate_by_traffic = trafficSource;
                    }
					flurryUnits(desktopIds, iterate_by_traffic);

				}
			}
        </script>
			<!-- /440974391/SC-Custom-1x1 -->
	<div id='div-gpt-ad-1487952989268-0'>
		<script>
			googletag.cmd.push(function () {
				googletag.display('div-gpt-ad-1487952989268-0');
			});
		</script>
	</div>
		<style type="text/css">
		.adHeaderDFPMobile, .adFooterDFPMobile {
			width: 320px;
			min-height: 50px;
			z-index:999999;
			position:fixed;
			bottom:0;
			left: 50%;
			margin-left: -160px;
		}
	</style>
	<script type="text/javascript">
		(function (window) {
			var config = { 'footerClass': 'adFooterDFPMobile' };

			// Apply a style object to a DOM element
			function setStyles(element, styles) {
				for (var key in styles) {
					element.style[key] = styles[key];
				}
			}

			// Determine if an element has a class
			function hasClass(element, cls) {
				var r = new RegExp('\\b' + cls + '\\b');
				return r.test(element.className);
			}

			// Check for Android and iOS support of position: fixed
			function fixedSupported() {
				var ua = window.navigator.userAgent;
				if (ua.match(/(iPhone|iPod|iPad)/)) {
					return ua.match(/[5-9]_[0-9]/) || ua.match(/[1][0-9]_[0-9]/) || false;
				}
				if (ua.match(/(Android)/)) {
					return ua.match(/[3-9]\.[0-9]\.[0-9]/) || ua.match(/[3-9]\.[0-9]/) || ua.match(/2\.[2-3]\.[0-9]/) || false;
				}
				return true; // Assume fixed positioning works
			}

			function applyFixed(element) {
				var style = {
					'position': 'fixed'
				};

				if (hasClass(element, config.headerClass)) {
					style.top = '0';
				} else if (hasClass(element, config.footerClass)) {
					style.bottom = '0';
				}

				setStyles(element, style);
			}

			function updateBody() {
				var bodyStyle = { 'margin-bottom': '0' };
				setStyles(document.body,bodyStyle);
			}

			function hide() {
				document.getElementById('hideme').style.display = 'none';
			}

			function reposition(element) {
				var pos = window.pageYOffset;

				if (hasClass(element, config.footerClass)) {
					pos += window.innerHeight - element.clientHeight;
				}

				setStyles(element, {
					'position': 'absolute',
					'top': 0,
					'webkitTransform':
					'translateY(' + pos + 'px)'
				});
			}

			function applyFallback(element) {
				reposition(element);

				setTimeout(function () {
					setStyles(element, {
						'-webkit-transition':
							'-webkit-transform 150ms ease-out'
					});
				}, 0);

				window.addEventListener('scroll', function () {
					reposition(element);
				}, false);
			}

			function initialize() {
				var d = window.document,
					headers = d.getElementsByClassName(config.headerClass),
					footers = d.getElementsByClassName(config.footerClass),
					header = headers.length > 0 ? headers[0] : null,
					footer = footers.length > 0 ? footers[0] : null;
				if (fixedSupported()) {
					if (header) {
						applyFixed(header);
						updateBody();
					}
					if (footer) {
						applyFixed(footer);
						updateBody();
					}
				} else {
					if (header) {
						applyFallback(header);
						updateBody();
					}
					if (footer) {
						applyFallback(footer);
						updateBody();
					}
				}
			}

			window.addEventListener('load', initialize, false);
		})(window);

		function hideAd() {
			document.getElementById('hideme').style.display="none";
		}

	</script>

		<style>
		.not-mullet.page-1 .adFooterDFPMobile,
		.adFooterDFPMobile {
			display: none;
		}
		@media screen and (max-width: 727px) {
			.home.not-mullet .adFooterDFPMobile,
			.home .adFooterDFPMobile,
			.adFooterDFPMobile {
				display: block;
			}
		}
	</style>
	<div id="hideme" class="adFooterDFPMobile">
		<div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0; background-image:url(//s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png); background-size:100%"></div>
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-08-M -->
<div id='div-gpt-ad-1497953045558-19' >
	<script>
		googletag.cmd.push(function () {
			googletag.display('div-gpt-ad-1497953045558-19');
		});
	</script>
</div>	</div>
		</div>
	<script>
		if (Layout.isLayout('organic')) {
			document.getElementById('hideme').style.display = 'none';
		}
	</script>
		<script>
		if (hex_test.active && (hex_test.variant !== 'base')) {
			document.body.className += ' ' + 'test';
		} else {
			document.body.className += ' ' + 'base';
		}
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var site = {"name":"Scribol"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s15858.pcdn.co/wp-content/plugins/pubocean-recommendations/assets/js/utms.js?ver=0.1'></script>
	<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-DVbaM9KZcd3wx"
});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-DVbaM9KZcd3wx.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->	<script type='text/javascript'>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</script>
</body>

</html>