<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>This Momma Elephant Was Frantically Trying To Wake Up Her Baby – So Keepers Sprang Into Action</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://scribol.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<link rel="icon" type="image/vnd.microsoft.icon" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/favicon.ico" />
<!-- Apple Touch Icons -->
<link rel="apple-touch-icon" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-180x180.png" />
<!-- End of #Apple Touch Icons -->

	<script>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</script>
	<script>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</script>	<script>
    function getParameterByName(name, url) {

        if (!url) url = window.location.href;
        name = name.replace(/[\[\]]/g, "\\$&");
        var regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)"),
            results = regex.exec(url);
        if (!results) return null;
        if (!results[2]) return '';

        return decodeURIComponent(results[2].replace(/\+/g, " "));
    }

    var hex_test = {
        active: false,
        id: '',
        variant: '',
        floor: 0,
        name: function () {
            return 'hex_test_' + this.id;
        },
        setTestId: function (id) {
            this.id = id;
            this.active = true;
        },
        variantName: function () {
            return this.name() + '_' + this.variant;
        }
    };

    hex_test.setTestId(80);

    if (sessionStorage.getItem(hex_test.name()) !== null && isJsonString(sessionStorage.getItem(hex_test.name()))) {
        var storedTest = JSON.parse(sessionStorage.getItem(hex_test.name()));
        hex_test.id = storedTest.id;
        hex_test.variant = storedTest.variant;
    } else {
        var manualVariantOverride = getParameterByName('hex_test_variant');

        hex_test.variant = randomVariant();

        try {
            sessionStorage.setItem(hex_test.name(), JSON.stringify(hex_test));
        }
        catch (e) {
            console.log(e);
        }
    }

    function randomVariant() {
        var randomizer = Math.random();
        var variant = '';
        if (randomizer > .8) {
            variant = 'mtd';
        } else {
            variant = 'base';
        }

        return variant;
    }

    function isJsonString(str) {
        try {
            JSON.parse(str);
        } catch (e) {
            return false;
        }
        return true;
    }
</script>
	<!-- Google Analytics Script -->
<script async src='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/js/autotrack.custom.js'></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var currentWidth, currentDeviceCategory;

    function getWidth () {
        return document.documentElement["clientWidth"];
    }

    function getThemeDeviceCategory(currentWidth) {
        var breakpoint;

        if (currentWidth >= 1280 ) {
            breakpoint = 'desktop-wide';
        } else if (currentWidth > 1180) {
            breakpoint = 'desktop';
        } else if (currentWidth >= 728) {
            breakpoint = 'tablet';
        } else {
            breakpoint = 'mobile';
        }

        return breakpoint;
    }

    currentWidth = getWidth();
    currentDeviceCategory = getThemeDeviceCategory(currentWidth);

    ga('create', 'UA-43750835-1', 'auto');

    ga('require', 'outboundLinkTracker');

    if (hex_test.active === true) {
        ga('set', 'dimension4', hex_test.variantName());
    }

    ga('set', 'dimension5', currentDeviceCategory);
    ga('send', 'pageview');
</script>
		<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "22315478" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=22315478&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"KpNrm1akKd60Cs", domain:"scribol.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KpNrm1akKd60Cs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	<title>This Momma Elephant Was Frantically Trying To Wake Up Her Baby – So Keepers Sprang Into Action</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://scribol.com/environment/animals-environment/momma-elephant-wake-up-baby-keepers-action/" />
<link rel="next" href="http://scribol.com/environment/animals-environment/momma-elephant-wake-up-baby-keepers-action/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="This Momma Elephant Was Frantically Trying To Wake Up Her Baby – So Keepers Sprang Into Action" />
<meta property="og:description" content="The cow elephant’s active baby boy had been running around the zoo compound like normal all day – but not anymore. Her calf had been lying on the ground for a nap, but now he wouldn’t wake up. Her baby wasn’t responding to her trunk’s touch and her concern was growing. Suddenly though, a familiar ..." />
<meta property="og:url" content="http://scribol.com/environment/animals-environment/momma-elephant-wake-up-baby-keepers-action/" />
<meta property="og:site_name" content="Scribol.com" />
<meta property="article:tag" content="calf" />
<meta property="article:tag" content="elephant" />
<meta property="article:tag" content="elephants" />
<meta property="article:tag" content="Prague Zoo" />
<meta property="article:tag" content="Sleeping Baby Elephant" />
<meta property="article:section" content="Animals" />
<meta property="article:published_time" content="2017-08-04T14:34:26+00:00" />
<meta property="og:image" content="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/008-trunk-poking.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A visibly distressed pachyderm is pictured trying to rouse her unresponsive calf. All seems bleak in the online clip, but a familiar face is on hand to bring about a change. The cow elephant’s active baby boy had been running around the zoo compound like normal all day – but not anymore. Her calf had ..." />
<meta name="twitter:title" content="This Momma Elephant Was Frantically Trying To Wake Up Her Baby – So Keepers Sprang Into Action" />
<meta name="twitter:image" content="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/008-trunk-poking.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//scribol.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Feed" href="http://scribol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Comments Feed" href="http://scribol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; This Momma Elephant Was Frantically Trying To Wake Up Her Baby – So Keepers Sprang Into Action Comments Feed" href="http://scribol.com/environment/animals-environment/momma-elephant-wake-up-baby-keepers-action/feed/" />
<link rel='stylesheet' id='semplicemente-child-style-css'  href='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/style.min.css?timestamp=201706070755&#038;ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente/js/html5.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://scribol.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scribol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://scribol.com/?p=188047' />

    <script>
        function isAlternativePage() {
            return false;
        }

        function isAlternativeFirstPage() {
            return false;
        }

        function isOrganicRegularPage() {
            return false;
        }

        function isOrganicFirstPage() {
            return true;
        }

        function isTestPage() {
            return false;
        }

        function isFoilPage() {
            return false;
        }

        function isOfferWithAds() {
            return false;
        }

        function isHomePage() {
            return false;
        }

        var pageSize = getSize();

        function getSize () {
            return (document.documentElement["clientWidth"] >= 728) ? 728 : 320;
        }

        var screenWidth = document.documentElement["clientWidth"];

        function isMobile() {
            return (screenWidth < 728);
        }

        function isTablet() {
            return (screenWidth <= 1180 && screenWidth >= 728);
        }

        function isDesktop() {
            return (screenWidth > 1180);
        }

        function isDesktopWide() {
            return (screenWidth >= 1280);
        }
    </script>

    <script type='text/javascript'>
        var amznads = amznads || {};
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        amznads.asyncParams = {
            'id': '3423',
            'callbackFn': function() {
                try {
                    amznads.setTargetingForGPTAsync('amznslots');
                } catch (e) { /*ignore*/ }
                /* Continue your DFP call here (optional) */
            },
            'timeout': 2e3
        };

        (function () {
            var a, s = document.getElementsByTagName("script")[0];
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = "http://c.amazon-adsystem.com/aax2/amzn_ads.js";
            s.parentNode.insertBefore(a, s);
        })();
</script>
<!--// Begin OpenX Bidder //-->

<script>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</script>
<script>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</script>

	<!-- Prebid header code-->
	<script>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</script>

    <script>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</script>

    <script>
    if (SessionUTMs.normalisedSource() === 'outbrain') {
        var script = document.createElement("script");
        script.async = true;
        script.src = "https://widgets.outbrain.com/outbrain.js";
        document.currentScript.parentNode.insertBefore(script, document.currentScript);
    }
</script>

<style type="text/css">
		
		
		
</style>
    	<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1078785378906679');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1078785378906679&ev=PageView&noscript=1"
	/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-188047 single-format-standard multipage hero-image not-mullet page-1 group-blog offer-template-">

<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1737179193200719',
			xfbml      : true,
			version    : 'v2.7'
		});
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="header-inner-wrapper">
			<div class="site-branding">
				<h1 class="site-title">
					<a class="link-title" href="http://scribol.com/" rel="home">
						<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/logo.png" alt="Scribol.com Logo">
					</a>
				</h1>
			</div>
			
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle"><span></span></button>
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86338"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-86335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86335"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-86336"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86337"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86339"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

                <div id="content" class="site-content">
            
<div class="hero-image"><img width="1600" height="420" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-hero-image-elephant-eye.png" class="attachment-full size-full" alt="" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-hero-image-elephant-eye.png 1600w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-hero-image-elephant-eye-300x79.png 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-hero-image-elephant-eye-768x202.png 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-hero-image-elephant-eye-1024x269.png 1024w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-hero-image-elephant-eye-728x191.png 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-hero-image-elephant-eye-720x189.png 720w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-188047" class="post-188047 post type-post status-publish format-standard has-post-thumbnail hentry category-animals-environment tag-calf tag-elephant tag-elephants tag-prague-zoo tag-sleeping-baby-elephant">

	<header class="entry-header">
		<h1 class="entry-title">This Momma Elephant Was Frantically Trying To Wake Up Her Baby – So Keepers Sprang Into Action</h1>	</header><!-- .entry-header -->

			<div class="post-meta">
			<div class="author-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/9baaf6ec1bc58e0b3d007156e2c63600?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9baaf6ec1bc58e0b3d007156e2c63600?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />			</div>
			<div class="details">
				<div class="author-name">
					<span>By Dave Jones</span>
				</div>
				<div class="date">
					August 4, 2017				</div>
			</div>

			<div class="share">
				<script>

	function get_og_tag_content(tag) {
		var metas = document.getElementsByTagName('meta');
		var ogTag = 'og:'+tag;
		for (var i=0; i<metas.length; i++) {
			if (ogTag === metas[i].getAttribute('property')) {
				return metas[i].content;
			}
		}
	}

    function shareOnFacebook() {
        FB.ui({
            method: 'share',
            href: get_og_tag_content('url'),
        }, function(response){});
    }

</script>
<a class="fb-share button" href="javascript:shareOnFacebook()"><i class="fa fa-facebook fa-2x"></i><span class="text">Share</span> <span class="text extra">on Facebook</span></a>			</div>
		</div>
	
	<div class="entry-content">

		<div class="top-ad-wrapper ad-wrapper">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div>
							</div>
		</div>

		<figure id="attachment_188049" style="width: 1280px" class="wp-caption aligncenter"><img class="size-full wp-image-188049" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-lead-deep-sleeper.jpg" alt="" width="1280" height="720" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-lead-deep-sleeper.jpg 1280w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-lead-deep-sleeper-300x169.jpg 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-lead-deep-sleeper-768x432.jpg 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-lead-deep-sleeper-1024x576.jpg 1024w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-lead-deep-sleeper-728x410.jpg 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/00-lead-deep-sleeper-720x405.jpg 720w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption class="wp-caption-text">Image: Via <a target="_blank" href="https://www.youtube.com/watch?v=2mqllo_cwck">YouTube/Caters Clips</a></figcaption></figure>
<p>The cow elephant’s active baby boy had been running around the zoo compound like normal all day – but not anymore. Her calf had been lying on the ground for a nap, but now he wouldn’t wake up. Her baby wasn’t responding to her trunk’s touch and her concern was growing. Suddenly though, a familiar face appeared to offer assistance.</p>
<figure id="attachment_188050" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-188050" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/001-prague-zoo.jpg" alt="" width="800" height="571" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/001-prague-zoo.jpg 800w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/001-prague-zoo-300x214.jpg 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/001-prague-zoo-768x548.jpg 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/001-prague-zoo-728x520.jpg 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/001-prague-zoo-720x514.jpg 720w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://commons.wikimedia.org/wiki/File:Africa_closely,_Zoo_Prague.jpg">Packa</a></figcaption></figure>
<p>On May 23, 2016, a video uploaded to YouTube hit social media squarely in the feels. The clip in question was filmed at Prague Zoo in the Czech Republic and its stars were a mother-and-son pair of Indian elephants. Prague Zoo first opened in 1931 and welcomed its first elephant two years later. The attraction now receives more than a million visitors a year, one of whom shot the footage that day.</p>
<div class="inner-ad-wrapper ad-wrapper cntnt-03">
<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
<div class="placeholder">
<div class="sk-fading-circle">
<div class="sk-circle1 sk-circle"></div>
<div class="sk-circle2 sk-circle"></div>
<div class="sk-circle3 sk-circle"></div>
<div class="sk-circle4 sk-circle"></div>
<div class="sk-circle5 sk-circle"></div>
<div class="sk-circle6 sk-circle"></div>
<div class="sk-circle7 sk-circle"></div>
<div class="sk-circle8 sk-circle"></div>
<div class="sk-circle9 sk-circle"></div>
<div class="sk-circle10 sk-circle"></div>
<div class="sk-circle11 sk-circle"></div>
<div class="sk-circle12 sk-circle"></div>
</p></div>
</p></div>
<div class="ad">
<div id='div-gpt-ad-1460736341706-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460736341706-2'); });
</script>
</div>
</div>
</div>
<figure id="attachment_188051" style="width: 1280px" class="wp-caption aligncenter"><img class="size-full wp-image-188051" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/002-mother-and-baby.jpg" alt="" width="1280" height="720" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/002-mother-and-baby.jpg 1280w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/002-mother-and-baby-300x169.jpg 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/002-mother-and-baby-768x432.jpg 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/002-mother-and-baby-1024x576.jpg 1024w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/002-mother-and-baby-728x410.jpg 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/002-mother-and-baby-720x405.jpg 720w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption class="wp-caption-text">Image: Via <a target="_blank" href="https://www.youtube.com/watch?v=2mqllo_cwck">YouTube/Caters Clips</a></figcaption></figure>
<p>The elephants stars of the film were Janita the proud mommy and her baby, Max. Camera-shy dad, Mekong, did not feature. According to the video’s description on YouTube, Max “spends most of the day in outdoor areas running and frolicking around.” And there seems to be a lot of space for him to explore and enjoy.</p>

		<div class="inner-ad-wrapper ad-wrapper tablet-up">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				    <div class="placeholder">
		    <div class="sk-fading-circle">
			    <div class="sk-circle1 sk-circle"></div>
			    <div class="sk-circle2 sk-circle"></div>
			    <div class="sk-circle3 sk-circle"></div>
			    <div class="sk-circle4 sk-circle"></div>
			    <div class="sk-circle5 sk-circle"></div>
			    <div class="sk-circle6 sk-circle"></div>
			    <div class="sk-circle7 sk-circle"></div>
			    <div class="sk-circle8 sk-circle"></div>
			    <div class="sk-circle9 sk-circle"></div>
			    <div class="sk-circle10 sk-circle"></div>
			    <div class="sk-circle11 sk-circle"></div>
			    <div class="sk-circle12 sk-circle"></div>
		    </div>
		</div>
		<div class="ad">
			<!-- /440974391/SC-CNTNT-02 -->
<div id='div-gpt-ad-1460736341706-1'>
	<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460736341706-1'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02 -->
<div id='div-gpt-ad-1497953045558-3'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-3'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-M -->
<div id='div-gpt-ad-1497953045558-4'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-4'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-T -->
<div id='div-gpt-ad-1497953045558-5'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-5'); });
	</script>
</div>
		</div>
			</div>
		<div class="mobile">
			<div class="gemini-ad-1d3a8c29-3b5d-47d9-a8b9-8d8107138e53"></div><div class="gemini-ad-87685193-020f-48aa-a113-faa819a48f60"></div><div class="gemini-ad-80ee243d-1693-4a18-8927-11a4f244b973"></div><div class="gemini-ad-86dde9fe-e043-4c85-96e1-fcbe530a5693"></div><div class="gemini-ad-0d79ef6c-f8f8-4a96-993b-bdf73e412094"></div><div class="gemini-ad-9768c9fe-7aea-4c63-9b41-40221d7660a4"></div><div class="gemini-ad-d3833d29-6cc8-41d9-ad73-7e94281a832a"></div>		<script>
            if (SessionUTMs.normalisedSource() === 'outbrain') {
                var outbrainAd = document.createElement('div');
                var att1 = document.createAttribute('data-widget-id');
                att1.value = 'TF_1';

                var att2 = document.createAttribute('data-src');
                var att3 = document.createAttribute('data-ob-template');
                att3.value = 'Scribol';

                outbrainAd.className = 'OUTBRAIN';
                outbrainAd.setAttributeNode(att1);
                outbrainAd.setAttributeNode(att2);
                outbrainAd.setAttributeNode(att3);

                document.currentScript.parentNode.insertBefore(outbrainAd, document.currentScript);
            }
		</script>
			</div>

		<div class="page-navigation"><a href="http://scribol.com/environment/animals-environment/momma-elephant-wake-up-baby-keepers-action/2/"><div class="nav-btn next-navigation-button">NEXT PAGE</div></a></div>
		<div class="inner-ad-wrapper ad-wrapper mobile tablet-only">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				    <div class="placeholder">
		    <div class="sk-fading-circle">
			    <div class="sk-circle1 sk-circle"></div>
			    <div class="sk-circle2 sk-circle"></div>
			    <div class="sk-circle3 sk-circle"></div>
			    <div class="sk-circle4 sk-circle"></div>
			    <div class="sk-circle5 sk-circle"></div>
			    <div class="sk-circle6 sk-circle"></div>
			    <div class="sk-circle7 sk-circle"></div>
			    <div class="sk-circle8 sk-circle"></div>
			    <div class="sk-circle9 sk-circle"></div>
			    <div class="sk-circle10 sk-circle"></div>
			    <div class="sk-circle11 sk-circle"></div>
			    <div class="sk-circle12 sk-circle"></div>
		    </div>
		</div>
		<div class="ad">
			<!-- /SC-CNTNT-07 -->
<div id='div-gpt-ad-1463586710404-6'>
	<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463586710404-6'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07 -->
<div id='div-gpt-ad-1497953045558-16'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-16'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-M -->
<div id='div-gpt-ad-1497953045558-17'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-17'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-T -->
<div id='div-gpt-ad-1497953045558-18'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-18'); });
	</script>
</div>
		</div>
			</div>

					<div class="columns-3">
					<div class="recommendations">
		<ul class="list">
							<li class="recommendation">
					<a href="http://scribol.com/lifestyle/after-woman-took-photo-of-family-got-news-that-gave-her-goosebumps/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/photographer-feat.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/after-woman-took-photo-of-family-got-news-that-gave-her-goosebumps/">Days After A Woman Took A Photo Of This Family, She Got News About Them That Gave Her Goosebumps</a>
					</h3>
					<time class="date">August 4, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/environment/animals-environment/momma-elephant-wake-up-baby-keepers-action/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/008-trunk-poking.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/environment/animals-environment/momma-elephant-wake-up-baby-keepers-action/">This Momma Elephant Was Frantically Trying To Wake Up Her Baby – So Keepers Sprang Into Action</a>
					</h3>
					<time class="date">August 4, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/lifestyle/families-and-parenting/when-this-mom-gave-birth-to-entangled-twins-doctors-were-aghast-at-umbilical-cords/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/Twins-featured.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/families-and-parenting/when-this-mom-gave-birth-to-entangled-twins-doctors-were-aghast-at-umbilical-cords/">When This Mom Gave Birth To Entangled Twins, Doctors Were Aghast At Their Umbilical Cords</a>
					</h3>
					<time class="date">August 4, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/pop-culture/celebrities/matt-lauer-unveiled-special-guest-on-today-hoda-totally-lost-it/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/Hoda-Kotb-1.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/pop-culture/celebrities/matt-lauer-unveiled-special-guest-on-today-hoda-totally-lost-it/">Matt Lauer Unveiled A Special Guest On Today. Then Hoda Totally Lost It When She Saw Who It Was</a>
					</h3>
					<time class="date">August 4, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/pop-culture/celebrities/fascinating-gene-wilder-facts-thatll-make-wish-willy-wonka-star-still-us-today/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/lead-Fascinating-Gene-Wilder-as-Willy-Wonka-Facts.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/pop-culture/celebrities/fascinating-gene-wilder-facts-thatll-make-wish-willy-wonka-star-still-us-today/">20 Fascinating Gene Wilder Facts That’ll Make You Wish The Willy Wonka Star Was Still With Us Today</a>
					</h3>
					<time class="date">August 4, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/Featured-1.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/">This Dad Was Watching His CCTV Footage. Then He Spotted His Wife Lying On The Baby’s Bedroom Floor</a>
					</h3>
					<time class="date">August 4, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/lifestyle/when-this-89-year-old-was-kicked-out-of-home-neighbor-slipped-surprise-into-her-hand/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/Featured.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/when-this-89-year-old-was-kicked-out-of-home-neighbor-slipped-surprise-into-her-hand/">When This 89-Year-Old Woman Was Kicked Out Of Her Home, A Neighbor Slipped A Surprise Into Her Hand</a>
					</h3>
					<time class="date">August 4, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/lifestyle/man-asked-waitress-to-parking-lot-led-her-to-beat-up-old-car/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/waitress_parkinglot_featuredpic.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/man-asked-waitress-to-parking-lot-led-her-to-beat-up-old-car/">This Man Asked A Waitress To Come Out To The Parking Lot. Then He Led Her To A Beat-Up Old Car</a>
					</h3>
					<time class="date">August 4, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/anthropology-and-history/crash-left-car-sliced-in-two-onlookers-couldnt-believe-survivors/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/car-split-in-half.png"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/anthropology-and-history/crash-left-car-sliced-in-two-onlookers-couldnt-believe-survivors/">When A Horrific Crash Left This Car Sliced In Two, Onlookers Couldn’t Believe There’d Be Survivors</a>
					</h3>
					<time class="date">August 4, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/environment/animals-environment/moments-vet-started-filming-dog-left-internet-stitches/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/Henderson-Featured.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/environment/animals-environment/moments-vet-started-filming-dog-left-internet-stitches/">Moments After This Vet Started Filming, What He Did To The Dog Left The Internet In Stitches</a>
					</h3>
					<time class="date">August 3, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/lifestyle/woman-overheard-girl-said-mom-yard-sale/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/yard-sale.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/woman-overheard-girl-said-mom-yard-sale/">This Woman Overheard What A 6-Year-Old Said To Her Mom At A Yard Sale And Knew She Couldn’t Stand By</a>
					</h3>
					<time class="date">August 3, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/anthropology-and-history/history/found-chest-grandpas-closet-inside-treasure-trove-historic-events/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/Chest-1.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/anthropology-and-history/history/found-chest-grandpas-closet-inside-treasure-trove-historic-events/">She Found This Chest In Her Grandpa’s Closet, And Inside Was A Treasure Trove Of Historic Events</a>
					</h3>
					<time class="date">August 3, 2017</time>
				</li>
					</ul>
	</div>
				</div>
		
		<div class="bottom-ad-wrapper ad-wrapper">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				    <div class="placeholder">
		    <div class="sk-fading-circle">
			    <div class="sk-circle1 sk-circle"></div>
			    <div class="sk-circle2 sk-circle"></div>
			    <div class="sk-circle3 sk-circle"></div>
			    <div class="sk-circle4 sk-circle"></div>
			    <div class="sk-circle5 sk-circle"></div>
			    <div class="sk-circle6 sk-circle"></div>
			    <div class="sk-circle7 sk-circle"></div>
			    <div class="sk-circle8 sk-circle"></div>
			    <div class="sk-circle9 sk-circle"></div>
			    <div class="sk-circle10 sk-circle"></div>
			    <div class="sk-circle11 sk-circle"></div>
			    <div class="sk-circle12 sk-circle"></div>
		    </div>
		</div>
		<div class="ad">
			<!-- /SC-CNTNT-05 -->
<div id='div-gpt-ad-1463084493394-4'>
	<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463084493394-4'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05 -->
<div id='div-gpt-ad-1497953045558-10'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-10'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-M -->
<div id='div-gpt-ad-1497953045558-11'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-11'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-T -->
<div id='div-gpt-ad-1497953045558-12'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-12'); });
	</script>
</div>
		</div>
			</div>
	</div><!-- .entry-content -->
</article>

		
		</main><!-- #main -->
	</div><!-- #adam primary -->


<div id="secondary" class="widget-area" role="complementary">
	<div class="ad-wrapper sidebar-ad-wrapper">
		<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			    <div class="placeholder">
		    <div class="sk-fading-circle">
			    <div class="sk-circle1 sk-circle"></div>
			    <div class="sk-circle2 sk-circle"></div>
			    <div class="sk-circle3 sk-circle"></div>
			    <div class="sk-circle4 sk-circle"></div>
			    <div class="sk-circle5 sk-circle"></div>
			    <div class="sk-circle6 sk-circle"></div>
			    <div class="sk-circle7 sk-circle"></div>
			    <div class="sk-circle8 sk-circle"></div>
			    <div class="sk-circle9 sk-circle"></div>
			    <div class="sk-circle10 sk-circle"></div>
			    <div class="sk-circle11 sk-circle"></div>
			    <div class="sk-circle12 sk-circle"></div>
		    </div>
		</div>
		<div class="ad">
			<!-- /440974391/SC-SDBR-01 -->
<div id='div-gpt-ad-1460736341706-4' >
	<script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1460736341706-4');
        });
	</script>
</div>

<!-- /440974391/SC-SDBR-01 -->
<div id='div-gpt-ad-1497953045558-25' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-25'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-01-T -->
<div id='div-gpt-ad-1497953045558-26' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-26'); });
	</script>
</div>		</div>
		</div>

	<div>
			<div class="recommendations">
		<ul class="list">
							<li class="recommendation">
					<a href="http://scribol.com/lifestyle/after-woman-took-photo-of-family-got-news-that-gave-her-goosebumps/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/photographer-feat.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/after-woman-took-photo-of-family-got-news-that-gave-her-goosebumps/">Days After A Woman Took A Photo Of This Family, She Got News About Them That Gave Her Goosebumps</a>
					</h3>
					<time class="date">August 4, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/environment/animals-environment/momma-elephant-wake-up-baby-keepers-action/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/008-trunk-poking.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/environment/animals-environment/momma-elephant-wake-up-baby-keepers-action/">This Momma Elephant Was Frantically Trying To Wake Up Her Baby – So Keepers Sprang Into Action</a>
					</h3>
					<time class="date">August 4, 2017</time>
				</li>
					</ul>
	</div>
		</div>

	<div class="ad-wrapper sidebar-ad-wrapper cntnt-06">
			    <div class="placeholder">
		    <div class="sk-fading-circle">
			    <div class="sk-circle1 sk-circle"></div>
			    <div class="sk-circle2 sk-circle"></div>
			    <div class="sk-circle3 sk-circle"></div>
			    <div class="sk-circle4 sk-circle"></div>
			    <div class="sk-circle5 sk-circle"></div>
			    <div class="sk-circle6 sk-circle"></div>
			    <div class="sk-circle7 sk-circle"></div>
			    <div class="sk-circle8 sk-circle"></div>
			    <div class="sk-circle9 sk-circle"></div>
			    <div class="sk-circle10 sk-circle"></div>
			    <div class="sk-circle11 sk-circle"></div>
			    <div class="sk-circle12 sk-circle"></div>
		    </div>
		</div>
		<div class="ad">
			<!-- /440974391/SC-CNTNT-06 -->
<div id='div-gpt-ad-1466192530570-5' >
	<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466192530570-5'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06 -->
<div id='div-gpt-ad-1497953045558-13'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-13'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-M -->
<div id='div-gpt-ad-1497953045558-14'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-14'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-T -->
<div id='div-gpt-ad-1497953045558-15'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-15'); });
	</script>
</div>		</div>
		</div>

	<div>
			<div class="recommendations">
		<ul class="list">
							<li class="recommendation">
					<a href="http://scribol.com/lifestyle/families-and-parenting/when-this-mom-gave-birth-to-entangled-twins-doctors-were-aghast-at-umbilical-cords/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/Twins-featured.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/families-and-parenting/when-this-mom-gave-birth-to-entangled-twins-doctors-were-aghast-at-umbilical-cords/">When This Mom Gave Birth To Entangled Twins, Doctors Were Aghast At Their Umbilical Cords</a>
					</h3>
					<time class="date">August 4, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/pop-culture/celebrities/matt-lauer-unveiled-special-guest-on-today-hoda-totally-lost-it/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/08/Hoda-Kotb-1.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/pop-culture/celebrities/matt-lauer-unveiled-special-guest-on-today-hoda-totally-lost-it/">Matt Lauer Unveiled A Special Guest On Today. Then Hoda Totally Lost It When She Saw Who It Was</a>
					</h3>
					<time class="date">August 4, 2017</time>
				</li>
					</ul>
	</div>
		</div>

	<div class="ad-wrapper sidebar-ad-wrapper sticky-ad">
			    <div class="placeholder">
		    <div class="sk-fading-circle">
			    <div class="sk-circle1 sk-circle"></div>
			    <div class="sk-circle2 sk-circle"></div>
			    <div class="sk-circle3 sk-circle"></div>
			    <div class="sk-circle4 sk-circle"></div>
			    <div class="sk-circle5 sk-circle"></div>
			    <div class="sk-circle6 sk-circle"></div>
			    <div class="sk-circle7 sk-circle"></div>
			    <div class="sk-circle8 sk-circle"></div>
			    <div class="sk-circle9 sk-circle"></div>
			    <div class="sk-circle10 sk-circle"></div>
			    <div class="sk-circle11 sk-circle"></div>
			    <div class="sk-circle12 sk-circle"></div>
		    </div>
		</div>
		<div class="ad">
			<!-- //SC-SDBR-03 -->
<div id='div-gpt-ad-1463084493394-8' >
	<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1463084493394-8'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-03 -->
<div id='div-gpt-ad-1497953045558-29' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-29'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-03-T -->
<div id='div-gpt-ad-1497953045558-30' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-30'); });
	</script>
</div>
		</div>
		</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						&copy; 2017 <a href="http://scribol.com/">Scribol.com</a>
			<span class="sep"> | </span>
			<a href="http://scribol.com/privacy-policy">Privacy Policy</a>
			<span class="sep"> | </span>
			<a href="http://scribol.com/terms-of-service">Terms Of Service</a>
			<span class="sep"> | </span>
			<a href="http://scribol.com/contact">Contact Us</a>
			<span class="sep"> | </span>
			<a href="http://scribol.com/dmca">DMCA</a>
			<span class="sep"> | </span>
			<a href="http://scribol.com/submissions">Submissions</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<!-- UNDERDOGMEDIA UTM Tracking Code Start -- Place in <head> -->
<script data-cfasync="false" language="javascript" async src="//bid.underdog.media/udm_tracker.js"></script>
<!-- UNDERDOGMEDIA UTM Tracking Code End -->
        <script type="text/javascript">
            var sectionCode = sectionCode || [];
            var trafficSource = SessionUTMs.normalisedSource();

            var mobileIds = {}, desktopIds = {};
            mobileIds = {"default":["1d3a8c29-3b5d-47d9-a8b9-8d8107138e53"],"facebook":["87685193-020f-48aa-a113-faa819a48f60"],"outbrain":["80ee243d-1693-4a18-8927-11a4f244b973"],"taboola":["86dde9fe-e043-4c85-96e1-fcbe530a5693"],"revcontent":["0d79ef6c-f8f8-4a96-993b-bdf73e412094"],"lolspots":["9768c9fe-7aea-4c63-9b41-40221d7660a4"],"yahoo":["d3833d29-6cc8-41d9-ad73-7e94281a832a"]};
            desktopIds = [];

            function is_mobile() {
                return document.documentElement["clientWidth"] < 728;
            }

            if (trafficSource !== 'outbrain') {
                if (is_mobile() && Object.keys(mobileIds).length !== 0) {

                    for (var mobileAdId in mobileIds[trafficSource]) {
                        sectionCode.push(mobileIds[trafficSource][mobileAdId]);
                    }

                    (function () {
                        var script = document.createElement("script");
                        script.async = true;
                        script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
                        document.body.appendChild(script);
                    })();
                } else if (Object.keys(desktopIds).length !== 0) {
                    for (var desktopAdId in desktopIds[trafficSource]) {
                        sectionCode.push(desktopIds[trafficSource][desktopAdId]);
                    }

                    (function () {
                        var script = document.createElement("script");
                        script.async = true;
                        script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
                        document.body.appendChild(script);
                    })();
                }
            } else {
                if (is_mobile() && Object.keys(mobileIds).length !== 0) {
                    // YG taken over by Outbrain widget
                    // TODO: refactor
//                    sectionCode.push(mobileIds[trafficSource][1]);
//
                    (function () {
                        var script = document.createElement("script");
                        script.async = true;
                        script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
                        document.body.appendChild(script);
                    })();
                }
            }

        </script>
        	<!-- /440974391/SC-Custom-1x1 -->
	<div id='div-gpt-ad-1487952989268-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487952989268-0'); });
		</script>
	</div>
	    <script>
        if (hex_test.active && (hex_test.variant !== 'base')) {
            document.body.className += ' ' + 'test';
        } else {
            document.body.className += ' ' + 'base';
        }
    </script>
    	<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-DVbaM9KZcd3wx"
});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-DVbaM9KZcd3wx.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->	<script type='text/javascript'>
    /**
     * navigation.js
     *
     * Handles toggling the navigation menu for small screens.
     */
    (function () {
        var container, button, menu;

        container = document.getElementById('site-navigation');
        if (!container)
            return;

        button = container.getElementsByTagName('button')[0];
        if ('undefined' === typeof button)
            return;

        menu = container.getElementsByTagName('ul')[0];

        // Hide menu toggle button if menu is empty and return early.
        if ('undefined' === typeof menu) {
            button.style.display = 'none';
            return;
        }

        if (-1 === menu.className.indexOf('nav-menu'))
            menu.className += ' nav-menu';

        button.onclick = function () {

            if (-1 !== container.className.indexOf('toggled'))
                container.className = container.className.replace(' toggled', '');
            else
                container.className += ' toggled';

            var containersRect = button.getBoundingClientRect();
            menu.style.right = (window.innerWidth - containersRect.right) + 'px';
        };
    })();

    /**
     * Article's hero image / navbar transition
     */
    (function () {
        if (document.getElementsByTagName('body')[0].classList.contains('hero-image')) {

            if (document.getElementsByClassName('hero-image').length === 2) {
                var heroImageHeight = document.getElementsByClassName('hero-image')[1].offsetHeight;
            }
            var siteHeader = document.getElementById('masthead');

            var last_known_scroll_position = 0;
            var ticking = false;

            function doSomething(scroll_pos) {
                // do something with the scroll position

                if (scroll_pos >= heroImageHeight - 64) {
                    siteHeader.classList.add('visible');
                } else {
                    siteHeader.classList.remove('visible');
                }
            }

            if (!isMobile() && !isTablet()) {
	            window.addEventListener('scroll', function (e) {
	                last_known_scroll_position = window.scrollY;
	                if (!ticking) {
	                    window.requestAnimationFrame(function () {
	                        doSomething(last_known_scroll_position);
	                        ticking = false;
	                    });
	                }
	                ticking = true;
	            });
            }
        }
    })();
    /**
     * Sticky ad unit
     */
    (function () {
        var stickySidebars = document.getElementsByClassName('sticky-ad');

        if (stickySidebars.length != 0) {
            var last_known_scroll_position = 0;
            var ticking = false;

            function doSomething(scroll_pos, sidebar) {
                var placeholder = sidebar.getElementsByClassName('placeholder')[0];
                var ad = sidebar.getElementsByClassName('ad')[0];

                if (scroll_pos > sidebar.offsetTop) {
                    ad.style.position = 'fixed';
                    ad.style.top = '74px';
                } else {
                    ad.style.position = 'relative';
                    ad.style.top = '0';
                }
            }

            window.addEventListener('scroll', function (e) {
                last_known_scroll_position = window.scrollY;
                if (!ticking) {
                    window.requestAnimationFrame(function () {
                        for (var i = 0; i < stickySidebars.length; i++) {
                            doSomething(last_known_scroll_position, stickySidebars[i]);
                        }
                        ticking = false;
                    });
                }
                ticking = true;
            });
        }
    })();
</script>
</body>

</html>