<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>When This Man Found Two Lions He’d Rescued As Cubs, One Of Them Pounced In A Terrifying Instant</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://scribol.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<link rel="icon" type="image/vnd.microsoft.icon" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/favicon.ico" />
<!-- Apple Touch Icons -->
<link rel="apple-touch-icon" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-180x180.png" />
<!-- End of #Apple Touch Icons -->

	<script>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</script>
	<script>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</script>	<script>
	var hex_test = {
		active: false,
		id: '',
		variant: '',
		floor: 0,
		name: function () {
			return 'hex_test_' + this.id;
		},
		setTestId: function (id) {
			this.id = id;
			this.active = true;
		},
		variantName: function () {
			return this.name() + '_' + this.variant;
		}
	};

	hex_test.setTestId(95);

	if (sessionStorage.getItem(hex_test.name()) !== null && isJsonString(sessionStorage.getItem(hex_test.name()))) {
		var storedTest = JSON.parse(sessionStorage.getItem(hex_test.name()));
		hex_test.id = storedTest.id;
		hex_test.variant = storedTest.variant;
	} else {
		hex_test.variant = randomVariant();

		try {
			sessionStorage.setItem(hex_test.name(), JSON.stringify(hex_test));
		}
		catch (e) {
			console.log(e);
		}
	}

    function randomVariant() {
        var randomizer = Math.random();
        var variant = '';
        if (randomizer > .8) {
            variant = 'ac-pop-updated'
        } else {
            variant = 'base';
        }
        return variant;
    }

	function isJsonString(str) {
		try {
			JSON.parse(str);
		} catch (e) {
			return false;
		}
		return true;
	}
</script>
	<!-- Google Analytics Script -->
<script async src='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/js/autotrack.custom.js'></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var currentWidth, currentDeviceCategory;

    function getWidth () {
        return document.documentElement["clientWidth"];
    }

    function getThemeDeviceCategory(currentWidth) {
        var breakpoint;

        if (currentWidth >= 1280 ) {
            breakpoint = 'desktop-wide';
        } else if (currentWidth > 1090) {
            breakpoint = 'desktop';
        } else if (currentWidth >= 728) {
            breakpoint = 'tablet';
        } else {
            breakpoint = 'mobile';
        }

        return breakpoint;
    }

    currentWidth = getWidth();
    currentDeviceCategory = getThemeDeviceCategory(currentWidth);

    ga('create', 'UA-43750835-1', 'auto');

    ga('require', 'outboundLinkTracker');

    if (hex_test.active === true) {
        ga('set', 'dimension4', hex_test.variantName());
    }

    ga('set', 'dimension5', currentDeviceCategory);
    ga('send', 'pageview');
</script>
		<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "22315478" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=22315478&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"KpNrm1akKd60Cs", domain:"scribol.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KpNrm1akKd60Cs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	<title>When This Man Found Two Lions He’d Rescued As Cubs, One Of Them Pounced In A Terrifying Instant</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://scribol.com/environment/when-man-found-two-lions-hed-rescued-cubs-one-pounced-terrifying-instant/" />
<link rel="next" href="http://scribol.com/environment/when-man-found-two-lions-hed-rescued-cubs-one-pounced-terrifying-instant/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="When This Man Found Two Lions He’d Rescued As Cubs, One Of Them Pounced In A Terrifying Instant" />
<meta property="og:description" content="One lion keeper was out on his land when he came across a fully-grown lioness that he’d rescued as a cub. The man had always been close to the animal, but knew that she was capable of great harm. So, when she pounced on him, his life no doubt flashed before his eyes." />
<meta property="og:url" content="http://scribol.com/environment/when-man-found-two-lions-hed-rescued-cubs-one-pounced-terrifying-instant/" />
<meta property="og:site_name" content="Scribol.com" />
<meta property="article:tag" content="animals" />
<meta property="article:tag" content="captivity" />
<meta property="article:tag" content="conservation" />
<meta property="article:tag" content="cub" />
<meta property="article:tag" content="GoPro" />
<meta property="article:tag" content="Johannesburg" />
<meta property="article:tag" content="Kevin Richardson" />
<meta property="article:tag" content="Lion" />
<meta property="article:tag" content="lioness" />
<meta property="article:tag" content="rescue" />
<meta property="article:tag" content="South Africa" />
<meta property="article:tag" content="The Lion Whisperer" />
<meta property="article:tag" content="video" />
<meta property="article:tag" content="viral" />
<meta property="article:tag" content="wild" />
<meta property="article:section" content="Environment" />
<meta property="article:published_time" content="2017-10-17T10:01:34+00:00" />
<meta property="og:image" content="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-featured.png" />
<meta property="og:image:width" content="1437" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kevin Richardson is so at one with big cats that many people know him as “The Lion Whisperer.” But when one of his rescues pounced at him recently, he was left fearing what she’d do to him. One lion keeper was out on his land when he came across a fully-grown lioness that he’d rescued ..." />
<meta name="twitter:title" content="When This Man Found Two Lions He’d Rescued As Cubs, One Of Them Pounced In A Terrifying Instant" />
<meta name="twitter:image" content="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-featured.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/scribol.com\/","name":"Scribol.com","potentialAction":{"@type":"SearchAction","target":"http:\/\/scribol.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//scribol.com' />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Feed" href="http://scribol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Comments Feed" href="http://scribol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; When This Man Found Two Lions He’d Rescued As Cubs, One Of Them Pounced In A Terrifying Instant Comments Feed" href="http://scribol.com/environment/when-man-found-two-lions-hed-rescued-cubs-one-pounced-terrifying-instant/feed/" />
<link rel='stylesheet' id='semplicemente-child-style-css'  href='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/style.min.css?timestamp=201710131817&#038;ver=4.8.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente/js/html5.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://scribol.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scribol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://scribol.com/?p=206359' />

    <script>
        function isAlternativePage() {
            return false;
        }

        function isAlternativeFirstPage() {
            return false;
        }

        function isOrganicRegularPage() {
            return false;
        }

        function isOrganicFirstPage() {
            return true;
        }

        function isTestPage() {
            return false;
        }

        function isFoilPage() {
            return false;
        }

        function isOfferWithAds() {
            return false;
        }

        function isHomePage() {
            return false;
        }

        var pageSize = getSize();

        function getSize () {
            return (document.documentElement["clientWidth"] >= 728) ? 728 : 320;
        }

        var screenWidth = document.documentElement["clientWidth"];

        var desktop = 1091;

        function isMobile() {
            return (screenWidth < 728);
        }

        function isTablet() {
            return (screenWidth < desktop && screenWidth >= 728);
        }

        function isDesktop() {
            return (screenWidth >= desktop);
        }

        function isDesktopWide() {
            return (screenWidth >= 1280);
        }
    </script>

    <script type='text/javascript'>
        var amznads = amznads || {};
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        amznads.asyncParams = {
            'id': '3423',
            'callbackFn': function() {
                try {
                    amznads.setTargetingForGPTAsync('amznslots');
                } catch (e) { /*ignore*/ }
                /* Continue your DFP call here (optional) */
            },
            'timeout': 2e3
        };

        (function () {
            var a, s = document.getElementsByTagName("script")[0];
            a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = "http://c.amazon-adsystem.com/aax2/amzn_ads.js";
            s.parentNode.insertBefore(a, s);
        })();
</script>
<!--// Begin OpenX Bidder //-->

<script>
    var OX_dfp_options = {prefetch: true};
    var dc01 = ["/440974391/SC-CNTNT-01", ["728x90"], "div-gpt-ad-1497953045558-0"];
    var dc02 = ["/440974391/SC-CNTNT-02", ["300x250"], "div-gpt-ad-1497953045558-3"];
    var dc03 = ["/440974391/SC-CNTNT-03", ["300x250"], "div-gpt-ad-1497953045558-6"];
    var dc05 = ["/440974391/SC-CNTNT-05", ["728x90"], "div-gpt-ad-1497953045558-10"];
    var dc06 = ["/440974391/SC-CNTNT-06", ["300x250"], "div-gpt-ad-1497953045558-13"];

    var ds01 = ["/440974391/SC-SDBR-01", ["300x600"], "div-gpt-ad-1497953045558-25"];
    var ds02 = ["/440974391/SC-SDBR-02", ["160x600"], "div-gpt-ad-1497953045558-27"];
    var ds03 = ["/440974391/SC-SDBR-03", ["300x250"], "div-gpt-ad-1497953045558-29"];

    var tc01 = ["/440974391/SC-CNTNT-01-T", ["728x90"], "div-gpt-ad-1497953045558-2"];
    var tc02 = ["/440974391/SC-CNTNT-02-T", ["300x250"], "div-gpt-ad-1497953045558-5"];
    var tc03 = ["/440974391/SC-CNTNT-03-T", ["300x250"], "div-gpt-ad-1497953045558-8"];
    var tc05 = ["/440974391/SC-CNTNT-05-T", ["728x90"], "div-gpt-ad-1497953045558-12"];
    var tc07 = ["/440974391/SC-CNTNT-07-T", ["300x250"], "div-gpt-ad-1497953045558-18"];

    var ts01 = ["/440974391/SC-SDBR-01-T", ["300x600"], "div-gpt-ad-1497953045558-26"];
    var ts02 = ["/440974391/SC-SDBR-02-T", ["160x600"], "div-gpt-ad-1497953045558-28"];
    var ts03 = ["/440974391/SC-SDBR-03-T", ["300x250"], "div-gpt-ad-1497953045558-30"];

    var mc01 = ["/440974391/SC-CNTNT-01-M", ["320x50"], "div-gpt-ad-1497953045558-1"];
    var mc02 = ["/440974391/SC-CNTNT-02-M", ["300x250"], "div-gpt-ad-1497953045558-4"];
    var mc03 = ["/440974391/SC-CNTNT-03-M", ["300x250"], "div-gpt-ad-1497953045558-7"];
    var mc05 = ["/440974391/SC-CNTNT-05-M", ["320x50"], "div-gpt-ad-1497953045558-11"];
    var mc07 = ["/440974391/SC-CNTNT-07-M", ["300x250"], "div-gpt-ad-1497953045558-17"];

    var OX_dfp_ads = [];

    if (isOfferWithAds()) {
        OX_dfp_ads.push(dc07);
        OX_dfp_ads.push(ds01);
    } else {
        if (isAlternativePage() || isOrganicRegularPage()) {
            if (isDesktop()) {
                OX_dfp_ads.push(dc01);
            } else if (isTablet()) {
                OX_dfp_ads.push(tc01);
            } else {
                OX_dfp_ads.push(mc01);
            }
        }

        if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage()) {
            if (isDesktop()) {
                OX_dfp_ads.push(dc02);
            } else if (isTablet()) {
                OX_dfp_ads.push(tc02);
            }
        }

        if (isOrganicFirstPage() || isOrganicRegularPage()) {
            if (isDesktop()) {
                OX_dfp_ads.push(dc03);
            } else if (isTablet()) {
                OX_dfp_ads.push(tc03);
            } else if (isMobile()) {
                OX_dfp_ads.push(mc03);
            }
        }

        if (isDesktop()) {
            OX_dfp_ads.push(dc05);
        } else if (isTablet()) {
            OX_dfp_ads.push(tc05);
        } else {
            OX_dfp_ads.push(mc05);
        }

        if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage()) {
            if (isDesktop()) {
                OX_dfp_ads.push(dc06);
            }
        }

        if (isTablet()) {
            OX_dfp_ads.push(tc07);
        } else if (pageSize < 728) {
            OX_dfp_ads.push(mc07);
        }

        if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage()) {
            if (isTablet()) {
                OX_dfp_ads.push(ts01);
            } else if (isDesktop()) {
                OX_dfp_ads.push(ds01);
            }
        }

        if (isAlternativePage()) {
            if (isTablet()) {
                OX_dfp_ads.push(ts02);
            } else if (isDesktop()) {
                OX_dfp_ads.push(ds02);
            }
        }

        if (isTablet()) {
            OX_dfp_ads.push(ts03);
        } else if (isDesktop()) {
            OX_dfp_ads.push(ds03);
        }
    }

    var openxScript = document.createElement("script");
    openxScript.async = true;
    openxScript.src = "//egraffiti-d.openx.net/w/1.0/jstag?nc=440974391-scribol_bidder";
    document.currentScript.parentNode.insertBefore(openxScript, document.currentScript);
</script>
<script>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</script>

	<!-- Prebid header code-->
	<script>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</script>

    <script>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</script>

    <script>
    if (SessionUTMs.normalisedSource() === 'outbrain') {
        var script = document.createElement("script");
        script.async = true;
        script.src = "https://widgets.outbrain.com/outbrain.js";
        document.currentScript.parentNode.insertBefore(script, document.currentScript);
    }
</script>

<style type="text/css">
		
		
		
</style>
    	<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1078785378906679');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1078785378906679&ev=PageView&noscript=1"
	/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-206359 single-format-standard multipage hero-image not-mullet page-1 group-blog offer-template-">

<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1737179193200719',
			xfbml      : true,
			version    : 'v2.7'
		});
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="header-inner-wrapper">
			<div class="site-branding">
				<h1 class="site-title">
					<a class="link-title" href="http://scribol.com/" rel="home">
						<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/logo.png" alt="Scribol.com Logo">
					</a>
				</h1>
			</div>
			
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle"><span></span></button>
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86338"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-86335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86335"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86336"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86337"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86339"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

                <div id="content" class="site-content">
            
<div class="hero-image"><img width="1600" height="420" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-hero.jpg" class="attachment-full size-full" alt="" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-hero.jpg 1600w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-hero-300x79.jpg 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-hero-768x202.jpg 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-hero-1024x269.jpg 1024w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-hero-728x191.jpg 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-hero-720x189.jpg 720w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-206359" class="post-206359 post type-post status-publish format-standard has-post-thumbnail hentry category-environment tag-animals tag-captivity tag-conservation-2 tag-cub tag-gopro tag-johannesburg tag-kevin-richardson tag-lion tag-lioness tag-rescue tag-south-africa tag-the-lion-whisperer tag-video tag-viral tag-wild">

	<header class="entry-header">
		<h1 class="entry-title">When This Man Found Two Lions He’d Rescued As Cubs, One Of Them Pounced In A Terrifying Instant</h1>	</header><!-- .entry-header -->

			<div class="post-meta">
			<div class="author-avatar">
				<img alt='' src='http://0.gravatar.com/avatar/97a7f7ba083974c8f4fc6215a041dcc6?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/97a7f7ba083974c8f4fc6215a041dcc6?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />			</div>
			<div class="details">
				<div class="author-name">
					<span>By Annie Price</span>
				</div>
				<div class="date">
					October 17, 2017				</div>
			</div>

			<div class="share">
				<script>

	function get_og_tag_content(tag) {
		var metas = document.getElementsByTagName('meta');
		var ogTag = 'og:'+tag;
		for (var i=0; i<metas.length; i++) {
			if (ogTag === metas[i].getAttribute('property')) {
				return metas[i].content;
			}
		}
	}

    function shareOnFacebook() {
        FB.ui({
            method: 'share',
            href: get_og_tag_content('url'),
        }, function(response){});
    }

</script>
<a class="fb-share button" href="javascript:shareOnFacebook()"><i class="fa fa-facebook fa-2x"></i><span class="text">Share</span> <span class="text extra">on Facebook</span></a>			</div>
		</div>
	
	<div class="entry-content">

		<div class="top-ad-wrapper ad-wrapper">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div>
							</div>
		</div>

		<figure id="attachment_206366" style="width: 1200px" class="wp-caption aligncenter"><img class="size-full wp-image-206366" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-lead.jpg" alt="" width="1200" height="593" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-lead.jpg 1200w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-lead-300x148.jpg 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-lead-768x380.jpg 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-lead-1024x506.jpg 1024w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-lead-728x360.jpg 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-lead-720x356.jpg 720w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://www.youtube.com/watch?v=UJg012Lr5nY">YouTube/GoPro</a></figcaption></figure>
<p>One lion keeper was out on his land when he came across a fully-grown lioness that he’d rescued as a cub. The man had always been close to the animal, but knew that she was capable of great harm. So, when she pounced on him, his life no doubt flashed before his eyes.</p>
<figure id="attachment_206368" style="width: 720px" class="wp-caption aligncenter"><img class="size-full wp-image-206368" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-whisperer.jpg" alt="" width="720" height="960" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-whisperer.jpg 720w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-whisperer-225x300.jpg 225w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://www.facebook.com/LionWhispererSA/photos/a.10150189589122249.319924.33373947248/10154282545782249/?type=3&amp;theater">Facebook/Kevin Richardson</a></figcaption></figure>
<p>The wildlife of his native continent of Africa has always fascinated Kevin Richardson. Born in Johannesburg, South Africa, he went on to study zoology at college before quitting over the repetitive nature of his course. While Richardson feared that his dream of working with animals might never come into fruition, fate had other ideas.</p>
<div class="inner-ad-wrapper ad-wrapper cntnt-03">
<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
<div class="placeholder">
<div class="sk-fading-circle">
<div class="sk-circle1 sk-circle"></div>
<div class="sk-circle2 sk-circle"></div>
<div class="sk-circle3 sk-circle"></div>
<div class="sk-circle4 sk-circle"></div>
<div class="sk-circle5 sk-circle"></div>
<div class="sk-circle6 sk-circle"></div>
<div class="sk-circle7 sk-circle"></div>
<div class="sk-circle8 sk-circle"></div>
<div class="sk-circle9 sk-circle"></div>
<div class="sk-circle10 sk-circle"></div>
<div class="sk-circle11 sk-circle"></div>
<div class="sk-circle12 sk-circle"></div>
</p></div>
</p></div>
<div class="ad">
<div id='div-gpt-ad-1497953045558-6'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-6'); });
	</script>
</div>
<div id='div-gpt-ad-1497953045558-7'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-7'); });
	</script>
</div>
<div id='div-gpt-ad-1497953045558-8' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-8'); });
	</script>
</div>
</div>
</div>
<figure id="attachment_206369" style="width: 702px" class="wp-caption aligncenter"><img class="wp-image-206369" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Kevin-lion.png" alt="" width="702" height="501" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Kevin-lion.png 696w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Kevin-lion-300x214.png 300w" sizes="(max-width: 702px) 100vw, 702px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://www.facebook.com/LionWhispererSA/photos/a.10150189589122249.319924.33373947248/10154199654407249/?type=3&amp;theater">Facebook/Kevin Richardson</a></figcaption></figure>
<p>When he was 23, Richardson took up an opportunity to help out at Lion Park near Johannesburg. There, he helped rear two cubs called Tau and Napoleon. The experience turned into a part-time job and Richardson soon became an expert in lion behavior. Eventually he used his expertise to launch his own project, the Kingdom of the White Lion in nearby Broederstroom.</p>

		<div class="inner-ad-wrapper ad-wrapper tablet-up">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				    <div class="placeholder">
		    <div class="sk-fading-circle">
			    <div class="sk-circle1 sk-circle"></div>
			    <div class="sk-circle2 sk-circle"></div>
			    <div class="sk-circle3 sk-circle"></div>
			    <div class="sk-circle4 sk-circle"></div>
			    <div class="sk-circle5 sk-circle"></div>
			    <div class="sk-circle6 sk-circle"></div>
			    <div class="sk-circle7 sk-circle"></div>
			    <div class="sk-circle8 sk-circle"></div>
			    <div class="sk-circle9 sk-circle"></div>
			    <div class="sk-circle10 sk-circle"></div>
			    <div class="sk-circle11 sk-circle"></div>
			    <div class="sk-circle12 sk-circle"></div>
		    </div>
		</div>
		<div class="ad">
			<!-- /440974391/SC-CNTNT-02 -->
<div id='div-gpt-ad-1497953045558-3'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-3'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-M -->
<div id='div-gpt-ad-1497953045558-4'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-4'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-T -->
<div id='div-gpt-ad-1497953045558-5'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-5'); });
	</script>
</div>
		</div>
			</div>
		<div class="mobile">
			<div class="gemini-ad-1d3a8c29-3b5d-47d9-a8b9-8d8107138e53"></div><div class="gemini-ad-87685193-020f-48aa-a113-faa819a48f60"></div><div class="gemini-ad-80ee243d-1693-4a18-8927-11a4f244b973"></div><div class="gemini-ad-86dde9fe-e043-4c85-96e1-fcbe530a5693"></div><div class="gemini-ad-0d79ef6c-f8f8-4a96-993b-bdf73e412094"></div><div class="gemini-ad-9768c9fe-7aea-4c63-9b41-40221d7660a4"></div><div class="gemini-ad-d3833d29-6cc8-41d9-ad73-7e94281a832a"></div>		<script>
            if (SessionUTMs.normalisedSource() === 'outbrain') {
                var outbrainAd = document.createElement('div');
                var att1 = document.createAttribute('data-widget-id');
                att1.value = 'TF_1';

                var att2 = document.createAttribute('data-src');
                var att3 = document.createAttribute('data-ob-template');
                att3.value = 'Scribol';

                outbrainAd.className = 'OUTBRAIN';
                outbrainAd.setAttributeNode(att1);
                outbrainAd.setAttributeNode(att2);
                outbrainAd.setAttributeNode(att3);

                document.currentScript.parentNode.insertBefore(outbrainAd, document.currentScript);
            }
		</script>
			</div>

		<div class="page-navigation"><a href="http://scribol.com/environment/when-man-found-two-lions-hed-rescued-cubs-one-pounced-terrifying-instant/2/"><div class="nav-btn next-navigation-button">NEXT PAGE</div></a></div>
		<div class="inner-ad-wrapper ad-wrapper mobile tablet-only">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				    <div class="placeholder">
		    <div class="sk-fading-circle">
			    <div class="sk-circle1 sk-circle"></div>
			    <div class="sk-circle2 sk-circle"></div>
			    <div class="sk-circle3 sk-circle"></div>
			    <div class="sk-circle4 sk-circle"></div>
			    <div class="sk-circle5 sk-circle"></div>
			    <div class="sk-circle6 sk-circle"></div>
			    <div class="sk-circle7 sk-circle"></div>
			    <div class="sk-circle8 sk-circle"></div>
			    <div class="sk-circle9 sk-circle"></div>
			    <div class="sk-circle10 sk-circle"></div>
			    <div class="sk-circle11 sk-circle"></div>
			    <div class="sk-circle12 sk-circle"></div>
		    </div>
		</div>
		<div class="ad">
			<!-- /440974391/SC-CNTNT-07 -->
<div id='div-gpt-ad-1497953045558-16'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-16'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-M -->
<div id='div-gpt-ad-1497953045558-17'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-17'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-T -->
<div id='div-gpt-ad-1497953045558-18'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-18'); });
	</script>
</div>
		</div>
			</div>

					<div class="columns-3">
					<div class="recommendations">
		<ul class="list">
							<li class="recommendation">
					<a href="http://scribol.com/pop-culture/celebrities/experts-warn-about-avril-lavigne-googling/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Featured-28.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/pop-culture/celebrities/experts-warn-about-avril-lavigne-googling/">Here's Why Experts Have Warned That You Should Never Google Avril Lavigne's Name</a>
					</h3>
					<time class="date">October 17, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/environment/police-rescue-pit-bull-from-river-spotted-giant-creature-lurking-below/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/dog-and-manatee.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/environment/police-rescue-pit-bull-from-river-spotted-giant-creature-lurking-below/">When Police Tried To Rescue This Pit Bull From A River, They Spotted A Giant Creature Lurking Below</a>
					</h3>
					<time class="date">October 17, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/environment/when-man-found-two-lions-hed-rescued-cubs-one-pounced-terrifying-instant/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-featured.png"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/environment/when-man-found-two-lions-hed-rescued-cubs-one-pounced-terrifying-instant/">When This Man Found Two Lions He’d Rescued As Cubs, One Of Them Pounced In A Terrifying Instant</a>
					</h3>
					<time class="date">October 17, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/anthropology-and-history/bizarre-and-offbeat-news/man-won-storage-unit-inside-journals-death-rower/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Featured-24.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/anthropology-and-history/bizarre-and-offbeat-news/man-won-storage-unit-inside-journals-death-rower/">A Man Won A Storage Unit At Auction – And Inside Lay The Secret Journals Of A Famous Death Rower</a>
					</h3>
					<time class="date">October 16, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/environment/animals-environment/man-saw-otter-had-fright/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/otter.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/environment/animals-environment/man-saw-otter-had-fright/">When A Man Saw This Otter By A Roadside, He Swiftly Pulled Over But Got The Fright Of His Life</a>
					</h3>
					<time class="date">October 16, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/lifestyle/when-man-found-giant-water-bubble-garden-jumped-it-pop-like-zit/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/feat-Man-Found-This-Giant-Water-Bubble.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/when-man-found-giant-water-bubble-garden-jumped-it-pop-like-zit/">When A Man Found This Giant Water Bubble In His Garden, He Jumped On It To Pop It Like A Zit</a>
					</h3>
					<time class="date">October 16, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/lifestyle/families-and-parenting/grandpa-gave-notebooks-with-secret/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Featured-26.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/families-and-parenting/grandpa-gave-notebooks-with-secret/">When Grandpa Gave Her Some Notebooks For Her 16th Birthday, She Found A Decade-Old Secret Inside</a>
					</h3>
					<time class="date">October 16, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/lifestyle/teen-moms-dad-wouldnt-let-keep-baby-five-decades-later-matched-online/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Kirk-lead.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/teen-moms-dad-wouldnt-let-keep-baby-five-decades-later-matched-online/">A Teen Mom’s Dad Wouldn’t Let Her Keep Her Baby – But Five Decades Later They Were Matched Online</a>
					</h3>
					<time class="date">October 16, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/anthropology-and-history/actress-leapt-death-hollywood-sign-people-say-still-haunts-hills/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/kinopoisk.ru-Peg-Entwistle-2978609.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/anthropology-and-history/actress-leapt-death-hollywood-sign-people-say-still-haunts-hills/">This Actress Leapt To Her Death From The Hollywood Sign – And People Say She Still Haunts The Hills</a>
					</h3>
					<time class="date">October 16, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/lifestyle/neighbor-found-elderly-woman-living-car-look-inside-home-revealed-why/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/feat-Neighbor-Found-This-Elderly-Woman.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/neighbor-found-elderly-woman-living-car-look-inside-home-revealed-why/">A Neighbor Found This Elderly Woman Living In Her Car, And One Look Inside Her Home Revealed Why</a>
					</h3>
					<time class="date">October 16, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/lifestyle/21-year-old-took-selfie-world-collapsed/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Featured-22.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/21-year-old-took-selfie-world-collapsed/">When This 21-Year-Old Took This Selfie, Little Did She Know That Her World Was About To Collapse</a>
					</h3>
					<time class="date">October 16, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/environment/rescuers-found-abandoned-kitten-then-realized-face-was-changing/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/11-Gaia.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/environment/rescuers-found-abandoned-kitten-then-realized-face-was-changing/">Rescuers Found This Abandoned Kitten Wasting Away. Then They Realized Her Face Was Changing</a>
					</h3>
					<time class="date">October 16, 2017</time>
				</li>
					</ul>
	</div>
				</div>
		
		<div class="bottom-ad-wrapper ad-wrapper">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				    <div class="placeholder">
		    <div class="sk-fading-circle">
			    <div class="sk-circle1 sk-circle"></div>
			    <div class="sk-circle2 sk-circle"></div>
			    <div class="sk-circle3 sk-circle"></div>
			    <div class="sk-circle4 sk-circle"></div>
			    <div class="sk-circle5 sk-circle"></div>
			    <div class="sk-circle6 sk-circle"></div>
			    <div class="sk-circle7 sk-circle"></div>
			    <div class="sk-circle8 sk-circle"></div>
			    <div class="sk-circle9 sk-circle"></div>
			    <div class="sk-circle10 sk-circle"></div>
			    <div class="sk-circle11 sk-circle"></div>
			    <div class="sk-circle12 sk-circle"></div>
		    </div>
		</div>
		<div class="ad">
			<!-- /440974391/SC-CNTNT-05 -->
<div id='div-gpt-ad-1497953045558-10'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-10'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-M -->
<div id='div-gpt-ad-1497953045558-11'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-11'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-T -->
<div id='div-gpt-ad-1497953045558-12'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-12'); });
	</script>
</div>
		</div>
			</div>
	</div><!-- .entry-content -->
</article>

		
		</main><!-- #main -->
	</div><!-- #adam primary -->


<div id="secondary" class="widget-area" role="complementary">
	<div class="ad-wrapper sidebar-ad-wrapper">
		<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			    <div class="placeholder">
		    <div class="sk-fading-circle">
			    <div class="sk-circle1 sk-circle"></div>
			    <div class="sk-circle2 sk-circle"></div>
			    <div class="sk-circle3 sk-circle"></div>
			    <div class="sk-circle4 sk-circle"></div>
			    <div class="sk-circle5 sk-circle"></div>
			    <div class="sk-circle6 sk-circle"></div>
			    <div class="sk-circle7 sk-circle"></div>
			    <div class="sk-circle8 sk-circle"></div>
			    <div class="sk-circle9 sk-circle"></div>
			    <div class="sk-circle10 sk-circle"></div>
			    <div class="sk-circle11 sk-circle"></div>
			    <div class="sk-circle12 sk-circle"></div>
		    </div>
		</div>
		<div class="ad">
			<!-- /440974391/SC-SDBR-01 -->
<div id='div-gpt-ad-1497953045558-25' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-25'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-01-T -->
<div id='div-gpt-ad-1497953045558-26' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-26'); });
	</script>
</div>		</div>
		</div>

	<div>
			<div class="recommendations">
		<ul class="list">
							<li class="recommendation">
					<a href="http://scribol.com/pop-culture/celebrities/experts-warn-about-avril-lavigne-googling/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Featured-28.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/pop-culture/celebrities/experts-warn-about-avril-lavigne-googling/">Here's Why Experts Have Warned That You Should Never Google Avril Lavigne's Name</a>
					</h3>
					<time class="date">October 17, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/environment/police-rescue-pit-bull-from-river-spotted-giant-creature-lurking-below/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/dog-and-manatee.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/environment/police-rescue-pit-bull-from-river-spotted-giant-creature-lurking-below/">When Police Tried To Rescue This Pit Bull From A River, They Spotted A Giant Creature Lurking Below</a>
					</h3>
					<time class="date">October 17, 2017</time>
				</li>
					</ul>
	</div>
		</div>

	<div class="ad-wrapper sidebar-ad-wrapper cntnt-06">
			    <div class="placeholder">
		    <div class="sk-fading-circle">
			    <div class="sk-circle1 sk-circle"></div>
			    <div class="sk-circle2 sk-circle"></div>
			    <div class="sk-circle3 sk-circle"></div>
			    <div class="sk-circle4 sk-circle"></div>
			    <div class="sk-circle5 sk-circle"></div>
			    <div class="sk-circle6 sk-circle"></div>
			    <div class="sk-circle7 sk-circle"></div>
			    <div class="sk-circle8 sk-circle"></div>
			    <div class="sk-circle9 sk-circle"></div>
			    <div class="sk-circle10 sk-circle"></div>
			    <div class="sk-circle11 sk-circle"></div>
			    <div class="sk-circle12 sk-circle"></div>
		    </div>
		</div>
		<div class="ad">
			<!-- /440974391/SC-CNTNT-06 -->
<div id='div-gpt-ad-1466192530570-5' >
	<script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466192530570-5'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06 -->
<div id='div-gpt-ad-1497953045558-13'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-13'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-M -->
<div id='div-gpt-ad-1497953045558-14'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-14'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-T -->
<div id='div-gpt-ad-1497953045558-15'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-15'); });
	</script>
</div>		</div>
		</div>

	<div>
			<div class="recommendations">
		<ul class="list">
							<li class="recommendation">
					<a href="http://scribol.com/environment/when-man-found-two-lions-hed-rescued-cubs-one-pounced-terrifying-instant/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Lion-featured.png"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/environment/when-man-found-two-lions-hed-rescued-cubs-one-pounced-terrifying-instant/">When This Man Found Two Lions He’d Rescued As Cubs, One Of Them Pounced In A Terrifying Instant</a>
					</h3>
					<time class="date">October 17, 2017</time>
				</li>
							<li class="recommendation">
					<a href="http://scribol.com/anthropology-and-history/bizarre-and-offbeat-news/man-won-storage-unit-inside-journals-death-rower/" class="image-link">
						<img
							src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/10/Featured-24.jpg"
							class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/anthropology-and-history/bizarre-and-offbeat-news/man-won-storage-unit-inside-journals-death-rower/">A Man Won A Storage Unit At Auction – And Inside Lay The Secret Journals Of A Famous Death Rower</a>
					</h3>
					<time class="date">October 16, 2017</time>
				</li>
					</ul>
	</div>
		</div>

	<div class="ad-wrapper sidebar-ad-wrapper sticky-ad">
			    <div class="placeholder">
		    <div class="sk-fading-circle">
			    <div class="sk-circle1 sk-circle"></div>
			    <div class="sk-circle2 sk-circle"></div>
			    <div class="sk-circle3 sk-circle"></div>
			    <div class="sk-circle4 sk-circle"></div>
			    <div class="sk-circle5 sk-circle"></div>
			    <div class="sk-circle6 sk-circle"></div>
			    <div class="sk-circle7 sk-circle"></div>
			    <div class="sk-circle8 sk-circle"></div>
			    <div class="sk-circle9 sk-circle"></div>
			    <div class="sk-circle10 sk-circle"></div>
			    <div class="sk-circle11 sk-circle"></div>
			    <div class="sk-circle12 sk-circle"></div>
		    </div>
		</div>
		<div class="ad">
			<!-- /440974391/SC-SDBR-03 -->
<div id='div-gpt-ad-1497953045558-29' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-29'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-03-T -->
<div id='div-gpt-ad-1497953045558-30' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-30'); });
	</script>
</div>
		</div>
		</div>
</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						&copy; 2017 <a href="http://scribol.com/">Scribol.com</a>
			<span class="sep"> | </span>
			<a href="http://scribol.com/privacy-policy">Privacy Policy</a>
			<span class="sep"> | </span>
			<a href="http://scribol.com/terms-of-service">Terms Of Service</a>
			<span class="sep"> | </span>
			<a href="http://scribol.com/contact">Contact Us</a>
			<span class="sep"> | </span>
			<a href="http://scribol.com/dmca">DMCA</a>
			<span class="sep"> | </span>
			<a href="http://scribol.com/submissions">Submissions</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<!-- UNDERDOGMEDIA UTM Tracking Code Start -- Place in <head> -->
<script data-cfasync="false" language="javascript" async src="//bid.underdog.media/udm_tracker.js"></script>
<!-- UNDERDOGMEDIA UTM Tracking Code End -->
        <script type="text/javascript">
            var sectionCode = sectionCode || [];
            var trafficSource = SessionUTMs.normalisedSource();

            var mobileIds = {}, desktopIds = {};
            mobileIds = {"default":["1d3a8c29-3b5d-47d9-a8b9-8d8107138e53"],"facebook":["87685193-020f-48aa-a113-faa819a48f60"],"outbrain":["80ee243d-1693-4a18-8927-11a4f244b973"],"taboola":["86dde9fe-e043-4c85-96e1-fcbe530a5693"],"revcontent":["0d79ef6c-f8f8-4a96-993b-bdf73e412094"],"lolspots":["9768c9fe-7aea-4c63-9b41-40221d7660a4"],"yahoo":["d3833d29-6cc8-41d9-ad73-7e94281a832a"]};
            desktopIds = [];

            function is_mobile() {
                return document.documentElement["clientWidth"] < 728;
            }

            if (trafficSource !== 'outbrain') {
                if (is_mobile() && Object.keys(mobileIds).length !== 0) {

                    for (var mobileAdId in mobileIds[trafficSource]) {
                        sectionCode.push(mobileIds[trafficSource][mobileAdId]);
                    }

                    (function () {
                        var script = document.createElement("script");
                        script.async = true;
                        script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
                        document.body.appendChild(script);
                    })();
                } else if (Object.keys(desktopIds).length !== 0) {
                    for (var desktopAdId in desktopIds[trafficSource]) {
                        sectionCode.push(desktopIds[trafficSource][desktopAdId]);
                    }

                    (function () {
                        var script = document.createElement("script");
                        script.async = true;
                        script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
                        document.body.appendChild(script);
                    })();
                }
            } else {
                if (is_mobile() && Object.keys(mobileIds).length !== 0) {
                    // YG taken over by Outbrain widget
                    // TODO: refactor
//                    sectionCode.push(mobileIds[trafficSource][1]);
//
                    (function () {
                        var script = document.createElement("script");
                        script.async = true;
                        script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
                        document.body.appendChild(script);
                    })();
                }
            }

        </script>
        	<!-- /440974391/SC-Custom-1x1 -->
	<div id='div-gpt-ad-1487952989268-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487952989268-0'); });
		</script>
	</div>
	    <script>
        (function () {
            var fTrafficSource = SessionUTMs.normalisedSource();
            var fPublisher = SessionUTMs.content || '';
            var fCampaign = SessionUTMs.term || '';
            var fReferrer = encodeURIComponent(document.referrer);
            var script = document.createElement("script");
            script.async = true;
            script.src = "//c.fqtag.com/tag/implement-r.js?org=HN1EMwBoNqOFOYuj1oFE&p=" + fTrafficSource + "&a=" + fPublisher + "&cmp=" + fCampaign + "&rd=" + fReferrer + "&rt=click&sl=1&fq=1";
            document.body.appendChild(script);
        })();
    </script>
		<script>
        (function () {
                        var iasTrafficSource = SessionUTMs.normalisedSource();
                        var iasPublisher = SessionUTMs.content || '';
                        var iasCampaign = SessionUTMs.term || '';
                        var script = document.createElement("script");
                        script.async = true;
                        script.src = "//pixel.adsafeprotected.com/jload?anId=927021&chanId" + iasTrafficSource + "&pubId=" + iasPublisher + "&campId=" + iasCampaign;
                        document.body.appendChild(script);
                    })();
	</script>
	<noscript><img src="https://pixel.adsafeprotected.com/?anId=927021" height="1" width="1" alt=""></noscript>
	    <script>
        if (hex_test.active && (hex_test.variant !== 'base')) {
            document.body.className += ' ' + 'test';
        if (hex_test.variant === 'breakpoint') {
                document.body.className += ' ' + 'breakpoint';
            }} else {
            document.body.className += ' ' + 'base';
        }
    </script>
    	<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-DVbaM9KZcd3wx"
});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-DVbaM9KZcd3wx.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->	<script type='text/javascript'>
    /**
     * navigation.js
     *
     * Handles toggling the navigation menu for small screens.
     */
    (function () {
        var container, button, menu;

        container = document.getElementById('site-navigation');
        if (!container)
            return;

        button = container.getElementsByTagName('button')[0];
        if ('undefined' === typeof button)
            return;

        menu = container.getElementsByTagName('ul')[0];

        // Hide menu toggle button if menu is empty and return early.
        if ('undefined' === typeof menu) {
            button.style.display = 'none';
            return;
        }

        if (-1 === menu.className.indexOf('nav-menu'))
            menu.className += ' nav-menu';

        button.onclick = function () {

            if (-1 !== container.className.indexOf('toggled'))
                container.className = container.className.replace(' toggled', '');
            else
                container.className += ' toggled';

            var containersRect = button.getBoundingClientRect();
            menu.style.right = (window.innerWidth - containersRect.right) + 'px';
        };
    })();

    /**
     * Article's hero image / navbar transition
     */
    (function () {
        if (document.getElementsByTagName('body')[0].classList.contains('hero-image')) {

            if (document.getElementsByClassName('hero-image').length === 2) {
                var heroImageHeight = document.getElementsByClassName('hero-image')[1].offsetHeight;
            }
            var siteHeader = document.getElementById('masthead');

            var last_known_scroll_position = 0;
            var ticking = false;

            function doSomething(scroll_pos) {
                // do something with the scroll position

                if (scroll_pos >= heroImageHeight - 64) {
                    siteHeader.classList.add('visible');
                } else {
                    siteHeader.classList.remove('visible');
                }
            }

            if (!isMobile() && !isTablet()) {
	            window.addEventListener('scroll', function (e) {
	                last_known_scroll_position = window.scrollY;
	                if (!ticking) {
	                    window.requestAnimationFrame(function () {
	                        doSomething(last_known_scroll_position);
	                        ticking = false;
	                    });
	                }
	                ticking = true;
	            });
            }
        }
    })();
    /**
     * Sticky ad unit
     */
    var sticky = {

        state: {
            ticking: false,
            last_known_scroll_position : 0,
            sidebarsInitialPosition : [],
            stickySidebars : []
        },

        init : function () {
            sticky.state.stickySidebars = document.getElementsByClassName('sticky-ad');

            if (sticky.state.stickySidebars.length === 0) {
                return;
            }

            for (var i = 0; i < sticky.state.stickySidebars.length; i++) {
                sticky.state.sidebarsInitialPosition.push(sticky.state.stickySidebars[i].offsetTop);
            }

            window.addEventListener("scroll", sticky.scroll);
        },

        scroll : function() {
            sticky.state.last_known_scroll_position = window.pageYOffset;
            if (!sticky.state.ticking) {
                window.requestAnimationFrame(function () {
                    for (var i = 0; i < sticky.state.stickySidebars.length; i++) {
                        sticky.adjustPosition(i);
                    }
                    sticky.state.ticking = false;
                });
            }
            sticky.state.ticking = true;
        },

        adjustPosition : function (sidebarId) {
            if (sticky.state.last_known_scroll_position > sticky.state.sidebarsInitialPosition[sidebarId]) {
                sticky.state.stickySidebars[sidebarId].style.position = 'fixed';
                sticky.state.stickySidebars[sidebarId].style.top = '74px';
            } else {
                sticky.state.stickySidebars[sidebarId].style.position = 'static';
            }
        }
    };
    window.addEventListener("load", sticky.init);
</script>
</body>

</html>