<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>After This Mom Gave Birth To Triplets Nine Weeks Early, She Learned They Are One In 200 Million</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://scribol.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<link rel="icon" type="image/vnd.microsoft.icon" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/favicon.ico" />
<!-- Apple Touch Icons -->
<link rel="apple-touch-icon" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-180x180.png" />
<!-- End of #Apple Touch Icons -->

	<script>
	(function (window) {
	"use strict";

	/**
	 * SessionUTMs object persists UTMs during the user's session.
	 * Dependencies: none
	 * @type {Object}
	 * @version 0.0.1
	 */
	var SessionUTMs = function () {

		var version, name, sessionUTMs, sourceStrings;

		version = "0.0.1";
		name = "SessionUTMs";
		sessionUTMs = {};
		sourceStrings = [
			{
				name: 'facebook',
				strings: [
					'hexagram_Facebook3933',
					'Facebook'
				]
			},
			{
				name: 'outbrain',
				strings: [
					'Outbrain',
					'Outbrain_Premium',
					'paid.outbrain.com'
				]
			},
			{
				name: 'taboola',
				strings: [
					'Taboola',
					'trc.taboola.com'
				]
			},
			{
				name: 'yahoo',
				strings: [
					'Yahoo_Gemini'
				]
			},
			{
				name: 'revcontent',
				strings: [
					'RevContent'
				]
			},
			{
				name: 'lolspots',
				strings: [
					'hexagram_LOLSpots'
				]
			}
		];

		function getParameterByName(name, url) {
			var regex, results;

			if (!url) {
				url = window.location.href;
			}
			url = url.toLowerCase(); // This is just to avoid case sensitiveness
			name = name.replace(/[\[\]]/g, "\\$&").toLowerCase();// This is just to avoid case sensitiveness for query parameter name
			regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)");
			results = regex.exec(url);

			if (!results) {
				return null;
			}
			if (!results[2]) {
				return '';
			}
			return decodeURIComponent(results[2].replace(/\+/g, " "));
		}

		function isJsonString(str) {
			try {
				JSON.parse(str);
			} catch (e) {
				return false;
			}
			return true;
		}

		function init() {
			if (sessionStorage.getItem('sessionUTMs') !== null && isJsonString(sessionStorage.getItem('sessionUTMs'))) {
				sessionUTMs = JSON.parse(sessionStorage.getItem('sessionUTMs'));
			} else {
				sessionUTMs.source = getParameterByName('utm_source');
				sessionUTMs.medium = getParameterByName('utm_medium');
				sessionUTMs.campaign = getParameterByName('utm_campaign');
				sessionUTMs.term = getParameterByName('utm_term');
				sessionUTMs.content = getParameterByName('utm_content');

				try {
					sessionStorage.setItem('sessionUTMs', JSON.stringify(sessionUTMs));
				}
				catch (e) {
					console.log(e);
				}
			}

			attachTrafficSourceClass();
		}

		function attachTrafficSourceClass() {
			document.addEventListener("DOMContentLoaded", function (event) {
				document.body.className += ' ' + getNormalisedSource();
			});
		}

		function getSource() {
			return (sessionUTMs.source !== 'undefined' && sessionUTMs.source !== null) ? sessionUTMs.source : '';
		}

		function getMedium() {
			return (sessionUTMs.medium !== 'undefined') ? sessionUTMs.medium : '';
		}

		function getCampaign() {
			return (sessionUTMs.campaign !== 'undefined') ? sessionUTMs.campaign : '';
		}

		function getTerm() {
			return (sessionUTMs.term !== 'undefined') ? sessionUTMs.term : '';
		}

		function getContent() {
			return (sessionUTMs.content !== 'undefined') ? sessionUTMs.content : '';
		}

		function getNormalisedSource() {
			var normalisedSource, rawSource;

			rawSource = getSource();
			normalisedSource = 'default';

			for (var source in sourceStrings) {
				if (sourceStrings.hasOwnProperty(source)) {
					for (var string in sourceStrings[source].strings) {
						if (rawSource.toLowerCase().indexOf(sourceStrings[source].strings[string].toLowerCase()) >= 0) {
							normalisedSource = sourceStrings[source].name;
						}
					}
				}
			}
			return normalisedSource;
		}

		function getUTMs() {
			return sessionUTMs;
		}

		init();

		// public API
		return {
			version: version,
			name: name,
			source: getSource(),
			normalisedSource: function () {
				return getNormalisedSource();
			},
			medium: getMedium(),
			campaign: getCampaign(),
			term: getTerm(),
			content: getContent(),
			UTMs: getUTMs()
		};
	};

	window.SessionUTMs = new SessionUTMs();

})(window);</script>
	<script>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</script>	<script>
	var FORCE_TEST_ID = 99999;

	var hex_test = {
		active: false,
		id: '',
		variant: '',
		floor: 0,
		name: function () {
			return 'hex_test_' + this.id;
		},
		setTestId: function (id) {
			this.id = id;
			this.active = true;
		},
		variantName: function () {
			return this.name() + '_' + this.variant;
		},
		activeTest: function (variant) {
			return this.active && this.variant === variant;
		}
	};

	hex_test.setTestId(111);

	function randomVariant () {
		var randomizer = Math.random();
		var variant = '';
		if (randomizer > .9) {
			variant = 'noadvertise'
		} else {
			variant = 'base';
		}
		return variant;
	}

	var force_test_variant = false;
	var force_test_variant_name = getParameterByName('test');

	if ( force_test_variant_name && ( '' !== force_test_variant_name ) ) {
		if ( 'clear' === force_test_variant_name ) {
			clearTest( FORCE_TEST_ID );
		} else {
			clearTest( FORCE_TEST_ID );
			clearTest( '' );
			hex_test.setTestId( FORCE_TEST_ID );
			hex_test.variant = force_test_variant_name;
			force_test_variant = true;
		}
	}

	if ( null !== sessionStorage.getItem( 'hex_test_' + parseInt( FORCE_TEST_ID ) ) ) {
		hex_test.setTestId( FORCE_TEST_ID );
	}

	if ( !force_test_variant && sessionStorage.getItem(hex_test.name()) !== null && isJsonString(sessionStorage.getItem(hex_test.name()))) {
		var storedTest = JSON.parse(sessionStorage.getItem(hex_test.name()));
		hex_test.id = storedTest.id;
		hex_test.variant = storedTest.variant;
	} else {
		if ( !force_test_variant ) {
			hex_test.variant = randomVariant();
		}
		try {
			sessionStorage.setItem(hex_test.name(), JSON.stringify(hex_test));
		}
		catch (e) {
			console.log(e);
		}
	}

	function clearTest(test_id) {
		var test_name = 'hex_test_' + test_id;
		try {
			sessionStorage.removeItem( test_name );
		} catch (e) {
			console.log( 'Warning: I was not able to remove test "' + test_name + '"' );
		}
	}

	function isJsonString(str) {
		try {
			JSON.parse(str);
		} catch (e) {
			return false;
		}
		return true;
	}

	function getParameterByName(name, url) {
		var regex, results;

		if (!url) {
			url = window.location.href;
		}
		url = url.toLowerCase(); // This is just to avoid case sensitiveness
		name = name.replace(/[\[\]]/g, "\\$&").toLowerCase();// This is just to avoid case sensitiveness for query parameter name
		regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)");
		results = regex.exec(url);

		if (!results) {
			return null;
		}
		if (!results[2]) {
			return '';
		}
		return decodeURIComponent(results[2].replace(/\+/g, " "));
	}

</script>
	<!-- Google Analytics Script -->
<script async src='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/js/autotrack.custom.js'></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var currentWidth, currentDeviceCategory;

    function getWidth () {
        return document.documentElement["clientWidth"];
    }

    function getThemeDeviceCategory(currentWidth) {
        var breakpoint;

        if (currentWidth >= 1280 ) {
            breakpoint = 'desktop-wide';
        } else if (currentWidth > 1090) {
            breakpoint = 'desktop';
        } else if (currentWidth >= 728) {
            breakpoint = 'tablet';
        } else {
            breakpoint = 'mobile';
        }

        return breakpoint;
    }

    currentWidth = getWidth();
    currentDeviceCategory = getThemeDeviceCategory(currentWidth);

    ga('create', 'UA-43750835-1', 'auto');

    ga('require', 'outboundLinkTracker');

    if (hex_test.active === true) {
        ga('set', 'dimension4', hex_test.variantName());
    }

    ga('set', 'dimension5', currentDeviceCategory);
    ga('send', 'pageview');
</script>
		<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "22315478" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=22315478&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"KpNrm1akKd60Cs", domain:"scribol.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KpNrm1akKd60Cs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	<title>After This Mom Gave Birth To Triplets Nine Weeks Early, She Learned They Are One In 200 Million</title>

<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://scribol.com/lifestyle/after-mom-gave-birth-triplets-nine-weeks-early-learned-they-are-one-in-two-hundred-million/" />
<link rel="next" href="http://scribol.com/lifestyle/after-mom-gave-birth-triplets-nine-weeks-early-learned-they-are-one-in-two-hundred-million/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="After This Mom Gave Birth To Triplets Nine Weeks Early, She Learned They Are One In 200 Million" />
<meta property="og:description" content="Every mom thinks that their baby is a one in a million. But one woman from the UK learned that her newborns were a whole lot more special than that. Triplets didn’t even run in her family – and there was something else truly incredible in their DNA." />
<meta property="og:url" content="http://scribol.com/lifestyle/after-mom-gave-birth-triplets-nine-weeks-early-learned-they-are-one-in-two-hundred-million/" />
<meta property="og:site_name" content="Scribol.com" />
<meta property="article:tag" content="identical triplets" />
<meta property="article:tag" content="Liverpool" />
<meta property="article:tag" content="multiple birth" />
<meta property="article:tag" content="multiple births" />
<meta property="article:tag" content="premature" />
<meta property="article:tag" content="premature babies" />
<meta property="article:tag" content="premature birth" />
<meta property="article:tag" content="triplets" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2018-01-16T16:37:55+00:00" />
<meta property="article:modified_time" content="2018-01-16T16:41:19+00:00" />
<meta property="og:updated_time" content="2018-01-16T16:41:19+00:00" />
<meta property="og:image" content="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/1-The-triplets.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="When this mom took her triplets out, people constantly stopped to ask the same question. And only a DNA test could provide the answer. Every mom thinks that their baby is a one in a million. But one woman from the UK learned that her newborns were a whole lot more special than that. Triplets ..." />
<meta name="twitter:title" content="After This Mom Gave Birth To Triplets Nine Weeks Early, She Learned They Are One In 200 Million" />
<meta name="twitter:image" content="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/1-The-triplets.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/scribol.com\/","name":"Scribol.com","potentialAction":{"@type":"SearchAction","target":"http:\/\/scribol.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//scribol.com' />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Feed" href="http://scribol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Comments Feed" href="http://scribol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; After This Mom Gave Birth To Triplets Nine Weeks Early, She Learned They Are One In 200 Million Comments Feed" href="http://scribol.com/lifestyle/after-mom-gave-birth-triplets-nine-weeks-early-learned-they-are-one-in-two-hundred-million/feed/" />
<link rel='stylesheet' id='por-styles-css'  href='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/plugins/pubocean-recommendations/assets/css/style.min.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='semplicemente-child-style-css'  href='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/style.min.css?timestamp=201801040926&#038;ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente/js/html5.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://scribol.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scribol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://scribol.com/?p=233701' />
<script>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</script><script>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</script>
<script type="text/javascript">
	function createAmazonSlotsFromAdUnits (adUnits) {
    var slots = [];
    adUnits.forEach(function (adUnit) {
        var slot = {};
        slot.slotID = adUnit.id;
        slot.slotName = adUnit.name;
        slot.sizes = isAdUnitDimension(adUnit.sizes) ? [adUnit.sizes] : adUnit.sizes;
        slots.push(slot);
    });
    return slots;
}

Number.isInteger = Number.isInteger || function(value) {
	return typeof value === "number" &&
		isFinite(value) &&
		Math.floor(value) === value;
};

function isAdUnitDimension(size) {
    return size.length === 2 && Number.isInteger(size[0]);
}

var amazonSlots = [];
amazonSlots = createAmazonSlotsFromAdUnits(adUnits);

!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({
    pubID: '3423',
    adServer: 'googletag'
});

apstag.fetchBids({
    slots: amazonSlots,
    timeout: 2e3
}, function(bids) {
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
    googletag.cmd.push(function(){
        apstag.setDisplayBids();
    });
});</script>
	<script>
		var OX_dfp_options = {prefetch: true};
var dc01 = ["/440974391/SC-CNTNT-01", ["728x90"], "div-gpt-ad-1497953045558-0"];
var dc02 = ["/440974391/SC-CNTNT-02", ["300x250"], "div-gpt-ad-1497953045558-3"];
var dc03 = ["/440974391/SC-CNTNT-03", ["300x250"], "div-gpt-ad-1497953045558-6"];
var dc05 = ["/440974391/SC-CNTNT-05", ["728x90"], "div-gpt-ad-1497953045558-10"];
var dc06 = ["/440974391/SC-CNTNT-06", ["300x250"], "div-gpt-ad-1497953045558-13"];

var ds01 = ["/440974391/SC-SDBR-01", ["300x600"], "div-gpt-ad-1497953045558-25"];
var ds02 = ["/440974391/SC-SDBR-02", ["160x600"], "div-gpt-ad-1497953045558-27"];
var ds03 = ["/440974391/SC-SDBR-03", ["300x250"], "div-gpt-ad-1497953045558-29"];
var ds04 = ["/440974391/SC-SDBR-04-D", ["160x600"], "div-gpt-ad-1497953045558-31"];

var tc01 = ["/440974391/SC-CNTNT-01-T", ["728x90"], "div-gpt-ad-1497953045558-2"];
var tc02 = ["/440974391/SC-CNTNT-02-T", ["300x250"], "div-gpt-ad-1497953045558-5"];
var tc03 = ["/440974391/SC-CNTNT-03-T", ["300x250"], "div-gpt-ad-1497953045558-8"];
var tc05 = ["/440974391/SC-CNTNT-05-T", ["728x90"], "div-gpt-ad-1497953045558-12"];
var tc07 = ["/440974391/SC-CNTNT-07-T", ["300x250"], "div-gpt-ad-1497953045558-18"];

var ts01 = ["/440974391/SC-SDBR-01-T", ["300x600"], "div-gpt-ad-1497953045558-26"];
var ts02 = ["/440974391/SC-SDBR-02-T", ["160x600"], "div-gpt-ad-1497953045558-28"];
var ts03 = ["/440974391/SC-SDBR-03-T", ["300x250"], "div-gpt-ad-1497953045558-30"];

var mc01 = ["/440974391/SC-CNTNT-01-M", ["320x50"], "div-gpt-ad-1497953045558-1"];
var mc02 = ["/440974391/SC-CNTNT-02-M", ["300x250"], "div-gpt-ad-1497953045558-4"];
var mc03 = ["/440974391/SC-CNTNT-03-M", ["300x250"], "div-gpt-ad-1497953045558-7"];
var mc05 = ["/440974391/SC-CNTNT-05-M", ["320x50"], "div-gpt-ad-1497953045558-11"];
var mc07 = ["/440974391/SC-CNTNT-07-M", ["300x250"], "div-gpt-ad-1497953045558-17"];

var OX_dfp_ads = [];

if (isOfferWithAds()) {
	OX_dfp_ads.push(dc07);
	OX_dfp_ads.push(ds01);
} else {
	if (isAlternativePage() || isOrganicRegularPage()) {
		if (isDesktop()) {
			OX_dfp_ads.push(dc01);
		} else if (isTablet()) {
			OX_dfp_ads.push(tc01);
		} else {
			OX_dfp_ads.push(mc01);
		}
	}

	if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage()) {
		if (isDesktop()) {
			OX_dfp_ads.push(dc02);
		} else if (isTablet()) {
			OX_dfp_ads.push(tc02);
		}
	}

	if (isAlternativePage()) {
		if (isTablet()) {
			OX_dfp_ads.push(tc03);
		} else if (isMobile()) {
			OX_dfp_ads.push(mc03);
		}
	}

	if ( isOrganicFirstPage() || isOrganicRegularPage()) {
		if (isDesktop()) {
			OX_dfp_ads.push(dc03);
		} else if (isTablet()) {
			OX_dfp_ads.push(tc03);
		} else if (isMobile()) {
			OX_dfp_ads.push(mc03);
		}
	}
	if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage()) {
		if (isDesktop()) {
			OX_dfp_ads.push(dc05);
		} else if (isTablet()) {
			OX_dfp_ads.push(tc05);
		} else {
			OX_dfp_ads.push(mc05);
		}
	}

	if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage() || isHomeOrCategory()) {
		if (isDesktop()) {
			OX_dfp_ads.push(dc06);
		}
	}

	if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage()) {
		if (isTablet()) {
			OX_dfp_ads.push(tc07);
		} else if (isMobile()) {
			OX_dfp_ads.push(mc07);
		}
	}

	if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage() || isHomeOrCategory()) {
		if (isDesktop()) {
			OX_dfp_ads.push(ds01);
		}
	}

	if (isAlternativePage()) {
		if (isDesktopWide()) {
			OX_dfp_ads.push(ds02);
			OX_dfp_ads.push(ds04);
		}
	}

	if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage() || isHomeOrCategory()) {
		if (isDesktop()) {
			OX_dfp_ads.push(ds03);
		}
	}
}
	</script>
	<script type="text/javascript" src="//egraffiti-d.openx.net/w/1.0/jstag?nc=440974391-scribol_bidder" async></script>
	
<script>
    // fetch php data
    var phpData = JSON.parse('{"clayout":"organic","cpart":1,"contentId":233701,"cauthor":"Francesca Lynagh","ctitle":"After This Mom Gave Birth To Triplets Nine Weeks Early, She Learned They Are One In 200 Million","ccategory":"Lifestyle"}');

    //fetch test variant
    var variants = [];
    if (hex_test.active === true) {
        variants.push(hex_test.variantName());
    }

    if (variants.length > 0) {
        phpData.cvariants = variants;
    }
</script>

<script>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</script>

	<!-- Prebid header code-->
	<script>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</script>
	<script>
	if (SessionUTMs.normalisedSource() === 'outbrain') {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "https://widgets.outbrain.com/outbrain.js";
			js.async = true;
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'openx-script'));
	}
</script>

<style type="text/css">
		
		
		
</style>
    	<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1078785378906679');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1078785378906679&ev=PageView&noscript=1"
	/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-233701 single-format-standard multipage hero-image not-mullet page-1 group-blog offer-template-">

<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1737179193200719',
			xfbml      : true,
			version    : 'v2.7'
		});
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="header-inner-wrapper">
			<div class="site-branding">
				<span class="site-title">
					<a class="link-title" href="http://scribol.com/" rel="home">
						<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/logo.png" alt="Scribol.com Logo">
					</a>
				</span>
			</div>
			
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle"><span></span></button>
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86338"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-86335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86335"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86336"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86337"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86339"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

                <div id="content" class="site-content">
            
<div class="hero-image"><img width="1600" height="420" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/england-2847818_1920.jpg" class="attachment-full size-full" alt="" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/england-2847818_1920.jpg 1600w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/england-2847818_1920-300x79.jpg 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/england-2847818_1920-768x202.jpg 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/england-2847818_1920-1024x269.jpg 1024w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/england-2847818_1920-728x191.jpg 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/england-2847818_1920-720x189.jpg 720w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-233701" class="post-233701 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-identical-triplets tag-liverpool tag-multiple-birth tag-multiple-births tag-premature tag-premature-babies tag-premature-birth tag-triplets">

	<header class="entry-header">
		<h1 class="entry-title">After This Mom Gave Birth To Triplets Nine Weeks Early, She Learned They Are One In 200 Million</h1>	</header><!-- .entry-header -->

			<div class="post-meta">
			<div class="author-avatar">
				<img alt='' src='http://1.gravatar.com/avatar/11f97fc107f99b9dc690a1d6b46a4587?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/11f97fc107f99b9dc690a1d6b46a4587?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />			</div>
			<div class="details">
				<div class="author-name">
					<span>By Francesca Lynagh</span>
				</div>
				<div class="date">
					January 16, 2018				</div>
			</div>

			<div class="share">
				<script>

	function get_og_tag_content(tag) {
		var metas = document.getElementsByTagName('meta');
		var ogTag = 'og:'+tag;
		for (var i=0; i<metas.length; i++) {
			if (ogTag === metas[i].getAttribute('property')) {
				return metas[i].content;
			}
		}
	}

    function shareOnFacebook() {
        FB.ui({
            method: 'share',
            href: get_og_tag_content('url'),
        }, function(response){});
    }

</script>
<a class="fb-share button" href="javascript:shareOnFacebook()"><i class="fa fa-facebook fa-2x"></i><span class="text">Share</span> <span class="text extra">on Facebook</span></a>			</div>
		</div>
	
	<div class="entry-content">

		<div class="top-ad-wrapper ad-wrapper">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div>
							</div>
		</div>

		<figure id="attachment_233705" style="width: 1200px" class="wp-caption aligncenter"><img class="size-full wp-image-233705" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/1-The-triplets.jpg" alt="" width="1200" height="720" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/1-The-triplets.jpg 1200w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/1-The-triplets-300x180.jpg 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/1-The-triplets-768x461.jpg 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/1-The-triplets-1024x614.jpg 1024w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/1-The-triplets-728x437.jpg 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/1-The-triplets-720x432.jpg 720w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption class="wp-caption-text">Image: via <a target="_blank" href="http://www.dailymail.co.uk/news/article-3615548/Sleeping-beauties-Triplets-Rocco-Rohan-Roman-beat-odds-200m-1-born-genetically-identical.html">Daily Mail Online</a></figcaption></figure>
<p>Every mom thinks that their baby is a one in a million. But one woman from the UK learned that her newborns were a whole lot more special than that. Triplets didn’t even run in her family – and there was something else truly incredible in their DNA.</p>
<figure id="attachment_233706" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-233706" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/2-Becki-Jo-Allen.jpg" alt="" width="800" height="720" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/2-Becki-Jo-Allen.jpg 800w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/2-Becki-Jo-Allen-300x270.jpg 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/2-Becki-Jo-Allen-768x691.jpg 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/2-Becki-Jo-Allen-728x655.jpg 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/2-Becki-Jo-Allen-720x648.jpg 720w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://www.facebook.com/photo.php?fbid=10152017968664760&amp;set=a.430799729759.230000.779459759&amp;type=3&amp;theater">Facebook/Becki-Jo Allen</a></figcaption></figure>
<p>Becki-Jo Allen is a mom from Liverpool, England, with a remarkable story. Back in 2015 her life with young daughter Indiana was pretty normal. But then something happened that drastically changed Allen’s life forever. And it started when she began feeling unwell.</p>
<div class="inner-ad-wrapper ad-wrapper cntnt-03">
<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
<div class="placeholder">
<div class="sk-fading-circle">
<div class="sk-circle1 sk-circle"></div>
<div class="sk-circle2 sk-circle"></div>
<div class="sk-circle3 sk-circle"></div>
<div class="sk-circle4 sk-circle"></div>
<div class="sk-circle5 sk-circle"></div>
<div class="sk-circle6 sk-circle"></div>
<div class="sk-circle7 sk-circle"></div>
<div class="sk-circle8 sk-circle"></div>
<div class="sk-circle9 sk-circle"></div>
<div class="sk-circle10 sk-circle"></div>
<div class="sk-circle11 sk-circle"></div>
<div class="sk-circle12 sk-circle"></div>
</p></div>
</p></div>
<div class="ad">
<div id='div-gpt-ad-1497953045558-6'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-6'); });
	</script>
</div>
<div id='div-gpt-ad-1497953045558-7'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-7'); });
	</script>
</div>
<div id='div-gpt-ad-1497953045558-8' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-8'); });
	</script>
</div>
</div>
</div>
<figure id="attachment_233707" style="width: 2000px" class="wp-caption aligncenter"><img class="size-full wp-image-233707" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/3-pregnant.jpg" alt="" width="2000" height="1335" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/3-pregnant.jpg 2000w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/3-pregnant-300x200.jpg 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/3-pregnant-768x513.jpg 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/3-pregnant-1024x684.jpg 1024w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/3-pregnant-728x486.jpg 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/3-pregnant-720x481.jpg 720w" sizes="(max-width: 2000px) 100vw, 2000px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://unsplash.com/photos/NIZeg731LxM">Unsplash/Suhyeon Choi</a></figcaption></figure>
<p>Soon, Allen discovered that she was pregnant. But unfortunately for her, things didn’t go so smoothly at the start of the pregnancy. Allen had terrible morning sickness, for example, and she was suffering with bad headaches as well.</p>

		<div class="inner-ad-wrapper ad-wrapper tablet-up">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-02 -->
<div id='div-gpt-ad-1497953045558-3'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-3'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-M -->
<div id='div-gpt-ad-1497953045558-4'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-4'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-T -->
<div id='div-gpt-ad-1497953045558-5'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-5'); });
	</script>
</div>
	</div>
			</div>
		<div class="mobile">
			<div class="gemini-ad-1d3a8c29-3b5d-47d9-a8b9-8d8107138e53"></div><div class="gemini-ad-87685193-020f-48aa-a113-faa819a48f60"></div><div class="gemini-ad-80ee243d-1693-4a18-8927-11a4f244b973"></div><div class="gemini-ad-86dde9fe-e043-4c85-96e1-fcbe530a5693"></div><div class="gemini-ad-0d79ef6c-f8f8-4a96-993b-bdf73e412094"></div><div class="gemini-ad-9768c9fe-7aea-4c63-9b41-40221d7660a4"></div><div class="gemini-ad-d3833d29-6cc8-41d9-ad73-7e94281a832a"></div><div class="traffic traffic-taboola"><span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation  mobile-only"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div></div><div class="OUTBRAIN" data-widget-id="TF_1" data-src="" data-ob-template="Scribol" ></div>		</div>

		
		<div class="page-navigation"><a href="http://scribol.com/lifestyle/after-mom-gave-birth-triplets-nine-weeks-early-learned-they-are-one-in-two-hundred-million/2/"><div class="nav-btn next-navigation-button">NEXT PAGE</div></a></div>
		<div class="inner-ad-wrapper ad-wrapper mobile tablet-only">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-07 -->
<div id='div-gpt-ad-1497953045558-16'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-16'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-M -->
<div id='div-gpt-ad-1497953045558-17'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-17'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-T -->
<div id='div-gpt-ad-1497953045558-18'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-18'); });
	</script>
</div>
	</div>
			</div>

					<div class="columns-3">
				<div class="recommendations">
					<span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation "><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="image-link recommended">
					<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/11/TB3.jpg" class="thumbnail" alt="Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="recommended">Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="image-link recommended">
					<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/11/TB7.jpg" class="thumbnail" alt="Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="recommended">Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="image-link recommended">
					<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/11/TB09.jpg" class="thumbnail" alt="These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="recommended">These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="image-link recommended">
					<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/11/TB6.jpg" class="thumbnail" alt="This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="recommended">This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="image-link recommended">
					<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/11/04-Suzanne-Gilbertsons-768x439.jpg" class="thumbnail" alt="Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="recommended">Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div>				</div>
			</div>
		
		<div class="bottom-ad-wrapper ad-wrapper">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-05 -->
<div id='div-gpt-ad-1497953045558-10'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-10'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-M -->
<div id='div-gpt-ad-1497953045558-11'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-11'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-T -->
<div id='div-gpt-ad-1497953045558-12'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-12'); });
	</script>
</div>
	</div>
			</div>
	</div><!-- .entry-content -->
</article>

		
		</main><!-- #main -->
	</div><!-- #adam primary -->


<div id="secondary" class="widget-area" role="complementary">
	<div class="ad-wrapper sidebar-ad-wrapper">
		<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-SDBR-01 -->
<div id='div-gpt-ad-1497953045558-25' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-25'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-01-T -->
<div id='div-gpt-ad-1497953045558-26' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-26'); });
	</script>
</div>	</div>
		</div>

	<div>
			<div class="recommendations">
		<ul class="list">
			
                				<li class="recommendation">
					<a href="http://scribol.com/environment/when-people-saw-strange-creature-prowling-around-dumpsters-immediately-called-for-help/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/00-lead-strange-creature-300x169.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/00-lead-strange-creature-768x432.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/00-lead-strange-creature-1024x576.jpg 3x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/00-lead-strange-creature.jpg 4x"
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/environment/when-people-saw-strange-creature-prowling-around-dumpsters-immediately-called-for-help/">When People Saw This Strange Creature Prowling Around Dumpsters, They Immediately Called For Help</a>
					</h3>
					<time class="date">January 16, 2018</time>
				</li>
			
                				<li class="recommendation">
					<a href="http://scribol.com/lifestyle/cashier-saw-moms-eyes-glaze-grabbed-baby/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/Cashier-lead-300x200.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/Cashier-lead-768x512.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/Cashier-lead-1024x683.jpg 3x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/Cashier-lead.jpg 4x"
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/cashier-saw-moms-eyes-glaze-grabbed-baby/">When This Cashier Saw A Mom’s Eyes Glaze Over, She Immediately Grabbed Her Baby</a>
					</h3>
					<time class="date">January 16, 2018</time>
				</li>
					</ul>
	</div>
		</div>

	<div class="ad-wrapper sidebar-ad-wrapper cntnt-06">
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-06 -->
<div id='div-gpt-ad-1497953045558-13'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-13'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-M -->
<div id='div-gpt-ad-1497953045558-14'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-14'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-T -->
<div id='div-gpt-ad-1497953045558-15'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-15'); });
	</script>
</div>	</div>
		</div>

	<div>
			<div class="recommendations">
		<ul class="list">
			
                				<li class="recommendation">
					<a href="http://scribol.com/pop-culture/celebrities/rob-lowe-slammed-bella-thorne-insensitive-tweet-californian-traffic/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/California-15-1-300x198.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/California-15-1-768x508.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/California-15-1-1024x677.jpg 3x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/California-15-1.jpg 4x"
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/pop-culture/celebrities/rob-lowe-slammed-bella-thorne-insensitive-tweet-californian-traffic/">Rob Lowe Slammed Bella Thorne For Her Insensitive Tweet About The Californian Traffic</a>
					</h3>
					<time class="date">January 16, 2018</time>
				</li>
			
                				<li class="recommendation">
					<a href="http://scribol.com/lifestyle/daughter-born-with-abnormal-limbs-mom-made-decision-to-amputate/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/When-Her-Daughter-Was-Born-With-Abnormal-Limbs-This-Mom-Made-A-Heartbreaking-Decision-To-Amputate-featured-image-300x172.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/When-Her-Daughter-Was-Born-With-Abnormal-Limbs-This-Mom-Made-A-Heartbreaking-Decision-To-Amputate-featured-image-768x441.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/When-Her-Daughter-Was-Born-With-Abnormal-Limbs-This-Mom-Made-A-Heartbreaking-Decision-To-Amputate-featured-image-1024x588.jpg 3x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2018/01/When-Her-Daughter-Was-Born-With-Abnormal-Limbs-This-Mom-Made-A-Heartbreaking-Decision-To-Amputate-featured-image.jpg 4x"
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/daughter-born-with-abnormal-limbs-mom-made-decision-to-amputate/">When Her Daughter Was Born With Abnormal Limbs, This Mom Made A Heartbreaking Decision To Amputate</a>
					</h3>
					<time class="date">January 16, 2018</time>
				</li>
					</ul>
	</div>
		</div>

	<div class="ad-wrapper sidebar-ad-wrapper sticky-ad">
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-SDBR-03 -->
<div id='div-gpt-ad-1497953045558-29' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-29'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-03-T -->
<div id='div-gpt-ad-1497953045558-30' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-30'); });
	</script>
</div>
	</div>
		</div>
</div><!-- #secondary -->

</div><!-- #content -->

<footer class="site-footer" id="footer">
    <div class="footer-container">
        <div class="wide">
            <div class="footer-inner">
                <a href="http://scribol.com/"><img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/logo.png" class="footer-logo" alt="Scribol.com"></a>
				<div class="widget">			<div class="textwidget"><p>Snackable content that delights, informs and entertains. Since 2015, Scribol has built a large and loyal audience that now numbers 20MM visitors per month, making it a top-200 site as rated by Alexa.</p>
</div>
		</div>            </div>
        </div>
        <div class="narrow first">
            <div class="footer-inner">
				<div class="widget"><h3 class="widgettitle">Sitemap</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-208936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208936"><a href="http://scribol.com/submissions/">Submissions</a></li>
<li id="menu-item-208937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208937"><a href="http://scribol.com/contact/">Contact</a></li>
<li id="menu-item-208938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208938"><a href="http://scribol.com/dmca/">DMCA</a></li>
</ul></div></div>            </div>
        </div>
        <div class="narrow">
            <div class="footer-inner">
				<div class="widget category-widget"><h3 class="widgettitle">Categories</h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-208929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208929"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-208930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208930"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-208931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208931"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-208932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-208932"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-208933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208933"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div></div>            </div>
        </div>
        <div class="narrow last">
            <div class="footer-inner">
				<div class="widget social-widget"><h3 class="widgettitle">Get Social</h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-208940" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-208940"><a href="https://www.facebook.com/scribolmag/">Facebook</a></li>
<li id="menu-item-208939" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-208939"><a href="https://twitter.com/Scribol">Twitter</a></li>
</ul></div></div>            </div>
        </div>
    </div>
    <div class="lower-footer">
        <div class="footer-container">
            <div class="left">
				<div class="footercopyright widget">			<div class="textwidget"><p>Copyright © 2017 Pub Ocean – All Rights Reserved.</p>
</div>
		</div>            </div>
            <div class="right">
				<div class="footerlinks widget"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-208935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208935"><a href="http://scribol.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-208934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208934"><a href="http://scribol.com/terms-of-service/">Terms of service</a></li>
</ul></div></div>            </div>
        </div>
    </div>
</footer>

</div><!-- #page -->

	<!-- UNDERDOGMEDIA UTM Tracking Code Start -- Place in <head> -->
<script data-cfasync="false" language="javascript" async src="//bid.underdog.media/udm_tracker.js"></script>
<!-- UNDERDOGMEDIA UTM Tracking Code End -->
		<script type="text/javascript">
			var sectionCode = sectionCode || [];
			var trafficSource = SessionUTMs.normalisedSource();
			var iterate_by_traffic = 'default';
			var mobileIds = {}, desktopIds = {};
			mobileIds = {"default":["1d3a8c29-3b5d-47d9-a8b9-8d8107138e53"],"facebook":["87685193-020f-48aa-a113-faa819a48f60"],"outbrain":["80ee243d-1693-4a18-8927-11a4f244b973"],"taboola":["86dde9fe-e043-4c85-96e1-fcbe530a5693"],"revcontent":["0d79ef6c-f8f8-4a96-993b-bdf73e412094"],"lolspots":["9768c9fe-7aea-4c63-9b41-40221d7660a4"],"yahoo":["d3833d29-6cc8-41d9-ad73-7e94281a832a"]};
			desktopIds = [];

			function is_mobile() {
				return document.documentElement["clientWidth"] < 728;
			}

			if ((trafficSource !== 'outbrain') && (trafficSource !== 'taboola')) {
				if (is_mobile() && Object.keys(mobileIds).length !== 0) {

					if ( trafficSource in mobileIds ) {
						iterate_by_traffic = trafficSource;
					}

					for (var mobileAdId in mobileIds[iterate_by_traffic]) {
						sectionCode.push(mobileIds[iterate_by_traffic][mobileAdId]);
					}

					(function () {
						var script = document.createElement("script");
						script.async = true;
						script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
						document.body.appendChild(script);
					})();
				} else if (Object.keys(desktopIds).length !== 0) {
					if ( trafficSource in desktopIds ) {
						iterate_by_traffic = trafficSource;
					}
					for (var desktopAdId in desktopIds[iterate_by_traffic]) {
						sectionCode.push(desktopIds[iterate_by_traffic][desktopAdId]);
					}
					(function () {
						var script = document.createElement("script");
						script.async = true;
						script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
						document.body.appendChild(script);
					})();
				}
			}
		</script>
			<!-- /440974391/SC-Custom-1x1 -->
	<div id='div-gpt-ad-1487952989268-0'>
		<script>
			googletag.cmd.push(function () {
				googletag.display('div-gpt-ad-1487952989268-0');
			});
		</script>
	</div>
		<script>
		if (hex_test.active && (hex_test.variant !== 'base')) {
			document.body.className += ' ' + 'test';
		} else {
			document.body.className += ' ' + 'base';
		}
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var site = {"name":"Scribol"};
/* ]]> */
</script>
<script type='text/javascript' src='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/plugins/pubocean-recommendations/assets/js/utms.js?ver=0.1'></script>
	<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-DVbaM9KZcd3wx"
});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-DVbaM9KZcd3wx.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->	<script type='text/javascript'>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</script>
</body>

</html>