<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>These Sick Twins Fitted Into Their Mom’s Hand. But One Year On Their Transformation Is Astonishing</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://scribol.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://s15858.pcdn.co/wp-content/themes/dartfish/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<link rel="icon" type="image/vnd.microsoft.icon" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/favicon.ico"/>
<!-- Apple Touch Icons -->
<link rel="apple-touch-icon" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="57x57" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-152x152.png"/>
<link rel="apple-touch-icon" sizes="180x180" href="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/icons/apple-touch-icon-180x180.png"/>
<!-- End of #Apple Touch Icons -->
	<title>These Sick Twins Fitted Into Their Mom’s Hand. But One Year On Their Transformation Is Astonishing</title>

	<script>
		var layoutData = JSON.parse('{"layout":"organic","pageNumber":0,"isPage":false,"home":false,"archive":false,"offerWithAds":false,"scribolNews":false,"scribolOffers":false}');
	</script>

	
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://scribol.com/lifestyle/these-sick-twins-fitted-into-their-moms-hand-but-one-year-on-their-transformation-is-astonishing/" />
<link rel="next" href="http://scribol.com/lifestyle/these-sick-twins-fitted-into-their-moms-hand-but-one-year-on-their-transformation-is-astonishing/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="These Sick Twins Fitted Into Their Mom’s Hand. But One Year On Their Transformation Is Astonishing" />
<meta property="og:description" content="When English couple Luci Hall and Joseph Barker welcomed their twins after only 24 weeks of pregnancy, they feared the worst. The tiny mites barely weighed more than a bag of sugar. In fact, they were so tiny they would need to defy extreme odds just to survive. Hall and Barker are a couple in&hellip;" />
<meta property="og:url" content="http://scribol.com/lifestyle/these-sick-twins-fitted-into-their-moms-hand-but-one-year-on-their-transformation-is-astonishing/" />
<meta property="og:site_name" content="Scribol.com" />
<meta property="article:tag" content="abortion" />
<meta property="article:tag" content="Barker" />
<meta property="article:tag" content="hospital" />
<meta property="article:tag" content="intensive care" />
<meta property="article:tag" content="pregnancy" />
<meta property="article:tag" content="premature" />
<meta property="article:tag" content="Twins" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2018-10-17T11:57:16+00:00" />
<meta property="article:modified_time" content="2018-10-17T11:58:03+00:00" />
<meta property="og:updated_time" content="2018-10-17T11:58:03+00:00" />
<meta property="og:image" content="http://s15858.pcdn.co/wp-content/uploads/2018/10/21..-mom-carrying-twin-boys-like-sacks-of-flour-1024x749.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="749" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="When English couple Luci Hall and Joseph Barker welcomed their twins after only 24 weeks of pregnancy, they feared the worst. The tiny mites barely weighed more than a bag of sugar. In fact, they were so tiny they would need to defy extreme odds just to survive. Hall and Barker are a couple in&hellip;" />
<meta name="twitter:title" content="These Sick Twins Fitted Into Their Mom’s Hand. But One Year On Their Transformation Is Astonishing" />
<meta name="twitter:image" content="http://s15858.pcdn.co/wp-content/uploads/2018/10/21..-mom-carrying-twin-boys-like-sacks-of-flour.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//scribol.com' />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Feed" href="http://scribol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Comments Feed" href="http://scribol.com/comments/feed/" />
	<script>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</script>
	<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; These Sick Twins Fitted Into Their Mom’s Hand. But One Year On Their Transformation Is Astonishing Comments Feed" href="http://scribol.com/lifestyle/these-sick-twins-fitted-into-their-moms-hand-but-one-year-on-their-transformation-is-astonishing/feed/" />
	<script>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</script>
	<script type="text/javascript">
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.AMAZON.name))) {
		function createAmazonSlotsFromAdUnits (adUnits) {
	var slots = [];
	adUnits.forEach(function (adUnit) {
		var slot = {};
		slot.slotID = adUnit.id;
		slot.slotName = adUnit.name;
		slot.sizes = isAdUnitDimension(adUnit.sizes) ? [adUnit.sizes] : adUnit.sizes;
		slots.push(slot);
	});
	return slots;
}

Number.isInteger = Number.isInteger || function(value) {
	return typeof value === "number" &&
		isFinite(value) &&
		Math.floor(value) === value;
};

function isAdUnitDimension(size) {
	return size.length === 2 && Number.isInteger(size[0]);
}

var apstagSlots = [];
apstagSlots = createAmazonSlotsFromAdUnits(adUnits);

function addAmazonCode () {
	!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
}

function amazonInit() {
	apstag.init({
		pubID: '9bc7a517-5ca6-428b-ad27-a37c50365910',
		adServer: 'googletag'
	});
}

function fetchAmazonBids(bidsBackHandler) {
	apstag.fetchBids({
		slots: apstagSlots,
		timeout: 2e3
	}, function(bids) {
		bidsBackHandler();
	});
}	}
</script><script>
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.ADRIZER.name))) {
		initializeAdrizerTracker();
	}

	function initializeAdrizerTracker() {
		var script = document.createElement('script');
		script.type = "text/javascript";
		script.id = "ADRIZER_JS";
		script.setAttribute("data-domain", "scribol.com/");
		script.src = "//run.adrizer.com/track.min.js";
		document.getElementsByTagName('head')[0].appendChild(script);
	}
</script>

<script>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</script>

	<!-- Prebid header code-->
	<script>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</script>
	<!-- Facebook Pixel Code -->
<script>
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.FACEBOOK.name))) {
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window, document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1589279647853256');
		fbq('track', 'PageView');
	}
</script>
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.FACEBOOK.name))) {
		(function (window) {
	"use strict";

	/**
	 * Session Storage object persists values during the user's session.
	 * Dependencies: none
	 * @type {Object}
	 * @version 0.0.2
	 */
	var SessionStorage = function () {

		var version, name, sessionValues;

		version = "0.0.2";
		name = "SessionStorage";
		sessionValues = {};
		sessionValues.sessionCPM = 0;
		sessionValues.pageViewCPM = 0;
		sessionValues.adSetCPC = -1;
		sessionValues.userConverted = 'false';
		sessionValues.adSetId = '';
		sessionValues.pageViewHighGranularityPrice = 0;

		function isJsonString(str) {
			try {
				JSON.parse(str);
			} catch (e) {
				return false;
			}
			return true;
		}

		function init() {
			if (sessionStorage.getItem('sessionValues') !== null && isJsonString(sessionStorage.getItem('sessionValues'))) {
				sessionValues = JSON.parse(sessionStorage.getItem('sessionValues'));
			} else {
				storeSessionValues();
			}
			sessionValues.pageViewCPM = 0;
		}

		function storeSessionValues() {
			try {
				sessionStorage.setItem('sessionValues', JSON.stringify(sessionValues));
			} catch (e) {
				console.log(e);
			}
		}

		function getValues() {
			return sessionValues;
		}

		function getSessionCPM() {
			return sessionValues.sessionCPM;
		}

		function increaseSessionCPM(bidCpm) {
			sessionValues.sessionCPM += bidCpm;
			sessionValues.pageViewCPM += bidCpm;
			storeSessionValues();
		}

		function triggerFacebookAdConversionEvent() {
			try {
				fbq('track', 'AdConversion');
				sessionValues.userConverted = 'true';
			} catch (e) {
				console.log(e);
			}
		}

		function triggerCompleteViewContentConversion(slideNumber) {
			var conversionValue = calculateConversionValue(getSessionCPM());

			try {
				fbq('track', 'ViewContent', {'value': conversionValue, 'currency': 'USD', 'content_ids': slideNumber, 'content_name': 'Completed Gallery'});
			} catch (e) {
				console.log(e);
			}
		}

		function triggerCustomConversionEvent(event) {
			try {
				fbq('trackCustom', event);
				sessionValues.userConverted = 'true';
			} catch (e) {
				console.log(e);
			}
		}

		function triggerPurchaseConversion(purchaseValue) {
			try {
				fbq('track', 'Purchase', {'value':purchaseValue, 'currency':'USD'});
			} catch (e) {
				console.log(e);
			}
		}

		function triggerCustomConversionWithValue(purchaseValue) {
			try {
				fbq('trackCustom', 'apv', {'value':purchaseValue, 'currency':'USD'});
			} catch (e) {
				console.log(e);
			}
		}

		function calculateSumOfPrebidHighGranularityBids(bidResponses) {
			var highGranularityPriceSum = 0;

			for (var ad_units_index in bidResponses) {
				var adUnitBidsResponse = bidResponses[ad_units_index];
				for (var ad_unit_bid_index in adUnitBidsResponse) {
					var allBidsResponse = adUnitBidsResponse[ad_unit_bid_index];
					var maximumHighGranularityPrices = [];
					for (var singleBidResponse in allBidsResponse) {
						maximumHighGranularityPrices.push( parseFloat( allBidsResponse[singleBidResponse].pbHg ) );
					}
					var maximumHighGranularityPrice = Math.max.apply(Math, maximumHighGranularityPrices );
					highGranularityPriceSum+= maximumHighGranularityPrice;
				}
			}

			return highGranularityPriceSum;
		}

		function calculateConversionValue(sessionCpm) {
			if (sessionCpm <= 0) {
				return 0;
			}

			return Math.floor(sessionCpm / 10) / 100;
		}

		init();

		// public API
		return {
			version: version,
			name: name,
			values: getValues(),
			getSessionCPM: function () {
				return getSessionCPM();
			},
			increaseCPM: function (cpm) {
				increaseSessionCPM(cpm);
			},
			triggerFbConversionEvent: function () {
				triggerFacebookAdConversionEvent();
			},
			triggerCompleteViewContentConversion: function (slideNumber) {
				triggerCompleteViewContentConversion(slideNumber);
			},
			triggerCustomConversionEvent: function (event) {
				triggerCustomConversionEvent(event);
			},
			calculateSumOfPrebidHighGranularityBids: function (bidResponses) {
				return calculateSumOfPrebidHighGranularityBids(bidResponses);
			},
			triggerPurchaseConversion: function (purchaseValue) {
				triggerPurchaseConversion(purchaseValue);
			},
			triggerCustomConversionWithValue: function (purchaseValue) {
				triggerCustomConversionWithValue(purchaseValue);
			}
		};
	};

	if (Number.parseInt === undefined)
		Number.parseInt = window.parseInt;

	window.FacebookPixelConversionTracker = new SessionStorage();
})(window);
	}
</script>
<script>
	(function (window) {
	"use strict";

	var OutboundClickTracker = function() {

		var partners = {
			yahoo : {
				link : "yap-loaded",
				event : "yahooConversion"
			},
			outbrain : {
				link : "ob-dynamic-rec-container",
				event : "outbrainConversion"
			}
		};

		function init() {
			if (document.addEventListener) {
				document.addEventListener("click", setUpClickListeners, false);
			}
			else if (document.attachEvent) {
				document.attachEvent("onclick", setUpClickListeners);
			}
		}

		function setUpClickListeners(event) {

			event = event || window.event;

			for (var p in partners) {
				if( partners.hasOwnProperty(p) ) {
					var element = event.target || event.srcElement;
					while (element && element.parentNode) {
						if (element.nodeName.toLowerCase() === "a"
							&& (element.parentNode.className.toLowerCase().indexOf(partners[p].link) > -1)) {
							sendEventToPixel(partners[p].event);
							break;
						}
						element = element.parentNode;
					}
				}
			}
		}

		function sendEventToPixel(pixelEvent) {
			if (window.FacebookPixelConversionTracker) {
				window.FacebookPixelConversionTracker.triggerCustomConversionEvent(pixelEvent);
			}
		}


		init();

	};

	window.outboundClickTrancker = new OutboundClickTracker();

})(window);</script><script>
	/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
	var OB_ADV_ID='003d8e016e9e98b1843f3102a9207fe91c';
	if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
	var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');</script><link rel='stylesheet' id='por-styles-css'  href='http://s15858.pcdn.co/wp-content/plugins/pubocean-recommendations/assets/css/style.min.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dartfish-child-style-css'  href='http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/style.min.css?timestamp=201810151217&#038;ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://s15858.pcdn.co/wp-content/themes/dartfish/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://scribol.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scribol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://s15858.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://scribol.com/?p=331132' />
	<script type="text/javascript">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</script>
		<!-- Google Analytics Script -->
<script type="text/javascript">
	var GAProfileHandler = function (profiles) {
	'use strict';

	var GA_PROFILE_STORAGE_KEY = 'gaProfile';

	function getGAProfile () {
		var profile = '';

		if (getStoredProfile()) {
			profile = getStoredProfile();
		} else {
			profile = pickAndStoreNewRandomProfile(profiles);
		}

		return profile;
	}

	function getStoredProfile() {
		if (document.cookie.split(';').filter(hasKey(GA_PROFILE_STORAGE_KEY)).length) {
			return unescape(document.cookie.replace(new RegExp("(?:^|.*;\\s*)" + escape(GA_PROFILE_STORAGE_KEY).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*((?:[^;](?!;))*[^;]?).*"), "$1"));
		}

		return false;
	}

	function hasKey(string) {
		return function(item) {
			return item.indexOf(string + '=') >= 0;
		};
	}

	function pickAndStoreNewRandomProfile(profiles) {
		var profile = profiles[Math.floor(Math.random() * profiles.length)];

		storeProfile(profile);

		return profile;
	}

	function storeProfile(profile) {
		document.cookie = GA_PROFILE_STORAGE_KEY + '=' + profile + "; path=/";
	}

	return {
		getGAProfile: function () {
			return getGAProfile();
		}
	};
};
</script>
<script>
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.GOOGLE_ANALYTICS.name))) {
		initializeGoogleAnalytics();
	}

	function initializeAutotrack() {
		var script = document.createElement('script');
		script.type = "text/javascript";
		script.src = "http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/js/autotrack.custom.js";
		script.async = true;
		document.getElementsByTagName('head')[0].appendChild(script);
	}

	function initializeGoogleAnalytics() {
		initializeAutotrack();

		var siteProfiles = [
			'UA-43750835-1',
			'UA-43750835-17',
			'UA-43750835-18',
			'UA-43750835-19',
			'UA-43750835-20',
			'UA-43750835-21',
			'UA-43750835-22',
			'UA-43750835-23',
			'UA-43750835-24',
			'UA-43750835-25',
			'UA-43750835-26',
			'UA-43750835-27',
			'UA-43750835-28',
			'UA-43750835-29'
		];

		var gAProfileHandler = new GAProfileHandler(siteProfiles);

		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', gAProfileHandler.getGAProfile(), 'auto');

		ga('require', 'outboundLinkTracker');

		if (hex_test.active === true) {
			ga('set', 'dimension4', hex_test.variantName());
		}

		ga('set', 'dimension5', layout.getThemeDeviceCategory());
		ga('set', 'dimension7', layout.getLayout());
		ga('send', 'pageview');
	}
</script>
	<!-- Begin comScore Tag -->
<script>
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.COMSCORE.name))) {
		var _comscore = _comscore || [];
		_comscore.push({c1: "2", c2: "22315478"});
		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	}
</script>
<!-- End comScore Tag -->	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.ALEXA.name))) {
		_atrk_opts = {atrk_acct: "KpNrm1akKd60Cs", domain: "scribol.com", dynamic: true};
		(function () {
			var as = document.createElement('script');
			as.type = 'text/javascript';
			as.async = true;
			as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(as, s);
		})();
	}
</script>
<!-- End Alexa Certify Javascript -->
</head>

<body class="post-template-default single single-post postid-331132 single-format-standard multipage base_layout page-1 hero-image offer-template-">

<script>
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.FACEBOOK.name))) {
		initializeFacebookSDKAndAnalytics();
	}

	function initializeFacebookSDKAndAnalytics() {
		window.fbAsyncInit = function () {
			FB.init({
				appId: '1737179193200719',
				cookie: true,
				xfbml: true,
				version: 'v2.10'
			});

			FB.AppEvents.logPageView();
		};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
}
</script>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="header-inner-wrapper">
			<div class="site-branding">
				<span class="site-title">
					<a class="link-title" href="http://scribol.com/" rel="home">
						<img src="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/logo.png" alt="Scribol.com Logo">
					</a>
				</span>
			</div>
			
			<nav id="site-navigation" class="main-navigation">
				<button class="menu-toggle"><span></span></button>
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86338"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-86335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86335"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86336"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86337"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86339"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

		<div id="content" class="site-content">
		
<div class="hero-image desktop-up" style="background-image: url(http://s15858.pcdn.co/wp-content/uploads/2018/10/22..-Tired-Father-At-Home-Cuddling-Twin-Baby-Daughters.jpg);"></div><div class="hero-image desktop-down"><img width="1600" height="420" src="http://s15858.pcdn.co/wp-content/uploads/2018/10/22..-Tired-Father-At-Home-Cuddling-Twin-Baby-Daughters.jpg" class="attachment-full size-full" alt="" srcset="http://s15858.pcdn.co/wp-content/uploads/2018/10/22..-Tired-Father-At-Home-Cuddling-Twin-Baby-Daughters.jpg 1600w, http://s15858.pcdn.co/wp-content/uploads/2018/10/22..-Tired-Father-At-Home-Cuddling-Twin-Baby-Daughters-300x79.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2018/10/22..-Tired-Father-At-Home-Cuddling-Twin-Baby-Daughters-768x202.jpg 768w, http://s15858.pcdn.co/wp-content/uploads/2018/10/22..-Tired-Father-At-Home-Cuddling-Twin-Baby-Daughters-1024x269.jpg 1024w, http://s15858.pcdn.co/wp-content/uploads/2018/10/22..-Tired-Father-At-Home-Cuddling-Twin-Baby-Daughters-728x191.jpg 728w, http://s15858.pcdn.co/wp-content/uploads/2018/10/22..-Tired-Father-At-Home-Cuddling-Twin-Baby-Daughters-720x189.jpg 720w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
				<article id="post-331132" class="post-331132 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-abortion tag-barker tag-hospital tag-intensive-care tag-pregnancy tag-premature tag-twins">

	<header class="entry-header">
		<h1 class="entry-title">These Sick Twins Fitted Into Their Mom’s Hand. But One Year On Their Transformation Is Astonishing</h1>	</header><!-- .entry-header -->

			<div class="post-meta">
			<div class="author-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/82dc2770f5e73b0bbecffb58ef07ed2b?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/82dc2770f5e73b0bbecffb58ef07ed2b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />			</div>
			<div class="details">
				<div class="author-name">
					<span>By David Rule</span>
				</div>
				<div class="date">
					October 17, 2018				</div>
			</div>

			<div class="share">
				<script>

	function get_og_tag_content(tag) {
		var metas = document.getElementsByTagName('meta');
		var ogTag = 'og:' + tag;
		for (var i = 0; i < metas.length; i++) {
			if (ogTag === metas[i].getAttribute('property')) {
				return metas[i].content;
			}
		}
	}

	function shareOnFacebook() {
		FB.ui({
			method: 'share',
			href: get_og_tag_content('url'),
		}, function (response) {
		});
	}

</script>
<a class="fb-share button" href="javascript:shareOnFacebook()"><i class="fa fa-2x"></i><span class="text"><span class="text">Share</span> <span class="text extra">on Facebook</span></span></a>			</div>
		</div>
	
	<div class="entry-content">

		<div class="top-ad-wrapper ad-wrapper cntnt-01">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div>
							</div>
		</div>

		<p><span id="more-331132"></span><!--noteaser--></p>
<figure id="attachment_331135" style="width: 801px" class="wp-caption aligncenter"><img class="size-full wp-image-331135" src="http://s15858.pcdn.co/wp-content/uploads/2018/10/1.-Baby-Twins-Feet.jpg" alt="" width="801" height="436" srcset="http://s15858.pcdn.co/wp-content/uploads/2018/10/1.-Baby-Twins-Feet.jpg 801w, http://s15858.pcdn.co/wp-content/uploads/2018/10/1.-Baby-Twins-Feet-300x163.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2018/10/1.-Baby-Twins-Feet-768x418.jpg 768w, http://s15858.pcdn.co/wp-content/uploads/2018/10/1.-Baby-Twins-Feet-728x396.jpg 728w, http://s15858.pcdn.co/wp-content/uploads/2018/10/1.-Baby-Twins-Feet-720x392.jpg 720w" sizes="(max-width: 801px) 100vw, 801px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://www.gettyimages.co.uk/detail/photo/baby-twins-feet-royalty-free-image/95643942">KariHoglund/Getty Images</a></figcaption></figure>
<p>When English couple Luci Hall and Joseph Barker welcomed their twins after only 24 weeks of pregnancy, they feared the worst. The tiny mites barely weighed more than a bag of sugar. In fact, they were so tiny they would need to defy extreme odds just to survive.</p>
<figure id="attachment_331136" style="width: 750px" class="wp-caption aligncenter"><img class="size-full wp-image-331136" src="http://s15858.pcdn.co/wp-content/uploads/2018/10/2.-Luci-Hall-of-Leeds.jpg" alt="" width="750" height="749" srcset="http://s15858.pcdn.co/wp-content/uploads/2018/10/2.-Luci-Hall-of-Leeds.jpg 750w, http://s15858.pcdn.co/wp-content/uploads/2018/10/2.-Luci-Hall-of-Leeds-150x150.jpg 150w, http://s15858.pcdn.co/wp-content/uploads/2018/10/2.-Luci-Hall-of-Leeds-300x300.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2018/10/2.-Luci-Hall-of-Leeds-728x727.jpg 728w, http://s15858.pcdn.co/wp-content/uploads/2018/10/2.-Luci-Hall-of-Leeds-720x719.jpg 720w, http://s15858.pcdn.co/wp-content/uploads/2018/10/2.-Luci-Hall-of-Leeds-45x45.jpg 45w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://web.facebook.com/photo.php?fbid=10160266852605092&amp;set=a.10150282403355092&amp;type=3&amp;theater">Facebook/Luci Hall</a></figcaption></figure>
<p>Hall and Barker are a couple in their mid-20s who live in the city of Leeds, U.K. Before quitting to focus on being a mom, Hall worked an office job. And in early 2017 her dreams of motherhood seemed to be coming true, as she found out that she was pregnant.</p>
<div class="inner-ad-wrapper ad-wrapper cntnt-03">
<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
<div class="placeholder">
<div class="sk-fading-circle">
<div class="sk-circle1 sk-circle"></div>
<div class="sk-circle2 sk-circle"></div>
<div class="sk-circle3 sk-circle"></div>
<div class="sk-circle4 sk-circle"></div>
<div class="sk-circle5 sk-circle"></div>
<div class="sk-circle6 sk-circle"></div>
<div class="sk-circle7 sk-circle"></div>
<div class="sk-circle8 sk-circle"></div>
<div class="sk-circle9 sk-circle"></div>
<div class="sk-circle10 sk-circle"></div>
<div class="sk-circle11 sk-circle"></div>
<div class="sk-circle12 sk-circle"></div>
</p></div>
</p></div>
<div class="ad">
<div id='div-gpt-ad-1497953045558-6'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-6'); });
	</script>
</div>
<div id='div-gpt-ad-1497953045558-7'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-7'); });
	</script>
</div>
<div id='div-gpt-ad-1497953045558-8' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-8'); });
	</script>
</div>
</div>
</div>
<figure id="attachment_331139" style="width: 720px" class="wp-caption aligncenter"><img class="size-full wp-image-331139" src="http://s15858.pcdn.co/wp-content/uploads/2018/10/3..-Luci-Hall-Twin-Sonograph.jpg" alt="" width="720" height="711" srcset="http://s15858.pcdn.co/wp-content/uploads/2018/10/3..-Luci-Hall-Twin-Sonograph.jpg 720w, http://s15858.pcdn.co/wp-content/uploads/2018/10/3..-Luci-Hall-Twin-Sonograph-300x296.jpg 300w, http://s15858.pcdn.co/wp-content/uploads/2018/10/3..-Luci-Hall-Twin-Sonograph-45x45.jpg 45w" sizes="(max-width: 720px) 100vw, 720px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="https://web.facebook.com/photo.php?fbid=10158279605740092&amp;set=a.10151485550850092&amp;type=3&amp;theater">Facebook/Luci Hall</a></figcaption></figure>
<p>However, when Hall went for her routine test at 12 weeks, she was given some surprising news. The sonographer revealed that her family was set to double in size. That’s right: it turned out Hall was expecting twins.</p>

		<div class="inner-ad-wrapper ad-wrapper tablet-up">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-02 -->
<div id='div-gpt-ad-1497953045558-3'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-3'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-M -->
<div id='div-gpt-ad-1497953045558-4'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-4'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-T -->
<div id='div-gpt-ad-1497953045558-5'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-5'); });
	</script>
</div>
<!-- /440974391/SC-CNTNT-09-T -->
<div id='div-gpt-ad-1497953045558-22'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-22'); });
	</script>
</div>


<!-- /440974391/SC-CNTNT-09-D -->
<div id='div-gpt-ad-1522077588852-0'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1522077588852-0'); });
	</script>
</div>
	</div>
			</div>
		<div class="mobile cntnt-02-native">
			<div class="yap-ad-ef094959-19dd-41bf-af2f-8a94e108714c"></div><div class="yap-ad-bf6ac966-31aa-4d49-9746-0eb0e98cb23e"></div><div class="yap-ad-d789e587-623f-41d9-b31d-2a1209acd9cb"></div><div class="yap-ad-d863afc9-a207-40ac-bb88-80d96be910dd"></div><div class="yap-ad-4f682603-d674-45d9-94d8-824ef5517888"></div><div class="traffic traffic-outbrain traffic-adrizer"><span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation  mobile-only"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div></div>		</div>

		
		<div class="page-navigation"><a href="http://scribol.com/lifestyle/these-sick-twins-fitted-into-their-moms-hand-but-one-year-on-their-transformation-is-astonishing/2/"><div class="nav-btn next-navigation-button">NEXT PAGE</div></a></div>
		<div class="inner-ad-wrapper ad-wrapper tablet-mobile">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-07 -->
<div id='div-gpt-ad-1497953045558-16'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-16'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-M -->
<div id='div-gpt-ad-1497953045558-17'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-17'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-T -->
<div id='div-gpt-ad-1497953045558-18'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-18'); });
	</script>
</div>
	</div>
			</div>

		<div class="columns-3 below-content-recommendations organic-por">
			<div class="recommendations">
				<span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation "><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB3.jpg" class="thumbnail" alt="Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="recommended">Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB7.jpg" class="thumbnail" alt="Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="recommended">Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB09.jpg" class="thumbnail" alt="These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="recommended">These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB6.jpg" class="thumbnail" alt="This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="recommended">This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/04-Suzanne-Gilbertsons-768x439.jpg" class="thumbnail" alt="Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="recommended">Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div>			</div>
		</div>

		<div class="bottom-native-wrapper native-below-next-page">
			<div class="traffic traffic-alpha-facebook"><span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation "><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB3.jpg" class="thumbnail" alt="Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="recommended">Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB7.jpg" class="thumbnail" alt="Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="recommended">Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB09.jpg" class="thumbnail" alt="These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="recommended">These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/TB6.jpg" class="thumbnail" alt="This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="recommended">This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/04-Suzanne-Gilbertsons-768x439.jpg" class="thumbnail" alt="Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="recommended">Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://s15858.pcdn.co/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div></div>		</div>

		<div class="bottom-native-wrapper mobile">
			<div class="yap-ad-6eea9eca-8f46-4b77-9a40-436c418f62c6"></div><div class="yap-ad-769790b3-ca43-4032-97eb-68f7192c15c6"></div><div class="yap-ad-88afe51d-c1bb-4f93-9a7c-94257f61d12a"></div><div class="yap-ad-04a99a0b-7e65-497d-abb4-0982fb119e24"></div><div class="yap-ad-ea012b9f-fb33-4124-bd83-69587e91059b"></div><div class="yap-ad-6eea9eca-8f46-4b77-9a40-436c418f62c6"></div><div class="yap-ad-769790b3-ca43-4032-97eb-68f7192c15c6"></div><div class="yap-ad-88afe51d-c1bb-4f93-9a7c-94257f61d12a"></div><div class="yap-ad-04a99a0b-7e65-497d-abb4-0982fb119e24"></div><div class="yap-ad-ea012b9f-fb33-4124-bd83-69587e91059b"></div><div class="yap-ad-6eea9eca-8f46-4b77-9a40-436c418f62c6"></div><div class="yap-ad-769790b3-ca43-4032-97eb-68f7192c15c6"></div><div class="yap-ad-88afe51d-c1bb-4f93-9a7c-94257f61d12a"></div><div class="yap-ad-04a99a0b-7e65-497d-abb4-0982fb119e24"></div><div class="yap-ad-ea012b9f-fb33-4124-bd83-69587e91059b"></div><div class="yap-ad-6eea9eca-8f46-4b77-9a40-436c418f62c6"></div><div class="yap-ad-769790b3-ca43-4032-97eb-68f7192c15c6"></div><div class="yap-ad-88afe51d-c1bb-4f93-9a7c-94257f61d12a"></div><div class="yap-ad-04a99a0b-7e65-497d-abb4-0982fb119e24"></div><div class="yap-ad-ea012b9f-fb33-4124-bd83-69587e91059b"></div><div class="yap-ad-6eea9eca-8f46-4b77-9a40-436c418f62c6"></div><div class="yap-ad-769790b3-ca43-4032-97eb-68f7192c15c6"></div><div class="yap-ad-88afe51d-c1bb-4f93-9a7c-94257f61d12a"></div><div class="yap-ad-04a99a0b-7e65-497d-abb4-0982fb119e24"></div><div class="yap-ad-ea012b9f-fb33-4124-bd83-69587e91059b"></div><div class="yap-ad-6eea9eca-8f46-4b77-9a40-436c418f62c6"></div><div class="yap-ad-769790b3-ca43-4032-97eb-68f7192c15c6"></div><div class="yap-ad-88afe51d-c1bb-4f93-9a7c-94257f61d12a"></div><div class="yap-ad-04a99a0b-7e65-497d-abb4-0982fb119e24"></div><div class="yap-ad-ea012b9f-fb33-4124-bd83-69587e91059b"></div>		</div>
		<div class="bottom-native-wrapper tablet-up">
			<div class="yap-ad-97455312-50fe-4da7-af0d-6360ff4a3b61"></div><div class="yap-ad-1c32d428-074d-4ce4-a493-c975472e9163"></div><div class="yap-ad-ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9"></div><div class="yap-ad-ba825aeb-df0b-43cc-8a09-03076634e466"></div><div class="yap-ad-2c44555b-d717-450c-bfe7-031006b0b63f"></div><div class="yap-ad-97455312-50fe-4da7-af0d-6360ff4a3b61"></div><div class="yap-ad-1c32d428-074d-4ce4-a493-c975472e9163"></div><div class="yap-ad-ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9"></div><div class="yap-ad-ba825aeb-df0b-43cc-8a09-03076634e466"></div><div class="yap-ad-2c44555b-d717-450c-bfe7-031006b0b63f"></div><div class="yap-ad-97455312-50fe-4da7-af0d-6360ff4a3b61"></div><div class="yap-ad-1c32d428-074d-4ce4-a493-c975472e9163"></div><div class="yap-ad-ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9"></div><div class="yap-ad-ba825aeb-df0b-43cc-8a09-03076634e466"></div><div class="yap-ad-2c44555b-d717-450c-bfe7-031006b0b63f"></div><div class="yap-ad-97455312-50fe-4da7-af0d-6360ff4a3b61"></div><div class="yap-ad-1c32d428-074d-4ce4-a493-c975472e9163"></div><div class="yap-ad-ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9"></div><div class="yap-ad-ba825aeb-df0b-43cc-8a09-03076634e466"></div><div class="yap-ad-2c44555b-d717-450c-bfe7-031006b0b63f"></div><div class="yap-ad-97455312-50fe-4da7-af0d-6360ff4a3b61"></div><div class="yap-ad-1c32d428-074d-4ce4-a493-c975472e9163"></div><div class="yap-ad-ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9"></div><div class="yap-ad-ba825aeb-df0b-43cc-8a09-03076634e466"></div><div class="yap-ad-2c44555b-d717-450c-bfe7-031006b0b63f"></div><div class="yap-ad-97455312-50fe-4da7-af0d-6360ff4a3b61"></div><div class="yap-ad-1c32d428-074d-4ce4-a493-c975472e9163"></div><div class="yap-ad-ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9"></div><div class="yap-ad-ba825aeb-df0b-43cc-8a09-03076634e466"></div><div class="yap-ad-2c44555b-d717-450c-bfe7-031006b0b63f"></div>		</div>

		<div class="bottom-ad-wrapper ad-wrapper cntnt-05">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-05 -->
<div id='div-gpt-ad-1497953045558-10'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-10'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-M -->
<div id='div-gpt-ad-1497953045558-11'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-11'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-T -->
<div id='div-gpt-ad-1497953045558-12'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-12'); });
	</script>
</div>
<!-- /440974391/SC-CNTNT-12-D -->
<div id='div-gpt-ad-1510829056319-3'>
    <script>
	    slotQueue.push(function() { googletag.display('div-gpt-ad-1510829056319-3'); });
    </script>
</div>

<!-- /440974391/SC-CNTNT-12-M -->
<div id='div-gpt-ad-1510829056319-4'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1510829056319-4'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-12-T -->
<div id='div-gpt-ad-1510829056319-5'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1510829056319-5'); });
	</script>
</div>	</div>
			</div>
	</div><!-- .entry-content -->
</article>

			
		</main><!-- #main -->
	</div><!-- #adam primary -->


<div id="secondary" class="widget-area" role="complementary">
	<div class="ad-wrapper sidebar-ad-wrapper no-bg">
		<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-SDBR-01 -->
<div id='div-gpt-ad-1497953045558-25' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-25'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-01-T -->
<div id='div-gpt-ad-1497953045558-26' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-26'); });
	</script>
</div>
	</div>
		</div>

	<div>
			<div class="recommendations">
		<ul class="list">
											<li class="recommendation">
					<a href="http://scribol.com/lifestyle/these-sick-twins-fitted-into-their-moms-hand-but-one-year-on-their-transformation-is-astonishing/" class="image-link">
						<img src="http://s15858.pcdn.co/wp-content/uploads/2018/10/21..-mom-carrying-twin-boys-like-sacks-of-flour-300x220.jpg"
						     srcset="http://s15858.pcdn.co/wp-content/uploads/2018/10/21..-mom-carrying-twin-boys-like-sacks-of-flour-768x562.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2018/10/21..-mom-carrying-twin-boys-like-sacks-of-flour-1024x749.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2018/10/21..-mom-carrying-twin-boys-like-sacks-of-flour.jpg 4x"
						     class="thumbnail" alt="21.. mom carrying twin boys like sacks of flour">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/these-sick-twins-fitted-into-their-moms-hand-but-one-year-on-their-transformation-is-astonishing/">These Sick Twins Fitted Into Their Mom’s Hand. But One Year On Their Transformation Is Astonishing</a>
					</h3>
					<time datetime="2018-10-17" class="date">October 17, 2018</time>
				</li>
											<li class="recommendation">
					<a href="http://scribol.com/lifestyle/four-year-old-let-secret-slip-about-sick-dad-teacher-made-mind-blowing-offer/" class="image-link">
						<img src="http://s15858.pcdn.co/wp-content/uploads/2018/10/15..-Doctor-walking-with-family-300x199.jpg"
						     srcset="http://s15858.pcdn.co/wp-content/uploads/2018/10/15..-Doctor-walking-with-family-768x509.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2018/10/15..-Doctor-walking-with-family-1024x679.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2018/10/15..-Doctor-walking-with-family.jpg 4x"
						     class="thumbnail" alt="Full length of female doctor walking with family in hospital corridor">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/four-year-old-let-secret-slip-about-sick-dad-teacher-made-mind-blowing-offer/">A Four-Year-Old Let A Secret Slip About His Sick Dad – So His Teacher Made A Mind-blowing Offer</a>
					</h3>
					<time datetime="2018-10-17" class="date">October 17, 2018</time>
				</li>
					</ul>
	</div>
		</div>

	<div class="ad-wrapper sidebar-ad-wrapper cntnt-06 no-bg">
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-06 -->
<div id='div-gpt-ad-1497953045558-13'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-13'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-M -->
<div id='div-gpt-ad-1497953045558-14'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-14'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-T -->
<div id='div-gpt-ad-1497953045558-15'>
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-15'); });
	</script>
</div>
	</div>
		</div>

	<div>
			<div class="recommendations">
		<ul class="list">
											<li class="recommendation">
					<a href="http://scribol.com/environment/animals-environment/a-mans-service-dog-was-lost-in-the-wild-for-28-days-and-their-reunion-was-beyond-emotional/" class="image-link">
						<img src="http://s15858.pcdn.co/wp-content/uploads/2018/10/00-featured-SDR-Eastern-Sierras-clearing-300x169.png"
						     srcset="http://s15858.pcdn.co/wp-content/uploads/2018/10/00-featured-SDR-Eastern-Sierras-clearing-768x432.png 2x, http://s15858.pcdn.co/wp-content/uploads/2018/10/00-featured-SDR-Eastern-Sierras-clearing-1024x576.png 3x, http://s15858.pcdn.co/wp-content/uploads/2018/10/00-featured-SDR-Eastern-Sierras-clearing.png 4x"
						     class="thumbnail" alt="00 &#8211; featured &#8211; SDR &#8211; Eastern Sierras clearing">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/environment/animals-environment/a-mans-service-dog-was-lost-in-the-wild-for-28-days-and-their-reunion-was-beyond-emotional/">A Man’s Service Dog Was Lost In The Wild For 28 Days – And Their Reunion Was Beyond Emotional</a>
					</h3>
					<time datetime="2018-10-17" class="date">October 17, 2018</time>
				</li>
											<li class="recommendation">
					<a href="http://scribol.com/lifestyle/families-and-parenting/foster-mom-boy-interrupts-judge-why-adopted/" class="image-link">
						<img src="http://s15858.pcdn.co/wp-content/uploads/2018/10/Foster-family-adoption-1-300x169.jpg"
						     srcset="http://s15858.pcdn.co/wp-content/uploads/2018/10/Foster-family-adoption-1-768x432.jpg 2x, http://s15858.pcdn.co/wp-content/uploads/2018/10/Foster-family-adoption-1-1024x576.jpg 3x, http://s15858.pcdn.co/wp-content/uploads/2018/10/Foster-family-adoption-1.jpg 4x"
						     class="thumbnail" alt="Foster family adoption">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/families-and-parenting/foster-mom-boy-interrupts-judge-why-adopted/">A Foster Mom Cried When Her Boy Interrupted A Judge To Say How He Really Felt About His Family</a>
					</h3>
					<time datetime="2018-10-17" class="date">October 17, 2018</time>
				</li>
					</ul>
	</div>
		</div>

	<div class="ad-wrapper sidebar-ad-wrapper sticky-ad no-bg">
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-SDBR-03 -->
<div id='div-gpt-ad-1497953045558-29' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-29'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-03-T -->
<div id='div-gpt-ad-1497953045558-30' >
	<script>
		slotQueue.push(function() { googletag.display('div-gpt-ad-1497953045558-30'); });
	</script>
</div>
	</div>
		</div>
</div><!-- #secondary -->

</div><!-- #content -->

<footer class="site-footer" id="footer">
	<div class="footer-container">
		<div class="wide">
			<div class="footer-inner">
				<a href="http://scribol.com/"><img src="http://s15858.pcdn.co/wp-content/themes/dartfish-scribol/images/logo.png" class="footer-logo" alt="Scribol.com"></a>
				<div class="widget">			<div class="textwidget">Snackable content that delights, informs and entertains. Since 2015, Scribol has built a large and loyal audience that now numbers 20MM visitors per month, making it a top-200 site as rated by Alexa.</div>
		</div>			</div>
		</div>
		<div class="narrow first">
			<div class="footer-inner">
				<div class="widget"><h3 class="widgettitle">Sitemap</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-332045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332045"><a href="http://scribol.com/submissions/">Submissions</a></li>
<li id="menu-item-332046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332046"><a href="http://scribol.com/dmca/">DMCA</a></li>
<li id="menu-item-332047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332047"><a href="http://scribol.com/contact/">Contact</a></li>
</ul></div></div>			</div>
		</div>
		<div class="narrow">
			<div class="footer-inner">
				<div class="widget category-widget"><h3 class="widgettitle">Categories</h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-332040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332040"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-332041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332041"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-332042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332042"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-332043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-332043"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-332044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332044"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div></div>			</div>
		</div>
		<div class="narrow last">
			<div class="footer-inner">
				<div class="widget social-widget"><h3 class="widgettitle">Get Social</h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-332038" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-332038"><a href="https://www.facebook.com/scribolmag/">Facebook</a></li>
<li id="menu-item-332039" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-332039"><a href="https://twitter.com/Scribol">Twitter</a></li>
</ul></div></div>			</div>
		</div>
	</div>
	<div class="lower-footer">
		<div class="footer-container">
			<div class="left">
				<div class="footercopyright widget">			<div class="textwidget">Copyright © 2017 Pub Ocean – All Rights Reserved.</div>
		</div>			</div>
			<div class="right">
				<div class="footerlinks widget"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-332048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332048"><a href="http://scribol.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-332049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332049"><a href="http://scribol.com/privacy-policy-european-union/">Privacy Policy European Union</a></li>
<li id="menu-item-332050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332050"><a href="http://scribol.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>			</div>
		</div>
	</div>
</footer>

</div><!-- #page -->

	<script type='text/javascript'>
	/**
	 * navigation.js
	 *
	 * Handles toggling the navigation menu for small screens.
	 */

	var screenWidthJs = window.innerWidth ||
		document.documentElement.clientWidth ||
		document.getElementsByTagName('body')[0].clientWidth;

	function isTabletJs() {
		return (screenWidthJs < 813 && screenWidthJs >= 728);
	}

	(function () {
		var container, button, menu;

		container = document.getElementById('site-navigation');
		if (!container)
			return;

		button = container.getElementsByTagName('button')[0];
		if ('undefined' === typeof button)
			return;

		menu = container.getElementsByTagName('ul')[0];

		// Hide menu toggle button if menu is empty and return early.
		if ('undefined' === typeof menu) {
			button.style.display = 'none';
			return;
		}

		if (-1 === menu.className.indexOf('nav-menu'))
			menu.className += ' nav-menu';

		button.onclick = function () {

			if (-1 !== container.className.indexOf('toggled'))
				container.className = container.className.replace(' toggled', '');
			else
				container.className += ' toggled';
		};
	})();

	/**
	 * Add layout breakpoint class to body
	 */
	(function () {
		document.getElementsByTagName('body')[0].classList.add('breakpoint-' + layout.getThemeDeviceCategory());
		var first_page_content = document.getElementById('first_page_content');
		if (layout.isBreakpoint('desktop') && null !== first_page_content) {
			var first_page_image = first_page_content.getElementsByClassName('wp-caption');
			if (1 === first_page_image.length) {
				first_page_image = first_page_image[0];
			}
			first_page_content.appendChild(first_page_image);
		}
	})();

	/**
	 * Article's hero image / navbar transition
	 */
	(function () {
		if (document.getElementsByTagName('body')[0].classList.contains('hero-image')) {

			if (document.getElementsByClassName('hero-image').length === 3) {
				var heroImageHeight = document.getElementsByClassName('hero-image')[1].offsetHeight;
			}
			var siteHeader = document.getElementById('masthead');

			var last_known_scroll_position = 0;
			var ticking = false;

			function doSomething(scroll_pos) {
				// do something with the scroll position

				if (scroll_pos >= heroImageHeight - 64) {
					siteHeader.classList.add('visible');
				} else {
					siteHeader.classList.remove('visible');
				}
			}

			if (!layout.isBreakpoint('mobile') && !isTabletJs()) {
				window.addEventListener('scroll', function (e) {
					last_known_scroll_position = window.scrollY;
					if (!ticking) {
						window.requestAnimationFrame(function () {
							doSomething(last_known_scroll_position);
							ticking = false;
						});
					}
					ticking = true;
				});
			}
		}
	})();
	</script>
	<script>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</script>	<!-- /440974391/SC-Custom-1x1 -->
	<div id='div-gpt-ad-1487952989268-0'>
		<script>
			slotQueue.push(function () { googletag.display('div-gpt-ad-1487952989268-0'); });
		</script>
	</div>
	<!-- UNDERDOGMEDIA UTM Tracking Code Start - Place in <head> -->
<script id="udm-tracker">
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.UNDERDOGMEDIA.name))) {
		initializeUDMEdge();
	}

	function initializeUDMEdge() {
		var script = document.createElement('script');
		script.type = "text/javascript";
		script.async = true;
		script.setAttribute("data-cfasync", "false");
		script.src = "//bid.underdog.media/udm_tracker.js";

		var context = document.getElementById('udm-tracker');
		context.parentNode.insertBefore(script, context);
	}
</script>
<!-- UNDERDOGMEDIA UTM Tracking Code End -->
		<script type="text/javascript">
			var sectionCode = sectionCode || [];
			var trafficSource = sessionUTMs.normalisedSource();
			var iterate_by_traffic = 'default';
			var excludedSources = ['taboola', 'outbrain', 'adrizer'];
			var mobileIds = {}, desktopIds = {};
			mobileIds = {"default":[{"unit":"6eea9eca-8f46-4b77-9a40-436c418f62c6","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":1},{"unit":"ef094959-19dd-41bf-af2f-8a94e108714c","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":1}],"facebook":[{"unit":"769790b3-ca43-4032-97eb-68f7192c15c6","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":3},{"unit":"bf6ac966-31aa-4d49-9746-0eb0e98cb23e","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":1}],"outbrain":[{"unit":"88afe51d-c1bb-4f93-9a7c-94257f61d12a","key":"69K88FN5Z795KYVBHQB2","active":false,"startFrom":1},{"unit":"d789e587-623f-41d9-b31d-2a1209acd9cb","key":"69K88FN5Z795KYVBHQB2","active":false,"startFrom":1}],"yahoo":[{"unit":"04a99a0b-7e65-497d-abb4-0982fb119e24","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":1},{"unit":"d863afc9-a207-40ac-bb88-80d96be910dd","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":1}],"boredomTherapy":[{"unit":"ea012b9f-fb33-4124-bd83-69587e91059b","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":3},{"unit":"4f682603-d674-45d9-94d8-824ef5517888","key":"69K88FN5Z795KYVBHQB2","active":true,"startFrom":1}]};
			desktopIds = {"default":[{"unit":"97455312-50fe-4da7-af0d-6360ff4a3b61","key":"HPM742PG85VY93BC84N5","active":true,"startFrom":1}],"facebook":[{"unit":"1c32d428-074d-4ce4-a493-c975472e9163","key":"HPM742PG85VY93BC84N5","active":true,"startFrom":3}],"outbrain":[{"unit":"ebfcf40a-1b2a-45fa-8001-c6e5be7e22d9","key":"HPM742PG85VY93BC84N5","active":false,"startFrom":1}],"yahoo":[{"unit":"ba825aeb-df0b-43cc-8a09-03076634e466","key":"HPM742PG85VY93BC84N5","active":true,"startFrom":1}],"boredomTherapy":[{"unit":"2c44555b-d717-450c-bfe7-031006b0b63f","key":"HPM742PG85VY93BC84N5","active":true,"startFrom":3}]};

			function is_mobile() {
				return document.documentElement["clientWidth"] < 728;
			}

			function flurryUnits(tagIds, iterate_by_traffic) {

				var isActive = false;
				var ad_unit, apiKey;
				var w_yahoo = (top == self) ? window : window.top, d_yahoo = w_yahoo.document;

				w_yahoo.adUnitCode = w_yahoo.adUnitCode || [];

				for (var tagId in tagIds[iterate_by_traffic]) {
					if (tagIds[iterate_by_traffic][tagId]['active'] === true &&
						tagIds[iterate_by_traffic][tagId]['startFrom'] <= layout.getPage()) {
						isActive = true;
						ad_unit = tagIds[iterate_by_traffic][tagId]['unit'];
						w_yahoo.adUnitCode.push(ad_unit);
						apiKey = tagIds[iterate_by_traffic][tagId]['key'];
					}
				}

				if (isActive) {
					w_yahoo.apiKey = apiKey;
					if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.YAHOO_FLURRY.name))) {
						(function () {
							var script = d_yahoo.createElement("script");
							script.async = true;
							script.src = "https://s.yimg.com/av/yap/ga/yap.js";
							d_yahoo.body.appendChild(script);
						})();
					}
				}
			}


			if (!excludedSources.includes(trafficSource)) {
				if (is_mobile() && Object.keys(mobileIds).length !== 0) {

					if (trafficSource in mobileIds) {
						iterate_by_traffic = trafficSource;
					}

					flurryUnits(mobileIds, iterate_by_traffic);

				} else if (Object.keys(desktopIds).length !== 0) {

					if (trafficSource in desktopIds) {
						iterate_by_traffic = trafficSource;
					}
					flurryUnits(desktopIds, iterate_by_traffic);

				}
			}
		</script>
			<style type="text/css">
		.adHeaderDFPMobile, .adFooterDFPMobile {
			width: 320px;
			min-height: 50px;
			z-index: 999999;
			position: fixed;
			bottom: 0;
			left: 50%;
			margin-left: -160px;
		}
	</style>
	<script type="text/javascript">
		(function (window) {
			var config = {'footerClass': 'adFooterDFPMobile'};

			// Apply a style object to a DOM element
			function setStyles(element, styles) {
				for (var key in styles) {
					element.style[key] = styles[key];
				}
			}

			// Determine if an element has a class
			function hasClass(element, cls) {
				var r = new RegExp('\\b' + cls + '\\b');
				return r.test(element.className);
			}

			// Check for Android and iOS support of position: fixed
			function fixedSupported() {
				var ua = window.navigator.userAgent;
				if (ua.match(/(iPhone|iPod|iPad)/)) {
					return ua.match(/[5-9]_[0-9]/) || ua.match(/[1][0-9]_[0-9]/) || false;
				}
				if (ua.match(/(Android)/)) {
					return ua.match(/[3-9]\.[0-9]\.[0-9]/) || ua.match(/[3-9]\.[0-9]/) || ua.match(/2\.[2-3]\.[0-9]/) || false;
				}
				return true; // Assume fixed positioning works
			}

			function applyFixed(element) {
				var style = {
					'position': 'fixed'
				};

				if (hasClass(element, config.headerClass)) {
					style.top = '0';
				} else if (hasClass(element, config.footerClass)) {
					style.bottom = '0';
				}

				setStyles(element, style);
			}

			function updateBody() {
				var bodyStyle = {'margin-bottom': '0'};
				setStyles(document.body, bodyStyle);
			}

			function hide() {
				document.getElementById('hideme').style.display = 'none';
			}

			function reposition(element) {
				var pos = window.pageYOffset;

				if (hasClass(element, config.footerClass)) {
					pos += window.innerHeight - element.clientHeight;
				}

				setStyles(element, {
					'position': 'absolute',
					'top': 0,
					'webkitTransform':
					'translateY(' + pos + 'px)'
				});
			}

			function applyFallback(element) {
				reposition(element);

				setTimeout(function () {
					setStyles(element, {
						'-webkit-transition':
							'-webkit-transform 150ms ease-out'
					});
				}, 0);

				window.addEventListener('scroll', function () {
					reposition(element);
				}, false);
			}

			function initialize() {
				var d = window.document,
					headers = d.getElementsByClassName(config.headerClass),
					footers = d.getElementsByClassName(config.footerClass),
					header = headers.length > 0 ? headers[0] : null,
					footer = footers.length > 0 ? footers[0] : null;
				if (fixedSupported()) {
					if (header) {
						applyFixed(header);
						updateBody();
					}
					if (footer) {
						applyFixed(footer);
						updateBody();
					}
				} else {
					if (header) {
						applyFallback(header);
						updateBody();
					}
					if (footer) {
						applyFallback(footer);
						updateBody();
					}
				}
			}

			window.addEventListener('load', initialize, false);
		})(window);

		function hideAd() {
			document.getElementById('hideme').style.display = "none";
		}

	</script>

		<style>
		.not-mullet.page-1 .adFooterDFPMobile,
		.adFooterDFPMobile {
			display: none;
		}

		@media screen and (max-width: 727px) {
			.home.not-mullet .adFooterDFPMobile,
			.home .adFooterDFPMobile,
			.adFooterDFPMobile {
				display: block;
			}
		}
	</style>
	<div id="hideme" class="adFooterDFPMobile">
		<div onClick="hideAd()" style="position:absolute; width:24px; height:24px; right:0; background-image:url(//s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png); background-size:100%"></div>
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-08-M -->
<div id='div-gpt-ad-1497953045558-19' >
	<script>
		slotQueue.push(function () {
			googletag.display('div-gpt-ad-1497953045558-19');
		});
	</script>
</div>	</div>
		</div>
	<script>
		if (layout.isLayout('organic') || layout.isLayout('beta') || layout.isLayout('gamma')) {
			document.getElementById('hideme').style.display = 'none';
		}
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var site = {"name":"Scribol"};
/* ]]> */
</script>
<script type='text/javascript' src='http://s15858.pcdn.co/wp-content/plugins/pubocean-recommendations/assets/js/utms.js?ver=0.1'></script>
<!-- Quantcast Tag -->
<script type="text/javascript">
	if (!visitor.isEUCitizen || (visitor.isEUCitizen && gdpr.isActiveVendor(gdpr.VENDOR_COMPLIANCE.QUANTCAST.name))) {
		var _qevents = _qevents || [];

		(function () {
			var elem = document.createElement('script');
			elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
			elem.async = true;
			elem.type = "text/javascript";
			var scpt = document.getElementsByTagName('script')[0];
			scpt.parentNode.insertBefore(elem, scpt);
		})();

		_qevents.push({
			qacct: "p-DVbaM9KZcd3wx"
		});
	}
</script>
<!-- End Quantcast tag --></body>

</html>