<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Carrie Underwood Has Broken Her Silence On The Surgery She Underwent After A Nasty Accident</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://scribol.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<link rel="icon" type="image/vnd.microsoft.icon" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/favicon.ico" />
<!-- Apple Touch Icons -->
<link rel="apple-touch-icon" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/icons/apple-touch-icon-180x180.png" />
<!-- End of #Apple Touch Icons -->

	<script>
	(function (window) {
	"use strict";

	/**
	 * SessionUTMs object persists UTMs during the user's session.
	 * Dependencies: none
	 * @type {Object}
	 * @version 0.0.1
	 */
	var SessionUTMs = function () {

		var version, name, sessionUTMs, sourceStrings;

		version = "0.0.1";
		name = "SessionUTMs";
		sessionUTMs = {};
		sourceStrings = [
			{
				name: 'facebook',
				strings: [
					'hexagram_Facebook3933',
					'Facebook'
				]
			},
			{
				name: 'outbrain',
				strings: [
					'Outbrain',
					'Outbrain_Premium',
					'paid.outbrain.com'
				]
			},
			{
				name: 'taboola',
				strings: [
					'Taboola',
					'trc.taboola.com'
				]
			},
			{
				name: 'yahoo',
				strings: [
					'Yahoo_Gemini'
				]
			},
			{
				name: 'revcontent',
				strings: [
					'RevContent'
				]
			},
			{
				name: 'lolspots',
				strings: [
					'hexagram_LOLSpots'
				]
			}
		];

		function getParameterByName(name, url) {
			var regex, results;

			if (!url) {
				url = window.location.href;
			}
			url = url.toLowerCase(); // This is just to avoid case sensitiveness
			name = name.replace(/[\[\]]/g, "\\$&").toLowerCase();// This is just to avoid case sensitiveness for query parameter name
			regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)");
			results = regex.exec(url);

			if (!results) {
				return null;
			}
			if (!results[2]) {
				return '';
			}
			return decodeURIComponent(results[2].replace(/\+/g, " "));
		}

		function isJsonString(str) {
			try {
				JSON.parse(str);
			} catch (e) {
				return false;
			}
			return true;
		}

		function init() {
			if (sessionStorage.getItem('sessionUTMs') !== null && isJsonString(sessionStorage.getItem('sessionUTMs'))) {
				sessionUTMs = JSON.parse(sessionStorage.getItem('sessionUTMs'));
			} else {
				sessionUTMs.source = getParameterByName('utm_source');
				sessionUTMs.medium = getParameterByName('utm_medium');
				sessionUTMs.campaign = getParameterByName('utm_campaign');
				sessionUTMs.term = getParameterByName('utm_term');
				sessionUTMs.content = getParameterByName('utm_content');

				try {
					sessionStorage.setItem('sessionUTMs', JSON.stringify(sessionUTMs));
				}
				catch (e) {
					console.log(e);
				}
			}
		}

		function getSource() {
			return (sessionUTMs.source !== 'undefined' && sessionUTMs.source !== null) ? sessionUTMs.source : '';
		}

		function getMedium() {
			return (sessionUTMs.medium !== 'undefined') ? sessionUTMs.medium : '';
		}

		function getCampaign() {
			return (sessionUTMs.campaign !== 'undefined') ? sessionUTMs.campaign : '';
		}

		function getTerm() {
			return (sessionUTMs.term !== 'undefined') ? sessionUTMs.term : '';
		}

		function getContent() {
			return (sessionUTMs.content !== 'undefined') ? sessionUTMs.content : '';
		}

		function getNormalisedSource() {
			var normalisedSource, rawSource;

			rawSource = getSource();
			normalisedSource = 'default';

			for (var source in sourceStrings) {
				if (sourceStrings.hasOwnProperty(source)) {
					for (var string in sourceStrings[source].strings) {
						if (rawSource.toLowerCase().indexOf(sourceStrings[source].strings[string].toLowerCase()) >= 0) {
							normalisedSource = sourceStrings[source].name;
						}
					}
				}
			}
			return normalisedSource;
		}

		function getUTMs() {
			return sessionUTMs;
		}

		init();

		// public API
		return {
			version: version,
			name: name,
			source: getSource(),
			normalisedSource: function () {
				return getNormalisedSource();
			},
			medium: getMedium(),
			campaign: getCampaign(),
			term: getTerm(),
			content: getContent(),
			UTMs: getUTMs()
		};
	};

	window.SessionUTMs = new SessionUTMs();

})(window);</script>
	<script>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</script>	<script>

	var FORCE_TEST_ID = 99999;

	var hex_test = {
		active: false,
		id: '',
		variant: '',
		floor: 0,
		name: function () {
			return 'hex_test_' + this.id;
		},
		setTestId: function (id) {
			this.id = id;
			this.active = true;
		},
		variantName: function () {
			return this.name() + '_' + this.variant;
		},
		activeTest: function (variant) {
			return this.active && this.variant === variant;
		}
	};

	hex_test.setTestId(108);

	function randomVariant () {
		var randomizer = Math.random();
		var variant = '';
		if (randomizer > .9) {
			variant = 'por'
		} else if (randomizer > .7) {
			variant = 'yahoo_taboola'
		} else {
			variant = 'base';
		}
		return variant;
	}

	var force_test_variant = false;
	var force_test_variant_name = getParameterByName('test');

	if ( force_test_variant_name && ( '' !== force_test_variant_name ) ) {
		if ( 'clear' === force_test_variant_name ) {
			clearTest( FORCE_TEST_ID );
		} else {
			clearTest( FORCE_TEST_ID );
			clearTest( '' );
			hex_test.setTestId( FORCE_TEST_ID );
			hex_test.variant = force_test_variant_name;
			force_test_variant = true;
		}
	}

	if ( null !== sessionStorage.getItem( 'hex_test_' + parseInt( FORCE_TEST_ID ) ) ) {
		hex_test.setTestId( FORCE_TEST_ID );
	}

	if ( !force_test_variant && sessionStorage.getItem(hex_test.name()) !== null && isJsonString(sessionStorage.getItem(hex_test.name()))) {
		var storedTest = JSON.parse(sessionStorage.getItem(hex_test.name()));
		hex_test.id = storedTest.id;
		hex_test.variant = storedTest.variant;
	} else {
		if ( !force_test_variant ) {
			hex_test.variant = randomVariant();
		}
		try {
			sessionStorage.setItem(hex_test.name(), JSON.stringify(hex_test));
		}
		catch (e) {
			console.log(e);
		}
	}

	function clearTest(test_id) {
		var test_name = 'hex_test_' + test_id;
		try {
			sessionStorage.removeItem( test_name );
		} catch (e) {
			console.log( 'Warning: I was not able to remove test "' + test_name + '"' );
		}
	}

	function isJsonString(str) {
		try {
			JSON.parse(str);
		} catch (e) {
			return false;
		}
		return true;
	}

	function getParameterByName(name, url) {
		var regex, results;

		if (!url) {
			url = window.location.href;
		}
		url = url.toLowerCase(); // This is just to avoid case sensitiveness
		name = name.replace(/[\[\]]/g, "\\$&").toLowerCase();// This is just to avoid case sensitiveness for query parameter name
		regex = new RegExp("[?&]" + name + "(=([^&#]*)|&|#|$)");
		results = regex.exec(url);

		if (!results) {
			return null;
		}
		if (!results[2]) {
			return '';
		}
		return decodeURIComponent(results[2].replace(/\+/g, " "));
	}

</script>
	<!-- Google Analytics Script -->
<script async src='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/js/autotrack.custom.js'></script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var currentWidth, currentDeviceCategory;

    function getWidth () {
        return document.documentElement["clientWidth"];
    }

    function getThemeDeviceCategory(currentWidth) {
        var breakpoint;

        if (currentWidth >= 1280 ) {
            breakpoint = 'desktop-wide';
        } else if (currentWidth > 1090) {
            breakpoint = 'desktop';
        } else if (currentWidth >= 728) {
            breakpoint = 'tablet';
        } else {
            breakpoint = 'mobile';
        }

        return breakpoint;
    }

    currentWidth = getWidth();
    currentDeviceCategory = getThemeDeviceCategory(currentWidth);

    ga('create', 'UA-43750835-1', 'auto');

    ga('require', 'outboundLinkTracker');

    if (hex_test.active === true) {
        ga('set', 'dimension4', hex_test.variantName());
    }

    ga('set', 'dimension5', currentDeviceCategory);
    ga('send', 'pageview');
</script>
		<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "22315478" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=22315478&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
	_atrk_opts = { atrk_acct:"KpNrm1akKd60Cs", domain:"scribol.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KpNrm1akKd60Cs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
	<title>Carrie Underwood Has Broken Her Silence On The Surgery She Underwent After A Nasty Accident</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://scribol.com/pop-culture/celebrities/carrie-underwood-broken-silence-surgery-underwent-nasty-accident/" />
<link rel="next" href="http://scribol.com/pop-culture/celebrities/carrie-underwood-broken-silence-surgery-underwent-nasty-accident/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carrie Underwood Has Broken Her Silence On The Surgery She Underwent After A Nasty Accident" />
<meta property="og:description" content="She’s country pop royalty and one of American Idol’s greatest ever contestants, but superstar vocalist Carrie Underwood has met with adversity in her life as well. Unfortunately, November 2017 proved to be one of those instances, after a nasty fall left her hospitalized. Now, for the first time, Underwood has spoken about her condition following ..." />
<meta property="og:url" content="http://scribol.com/pop-culture/celebrities/carrie-underwood-broken-silence-surgery-underwent-nasty-accident/" />
<meta property="og:site_name" content="Scribol.com" />
<meta property="article:tag" content="accident" />
<meta property="article:tag" content="American Idol" />
<meta property="article:tag" content="broken wrist" />
<meta property="article:tag" content="Carrie Underwood" />
<meta property="article:tag" content="Country music" />
<meta property="article:tag" content="fall" />
<meta property="article:tag" content="operation" />
<meta property="article:tag" content="singer" />
<meta property="article:tag" content="surgery" />
<meta property="article:section" content="Celebrities" />
<meta property="article:published_time" content="2017-12-13T16:38:03+00:00" />
<meta property="og:image" content="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-feat.jpg" />
<meta property="og:image:width" content="4115" />
<meta property="og:image:height" content="2351" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The country music sensation has finally spoken about the painful accident that sidelined her in November 2017. And what she revealed about it will surprise some of her fans. She’s country pop royalty and one of American Idol’s greatest ever contestants, but superstar vocalist Carrie Underwood has met with adversity in her life as well. ..." />
<meta name="twitter:title" content="Carrie Underwood Has Broken Her Silence On The Surgery She Underwent After A Nasty Accident" />
<meta name="twitter:image" content="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-feat.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/scribol.com\/","name":"Scribol.com","potentialAction":{"@type":"SearchAction","target":"http:\/\/scribol.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//scribol.com' />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Feed" href="http://scribol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Comments Feed" href="http://scribol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scribol.com &raquo; Carrie Underwood Has Broken Her Silence On The Surgery She Underwent After A Nasty Accident Comments Feed" href="http://scribol.com/pop-culture/celebrities/carrie-underwood-broken-silence-surgery-underwent-nasty-accident/feed/" />
<link rel='stylesheet' id='por-styles-css'  href='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/plugins/pubocean-recommendations/assets/css/style.min.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='semplicemente-child-style-css'  href='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/style.min.css?timestamp=201712061750&#038;ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script type='text/javascript' src='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente/js/html5.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://scribol.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scribol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://scribol.com/?p=224896' />
<script>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</script><script>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</script>
<script type="text/javascript">
	function createAmazonSlotsFromAdUnits (adUnits) {
    var slots = [];
    adUnits.forEach(function (adUnit) {
        var slot = {};
        slot.slotID = adUnit.id;
        slot.slotName = adUnit.name;
        slot.sizes = isAdUnitDimension(adUnit.sizes) ? [adUnit.sizes] : adUnit.sizes;
        slots.push(slot);
    });
    return slots;
}

Number.isInteger = Number.isInteger || function(value) {
	return typeof value === "number" &&
		isFinite(value) &&
		Math.floor(value) === value;
};

function isAdUnitDimension(size) {
    return size.length === 2 && Number.isInteger(size[0]);
}

var amazonSlots = [];
amazonSlots = createAmazonSlotsFromAdUnits(adUnits);

!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({
    pubID: '3423',
    adServer: 'googletag'
});

apstag.fetchBids({
    slots: amazonSlots,
    timeout: 2e3
}, function(bids) {
    // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
    googletag.cmd.push(function(){
        apstag.setDisplayBids();
    });
});</script>
	<script>
		var OX_dfp_options = {prefetch: true};
var dc01 = ["/440974391/SC-CNTNT-01", ["728x90"], "div-gpt-ad-1497953045558-0"];
var dc02 = ["/440974391/SC-CNTNT-02", ["300x250"], "div-gpt-ad-1497953045558-3"];
var dc03 = ["/440974391/SC-CNTNT-03", ["300x250"], "div-gpt-ad-1497953045558-6"];
var dc05 = ["/440974391/SC-CNTNT-05", ["728x90"], "div-gpt-ad-1497953045558-10"];
var dc06 = ["/440974391/SC-CNTNT-06", ["300x250"], "div-gpt-ad-1497953045558-13"];

var ds01 = ["/440974391/SC-SDBR-01", ["300x600"], "div-gpt-ad-1497953045558-25"];
var ds02 = ["/440974391/SC-SDBR-02", ["160x600"], "div-gpt-ad-1497953045558-27"];
var ds03 = ["/440974391/SC-SDBR-03", ["300x250"], "div-gpt-ad-1497953045558-29"];
var ds04 = ["/440974391/SC-SDBR-04-D", ["160x600"], "div-gpt-ad-1497953045558-31"];

var tc01 = ["/440974391/SC-CNTNT-01-T", ["728x90"], "div-gpt-ad-1497953045558-2"];
var tc02 = ["/440974391/SC-CNTNT-02-T", ["300x250"], "div-gpt-ad-1497953045558-5"];
var tc03 = ["/440974391/SC-CNTNT-03-T", ["300x250"], "div-gpt-ad-1497953045558-8"];
var tc05 = ["/440974391/SC-CNTNT-05-T", ["728x90"], "div-gpt-ad-1497953045558-12"];
var tc07 = ["/440974391/SC-CNTNT-07-T", ["300x250"], "div-gpt-ad-1497953045558-18"];

var ts01 = ["/440974391/SC-SDBR-01-T", ["300x600"], "div-gpt-ad-1497953045558-26"];
var ts02 = ["/440974391/SC-SDBR-02-T", ["160x600"], "div-gpt-ad-1497953045558-28"];
var ts03 = ["/440974391/SC-SDBR-03-T", ["300x250"], "div-gpt-ad-1497953045558-30"];

var mc01 = ["/440974391/SC-CNTNT-01-M", ["320x50"], "div-gpt-ad-1497953045558-1"];
var mc02 = ["/440974391/SC-CNTNT-02-M", ["300x250"], "div-gpt-ad-1497953045558-4"];
var mc03 = ["/440974391/SC-CNTNT-03-M", ["300x250"], "div-gpt-ad-1497953045558-7"];
var mc05 = ["/440974391/SC-CNTNT-05-M", ["320x50"], "div-gpt-ad-1497953045558-11"];
var mc07 = ["/440974391/SC-CNTNT-07-M", ["300x250"], "div-gpt-ad-1497953045558-17"];

var OX_dfp_ads = [];

if (isOfferWithAds()) {
	OX_dfp_ads.push(dc07);
	OX_dfp_ads.push(ds01);
} else {
	if (isAlternativePage() || isOrganicRegularPage()) {
		if (isDesktop()) {
			OX_dfp_ads.push(dc01);
		} else if (isTablet()) {
			OX_dfp_ads.push(tc01);
		} else {
			OX_dfp_ads.push(mc01);
		}
	}

	if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage()) {
		if (isDesktop()) {
			OX_dfp_ads.push(dc02);
		} else if (isTablet()) {
			OX_dfp_ads.push(tc02);
		}
	}

	if (isAlternativePage()) {
		if (isTablet()) {
			OX_dfp_ads.push(tc03);
		} else if (isMobile()) {
			OX_dfp_ads.push(mc03);
		}
	}

	if ( isOrganicFirstPage() || isOrganicRegularPage()) {
		if (isDesktop()) {
			OX_dfp_ads.push(dc03);
		} else if (isTablet()) {
			OX_dfp_ads.push(tc03);
		} else if (isMobile()) {
			OX_dfp_ads.push(mc03);
		}
	}
	if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage()) {
		if (isDesktop()) {
			OX_dfp_ads.push(dc05);
		} else if (isTablet()) {
			OX_dfp_ads.push(tc05);
		} else {
			OX_dfp_ads.push(mc05);
		}
	}

	if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage() || isHomeOrCategory()) {
		if (isDesktop()) {
			OX_dfp_ads.push(dc06);
		}
	}

	if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage()) {
		if (isTablet()) {
			OX_dfp_ads.push(tc07);
		} else if (isMobile()) {
			OX_dfp_ads.push(mc07);
		}
	}

	if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage() || isHomeOrCategory()) {
		if (isDesktop()) {
			OX_dfp_ads.push(ds01);
		}
	}

	if (isAlternativePage()) {
		if (isDesktopWide()) {
			OX_dfp_ads.push(ds02);
			OX_dfp_ads.push(ds04);
		}
	}

	if (isAlternativePage() || isOrganicFirstPage() || isOrganicRegularPage() || isHomeOrCategory()) {
		if (isDesktop()) {
			OX_dfp_ads.push(ds03);
		}
	}
}
	</script>
	<script type="text/javascript" src="//egraffiti-d.openx.net/w/1.0/jstag?nc=440974391-scribol_bidder" async></script>
	
<script>
    // fetch php data
    var phpData = JSON.parse('{"clayout":"organic","cpart":1,"contentId":224896,"cauthor":"William Boyd","ctitle":"Carrie Underwood Has Broken Her Silence On The Surgery She Underwent After A Nasty Accident","ccategory":"Celebrities"}');

    //fetch test variant
    var variants = [];
    if (hex_test.active === true) {
        variants.push(hex_test.variantName());
    }

    if (variants.length > 0) {
        phpData.cvariants = variants;
    }
</script>

<script>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</script>

	<!-- Prebid header code-->
	<script>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</script>
	<script>
	if (SessionUTMs.normalisedSource() === 'outbrain') {
		(function(d, s, id){
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)){ return; }
			js = d.createElement(s); js.id = id;
			js.src = "https://widgets.outbrain.com/outbrain.js";
			js.async = true;
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'openx-script'));
	}
</script>
<script type="text/javascript">
	if ((SessionUTMs.normalisedSource() === 'taboola') ||
        (isMobile() && (SessionUTMs.normalisedSource() !== 'outbrain') && hex_test.active === true && hex_test.variant === 'yahoo_taboola')) {
		window._taboola = window._taboola || [];
		_taboola.push({photo: 'auto'});
		!function (e, f, u, i) {
			if (!document.getElementById(i)) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/hexagramlabsltd-network/loader.js',
			'tb_loader_script');
		if (window.performance && typeof window.performance.mark == 'function') {
			window.performance.mark('tbl_ic');
		}
	}
</script>

<style type="text/css">
		
		
		
</style>
    	<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1078785378906679');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1078785378906679&ev=PageView&noscript=1"
	/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-224896 single-format-standard multipage hero-image not-mullet page-1 group-blog offer-template-">

<script>
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '1737179193200719',
			xfbml      : true,
			version    : 'v2.7'
		});
	};

	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) {return;}
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<div class="header-inner-wrapper">
			<div class="site-branding">
				<span class="site-title">
					<a class="link-title" href="http://scribol.com/" rel="home">
						<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/logo.png" alt="Scribol.com Logo">
					</a>
				</span>
			</div>
			
			<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle"><span></span></button>
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-86338"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-86335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86335"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86336"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86337"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86339"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</header><!-- #masthead -->

                <div id="content" class="site-content">
            
<div class="hero-image"><img width="1600" height="420" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-hero.jpg" class="attachment-full size-full" alt="" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-hero.jpg 1600w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-hero-300x79.jpg 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-hero-768x202.jpg 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-hero-1024x269.jpg 1024w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-hero-728x191.jpg 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-hero-720x189.jpg 720w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-224896" class="post-224896 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrities tag-accident tag-american-idol tag-broken-wrist tag-carrie-underwood tag-country-music tag-fall tag-operation tag-singer tag-surgery">

	<header class="entry-header">
		<h1 class="entry-title">Carrie Underwood Has Broken Her Silence On The Surgery She Underwent After A Nasty Accident</h1>	</header><!-- .entry-header -->

			<div class="post-meta">
			<div class="author-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/53d244775f3006a1d6b1b51b8fedbc13?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/53d244775f3006a1d6b1b51b8fedbc13?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />			</div>
			<div class="details">
				<div class="author-name">
					<span>By William Boyd</span>
				</div>
				<div class="date">
					December 13, 2017				</div>
			</div>

			<div class="share">
				<script>

	function get_og_tag_content(tag) {
		var metas = document.getElementsByTagName('meta');
		var ogTag = 'og:'+tag;
		for (var i=0; i<metas.length; i++) {
			if (ogTag === metas[i].getAttribute('property')) {
				return metas[i].content;
			}
		}
	}

    function shareOnFacebook() {
        FB.ui({
            method: 'share',
            href: get_og_tag_content('url'),
        }, function(response){});
    }

</script>
<a class="fb-share button" href="javascript:shareOnFacebook()"><i class="fa fa-facebook fa-2x"></i><span class="text">Share</span> <span class="text extra">on Facebook</span></a>			</div>
		</div>
	
	<div class="entry-content">

		<div class="top-ad-wrapper ad-wrapper">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div>
							</div>
		</div>

		<figure id="attachment_225367" style="width: 3000px" class="wp-caption aligncenter"><img class="size-full wp-image-225367" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-lead.jpg" alt="Image: Jason Merritt/Getty Images" width="3000" height="2251" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-lead.jpg 3000w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-lead-300x225.jpg 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-lead-768x576.jpg 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-lead-1024x768.jpg 1024w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-lead-728x546.jpg 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-lead-720x540.jpg 720w" sizes="(max-width: 3000px) 100vw, 3000px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="http://www.gettyimages.co.uk/license/161396077">Jason Merritt/Getty Images</a></figcaption></figure>
<p>She’s country pop royalty and one of <i>American Idol</i>’s greatest ever contestants, but superstar vocalist Carrie Underwood has met with adversity in her life as well. Unfortunately, November 2017 proved to be one of those instances, after a nasty fall left her hospitalized. Now, for the first time, Underwood has spoken about her condition following the regrettable accident. And she’s taking a rather different approach than most would in her state…</p>
<figure id="attachment_225245" style="width: 3000px" class="wp-caption aligncenter"><img class="size-full wp-image-225245" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/20-Carrie-Underwood.jpg" alt="Image: Kevin Winter/Getty Images" width="3000" height="2360" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/20-Carrie-Underwood.jpg 3000w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/20-Carrie-Underwood-300x236.jpg 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/20-Carrie-Underwood-768x604.jpg 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/20-Carrie-Underwood-1024x806.jpg 1024w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/20-Carrie-Underwood-728x573.jpg 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/20-Carrie-Underwood-720x566.jpg 720w" sizes="(max-width: 3000px) 100vw, 3000px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="http://www.gettyimages.co.uk/license/52977161">Kevin Winter/Getty Images</a></figcaption></figure>
<p>She’s arguably the greatest success story to emerge from <i>American Idol</i>, and she’s broken records in the music business since she rose to prominence, but chart-topping country music star Carrie Underwood started off from humble beginnings. The Oklahoma native is a pure country girl through and through.</p>
<div class="inner-ad-wrapper ad-wrapper cntnt-03">
<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
<div class="placeholder">
<div class="sk-fading-circle">
<div class="sk-circle1 sk-circle"></div>
<div class="sk-circle2 sk-circle"></div>
<div class="sk-circle3 sk-circle"></div>
<div class="sk-circle4 sk-circle"></div>
<div class="sk-circle5 sk-circle"></div>
<div class="sk-circle6 sk-circle"></div>
<div class="sk-circle7 sk-circle"></div>
<div class="sk-circle8 sk-circle"></div>
<div class="sk-circle9 sk-circle"></div>
<div class="sk-circle10 sk-circle"></div>
<div class="sk-circle11 sk-circle"></div>
<div class="sk-circle12 sk-circle"></div>
</p></div>
</p></div>
<div class="ad">
<div id='div-gpt-ad-1497953045558-6'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-6'); });
	</script>
</div>
<div id='div-gpt-ad-1497953045558-7'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-7'); });
	</script>
</div>
<div id='div-gpt-ad-1497953045558-8' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-8'); });
	</script>
</div>
</div>
</div>
<figure id="attachment_225244" style="width: 3000px" class="wp-caption aligncenter"><img class="size-full wp-image-225244" src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/19-Carrie-Underwood.jpg" alt="Image: Kevin Winter/Getty Images" width="3000" height="2053" srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/19-Carrie-Underwood.jpg 3000w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/19-Carrie-Underwood-300x205.jpg 300w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/19-Carrie-Underwood-768x526.jpg 768w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/19-Carrie-Underwood-1024x701.jpg 1024w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/19-Carrie-Underwood-728x498.jpg 728w, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/19-Carrie-Underwood-720x493.jpg 720w" sizes="(max-width: 3000px) 100vw, 3000px" /><figcaption class="wp-caption-text">Image: <a target="_blank" href="http://www.gettyimages.co.uk/license/52981238">Kevin Winter/Getty Images</a></figcaption></figure>
<p>Born in 1983 Underwood enjoyed the little things in life as a kid. In her young adult years, the “Jesus, Take the Wheel” performer had aspirations of becoming a singer, but chose to pursue broadcast journalism at college instead. And while attending Northeastern State University, Underwood opted to take a crack at <i>American Idol</i> in 2004.</p>

		<div class="inner-ad-wrapper ad-wrapper tablet-up">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-02 -->
<div id='div-gpt-ad-1497953045558-3'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-3'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-M -->
<div id='div-gpt-ad-1497953045558-4'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-4'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-02-T -->
<div id='div-gpt-ad-1497953045558-5'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-5'); });
	</script>
</div>
	</div>
			</div>
		<div class="mobile">
			<div id="taboola-mobile-above-next-button-thumbnails" class=""></div>
<script type="text/javascript">
	if (isMobile() &&
        ((SessionUTMs.normalisedSource() === 'taboola' ) ||
            ((SessionUTMs.normalisedSource() !== 'outbrain') && hex_test.active === true && hex_test.variant === 'yahoo_taboola'))) {
		window._taboola = window._taboola || [];
		_taboola.push({
			mode: 'thumbnails-d',
			container: 'taboola-mobile-above-next-button-thumbnails',
			placement: 'Mobile Above Next Button Thumbnails',
			target_type: 'mix'
		});
	}
</script>
<div class="gemini-ad-1d3a8c29-3b5d-47d9-a8b9-8d8107138e53"></div><div class="gemini-ad-87685193-020f-48aa-a113-faa819a48f60"></div><div class="gemini-ad-80ee243d-1693-4a18-8927-11a4f244b973"></div><div class="gemini-ad-86dde9fe-e043-4c85-96e1-fcbe530a5693"></div><div class="gemini-ad-0d79ef6c-f8f8-4a96-993b-bdf73e412094"></div><div class="gemini-ad-9768c9fe-7aea-4c63-9b41-40221d7660a4"></div><div class="gemini-ad-d3833d29-6cc8-41d9-ad73-7e94281a832a"></div><div class="gemini-ad-9fe8b954-043c-47c7-9aa3-6dac2d19b9b4"></div>
	<script>
		if (SessionUTMs.normalisedSource() === 'outbrain') {
			(function(d, s, id){
				var fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)){ return; }

				var outbrainAd = document.createElement('div');
				var att1 = document.createAttribute('data-widget-id');
				att1.value = 'TF_1';

				var att2 = document.createAttribute('data-src');
				var att3 = document.createAttribute('data-ob-template');
				att3.value = 'Scribol';

				outbrainAd.className = 'OUTBRAIN';
				outbrainAd.setAttributeNode(att1);
				outbrainAd.setAttributeNode(att2);
				outbrainAd.setAttributeNode(att3);

				fjs.parentNode.insertBefore(outbrainAd, fjs);
			}(document, 'script', 'outbrain-script'));
		}
	</script>
			</div>

		
		<div class="page-navigation"><a href="http://scribol.com/pop-culture/celebrities/carrie-underwood-broken-silence-surgery-underwent-nasty-accident/2/"><div class="nav-btn next-navigation-button">NEXT PAGE</div></a></div>
		<div class="inner-ad-wrapper ad-wrapper mobile tablet-only">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-07 -->
<div id='div-gpt-ad-1497953045558-16'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-16'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-M -->
<div id='div-gpt-ad-1497953045558-17'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-17'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-07-T -->
<div id='div-gpt-ad-1497953045558-18'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-18'); });
	</script>
</div>
	</div>
			</div>

					<div class="columns-3 test-hide">
					<div class="recommendations">
		<ul class="list">
			
                				<li class="recommendation">
					<a href="http://scribol.com/pop-culture/celebrities/carrie-underwood-broken-silence-surgery-underwent-nasty-accident/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-feat-768x439.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-feat-1024x585.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-feat.jpg 3x, "
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/pop-culture/celebrities/carrie-underwood-broken-silence-surgery-underwent-nasty-accident/">Carrie Underwood Has Broken Her Silence On The Surgery She Underwent After A Nasty Accident</a>
					</h3>
					<time class="date">December 13, 2017</time>
				</li>
			
                				<li class="recommendation">
					<a href="http://scribol.com/environment/man-told-dog-hed-bought-kitten-poochs-response-hysterical/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/00-lead-dog-kitten-768x432.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/00-lead-dog-kitten-1024x576.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/00-lead-dog-kitten.jpg 3x, "
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/environment/man-told-dog-hed-bought-kitten-poochs-response-hysterical/">When This Man Told His Dog He’d Bought A Kitten, The Pooch’s Response Was Utterly Hysterical</a>
					</h3>
					<time class="date">December 13, 2017</time>
				</li>
			
                				<li class="recommendation">
					<a href="http://scribol.com/lifestyle/old-people-really-have-smell-way-treat/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/old-lady-768x439.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/old-lady-1024x585.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/old-lady.jpg 3x, "
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/old-people-really-have-smell-way-treat/">Scientists Say Old People Really Do Have A Smell – And They've Found A Way To Treat It Too</a>
					</h3>
					<time class="date">December 13, 2017</time>
				</li>
			
                				<li class="recommendation">
					<a href="http://scribol.com/anthropology-and-history/hundred-sixty-eight-years-after-great-composers-premature-death-scientists-now-learned-what-killed-him/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/leadfetured-768x573.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/leadfetured-1024x765.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/leadfetured.jpg 3x, "
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/anthropology-and-history/hundred-sixty-eight-years-after-great-composers-premature-death-scientists-now-learned-what-killed-him/">168 Years After This Great Composer's Premature Death, Scientists Have Now Learned What Killed Him</a>
					</h3>
					<time class="date">December 13, 2017</time>
				</li>
			
                				<li class="recommendation">
					<a href="http://scribol.com/lifestyle/woman-finally-awoke-from-coma-doctors-delivered-news-left-her-in-shock/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/patient-in-hospital-room-768x512.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/patient-in-hospital-room-1024x683.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/patient-in-hospital-room.jpg 3x, "
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/woman-finally-awoke-from-coma-doctors-delivered-news-left-her-in-shock/">When This Woman Finally Awoke From A Coma, Doctors Delivered News That Left Her In Shock</a>
					</h3>
					<time class="date">December 13, 2017</time>
				</li>
			
                				<li class="recommendation">
					<a href="http://scribol.com/science/space/conspiracy-theorist-tried-to-prove-that-earth-is-flat-left-astronaut-in-disbelief/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/This-Conspiracy-Theorist-Tried-To-Prove-That-Earth-Is-Flat-–-And-It-Left-An-Astronaut-In-Disbelief-featured-768x433.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/This-Conspiracy-Theorist-Tried-To-Prove-That-Earth-Is-Flat-–-And-It-Left-An-Astronaut-In-Disbelief-featured-1024x577.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/This-Conspiracy-Theorist-Tried-To-Prove-That-Earth-Is-Flat-–-And-It-Left-An-Astronaut-In-Disbelief-featured.jpg 3x, "
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/science/space/conspiracy-theorist-tried-to-prove-that-earth-is-flat-left-astronaut-in-disbelief/">This Conspiracy Theorist Tried To Prove That Earth Is Flat – And It Left An Astronaut In Disbelief</a>
					</h3>
					<time class="date">December 13, 2017</time>
				</li>
					</ul>
	</div>
				</div>
            <div class="columns-3 show-for-tablet-up base-hide">
                <div class="recommendations">
					<span class="recommendation-caption">You may like</span><div class="recommendations taboola"><ul class="list"><div class="recommendation "><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="image-link recommended">
					<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/11/TB3.jpg" class="thumbnail" alt="Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/after-husband-unexpectedly-died-widow-went-to-restaurant-got-massive-surprise/" target="_blank" class="recommended">Husband Dies Suddenly, Then Wife Goes To His Restaurant To Find A Change She Didn&#8217;t Authorize</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="image-link recommended">
					<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/11/TB7.jpg" class="thumbnail" alt="Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-watching-cctv-spotted-wife-lying-on-floor/" target="_blank" class="recommended">Dad Stops Scrolling Through Home Security Footage When He Notices Wife On The Nursery Floor</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="image-link recommended">
					<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/11/TB09.jpg" class="thumbnail" alt="These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/when-these-teens-found-a-car-wreck-in-the-woods-they-ran-off-as-soon-as-they-realized-who-owned-it/" target="_blank" class="recommended">These Teens Found A Car In The Woods And Ran Off When They Realized Who Owned It</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="image-link recommended">
					<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/11/TB6.jpg" class="thumbnail" alt="This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/dad-went-take-picture-with-family-then-spotted-somebody-hiding-back/" target="_blank" class="recommended">This Dad Was Taking A Family Picture – But Then They Saw Someone Hiding In The Back</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="image-link recommended">
					<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/11/04-Suzanne-Gilbertsons-768x439.jpg" class="thumbnail" alt="Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/health-and-body/son-kept-coming-home-with-headaches-then-he-sent-her-some-photos-from-cafeteria/" target="_blank" class="recommended">Her Son Was Coming Home With Headaches. Then He Sent Her Photos Of The Cafeteria</a></h3>
					<div class="r-footer">newravel</div></div><div class="recommendation "><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="image-link recommended">
					<img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/11/8-Carter-Rouse-Adorable-Story-768x703.jpg" class="thumbnail" alt="Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office"></a>
					<h3 class="title"><a href="http://newravel.com/a/lifestyle/mom-thrilled-cashier-played-son-then-manager-took-office/" target="_blank" class="recommended">Her Son Was Playing With A Cashier – But Then The Manager Took Him To His Office</a></h3>
					<div class="r-footer">newravel</div></div></ul></div>                </div>
            </div>
		
		<div class="bottom-ad-wrapper ad-wrapper">
			<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
				<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-05 -->
<div id='div-gpt-ad-1497953045558-10'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-10'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-M -->
<div id='div-gpt-ad-1497953045558-11'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-11'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-05-T -->
<div id='div-gpt-ad-1497953045558-12'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-12'); });
	</script>
</div>
	</div>
			</div>
	</div><!-- .entry-content -->
</article>

		
		</main><!-- #main -->
	</div><!-- #adam primary -->


<div id="secondary" class="widget-area" role="complementary">
	<div class="ad-wrapper sidebar-ad-wrapper">
		<div class="disclaimer disclaimer-top-ad">ADVERTISEMENT</div>
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-SDBR-01 -->
<div id='div-gpt-ad-1497953045558-25' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-25'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-01-T -->
<div id='div-gpt-ad-1497953045558-26' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-26'); });
	</script>
</div>	</div>
		</div>

	<div>
			<div class="recommendations">
		<ul class="list">
			
                				<li class="recommendation">
					<a href="http://scribol.com/pop-culture/celebrities/carrie-underwood-broken-silence-surgery-underwent-nasty-accident/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-feat-300x171.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-feat-768x439.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-feat-1024x585.jpg 3x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/Carrie-Underwood-feat.jpg 4x"
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/pop-culture/celebrities/carrie-underwood-broken-silence-surgery-underwent-nasty-accident/">Carrie Underwood Has Broken Her Silence On The Surgery She Underwent After A Nasty Accident</a>
					</h3>
					<time class="date">December 13, 2017</time>
				</li>
			
                				<li class="recommendation">
					<a href="http://scribol.com/environment/man-told-dog-hed-bought-kitten-poochs-response-hysterical/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/00-lead-dog-kitten-300x169.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/00-lead-dog-kitten-768x432.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/00-lead-dog-kitten-1024x576.jpg 3x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/00-lead-dog-kitten.jpg 4x"
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/environment/man-told-dog-hed-bought-kitten-poochs-response-hysterical/">When This Man Told His Dog He’d Bought A Kitten, The Pooch’s Response Was Utterly Hysterical</a>
					</h3>
					<time class="date">December 13, 2017</time>
				</li>
					</ul>
	</div>
		</div>

	<div class="ad-wrapper sidebar-ad-wrapper cntnt-06">
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-CNTNT-06 -->
<div id='div-gpt-ad-1497953045558-13'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-13'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-M -->
<div id='div-gpt-ad-1497953045558-14'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-14'); });
	</script>
</div>

<!-- /440974391/SC-CNTNT-06-T -->
<div id='div-gpt-ad-1497953045558-15'>
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-15'); });
	</script>
</div>	</div>
		</div>

	<div>
			<div class="recommendations">
		<ul class="list">
			
                				<li class="recommendation">
					<a href="http://scribol.com/lifestyle/old-people-really-have-smell-way-treat/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/old-lady-300x171.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/old-lady-768x439.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/old-lady-1024x585.jpg 3x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/old-lady.jpg 4x"
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/lifestyle/old-people-really-have-smell-way-treat/">Scientists Say Old People Really Do Have A Smell – And They've Found A Way To Treat It Too</a>
					</h3>
					<time class="date">December 13, 2017</time>
				</li>
			
                				<li class="recommendation">
					<a href="http://scribol.com/anthropology-and-history/hundred-sixty-eight-years-after-great-composers-premature-death-scientists-now-learned-what-killed-him/" class="image-link">
                        <img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/leadfetured-300x224.jpg"
                             srcset="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/leadfetured-768x573.jpg 2x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/leadfetured-1024x765.jpg 3x, http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/uploads/2017/12/leadfetured.jpg 4x"
                             class="thumbnail">
					</a>
					<h3 class="title">
						<a href="http://scribol.com/anthropology-and-history/hundred-sixty-eight-years-after-great-composers-premature-death-scientists-now-learned-what-killed-him/">168 Years After This Great Composer's Premature Death, Scientists Have Now Learned What Killed Him</a>
					</h3>
					<time class="date">December 13, 2017</time>
				</li>
					</ul>
	</div>
		</div>

	<div class="ad-wrapper sidebar-ad-wrapper sticky-ad">
			<div class="placeholder">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
	</div>
	<div class="ad">
		<!-- /440974391/SC-SDBR-03 -->
<div id='div-gpt-ad-1497953045558-29' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-29'); });
	</script>
</div>

<!-- /440974391/SC-SDBR-03-T -->
<div id='div-gpt-ad-1497953045558-30' >
	<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497953045558-30'); });
	</script>
</div>
	</div>
		</div>
</div><!-- #secondary -->

</div><!-- #content -->

<footer class="site-footer" id="footer">
    <div class="footer-container">
        <div class="wide">
            <div class="footer-inner">
                <a href="http://scribol.com/"><img src="http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/themes/semplicemente-scribol-dartfish/images/logo.png" class="footer-logo" alt="Scribol.com"></a>
				<div class="widget">			<div class="textwidget"><p>Snackable content that delights, informs and entertains. Since 2015, Scribol has built a large and loyal audience that now numbers 20MM visitors per month, making it a top-200 site as rated by Alexa.</p>
</div>
		</div>            </div>
        </div>
        <div class="narrow first">
            <div class="footer-inner">
				<div class="widget"><h3 class="widgettitle">Sitemap</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-208936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208936"><a href="http://scribol.com/submissions/">Submissions</a></li>
<li id="menu-item-208937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208937"><a href="http://scribol.com/contact/">Contact</a></li>
<li id="menu-item-208938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208938"><a href="http://scribol.com/dmca/">DMCA</a></li>
</ul></div></div>            </div>
        </div>
        <div class="narrow">
            <div class="footer-inner">
				<div class="widget category-widget"><h3 class="widgettitle">Categories</h3><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-208929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-208929"><a href="http://scribol.com/category/pop-culture/">Pop Culture</a></li>
<li id="menu-item-208930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208930"><a href="http://scribol.com/category/anthropology-and-history/">Anthropology and History</a></li>
<li id="menu-item-208931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208931"><a href="http://scribol.com/category/environment/">Environment</a></li>
<li id="menu-item-208932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208932"><a href="http://scribol.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-208933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208933"><a href="http://scribol.com/category/humor/">Humor</a></li>
</ul></div></div>            </div>
        </div>
        <div class="narrow last">
            <div class="footer-inner">
				<div class="widget social-widget"><h3 class="widgettitle">Get Social</h3><div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-208940" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-208940"><a href="https://www.facebook.com/scribolmag/">Facebook</a></li>
<li id="menu-item-208939" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-208939"><a href="https://twitter.com/Scribol">Twitter</a></li>
</ul></div></div>            </div>
        </div>
    </div>
    <div class="lower-footer">
        <div class="footer-container">
            <div class="left">
				<div class="footercopyright widget">			<div class="textwidget"><p>Copyright © 2017 Pub Ocean – All Rights Reserved.</p>
</div>
		</div>            </div>
            <div class="right">
				<div class="footerlinks widget"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-208935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208935"><a href="http://scribol.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-208934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208934"><a href="http://scribol.com/terms-of-service/">Terms of service</a></li>
</ul></div></div>            </div>
        </div>
    </div>
</footer>

</div><!-- #page -->

	<!-- UNDERDOGMEDIA UTM Tracking Code Start -- Place in <head> -->
<script data-cfasync="false" language="javascript" async src="//bid.underdog.media/udm_tracker.js"></script>
<!-- UNDERDOGMEDIA UTM Tracking Code End -->
<script type="text/javascript">
	if ((SessionUTMs.normalisedSource() === 'taboola') ||
        (isMobile() && (SessionUTMs.normalisedSource() !== 'outbrain') && hex_test.active === true && hex_test.variant === 'yahoo_taboola')) {
		window._taboola = window._taboola || [];
		_taboola.push(
			{flush: true}
		);
	}
</script>
		<script type="text/javascript">
			var sectionCode = sectionCode || [];
			var trafficSource = SessionUTMs.normalisedSource();
			var iterate_by_traffic = 'default';
			var mobileIds = {}, desktopIds = {};
			mobileIds = {"default":["1d3a8c29-3b5d-47d9-a8b9-8d8107138e53"],"facebook":["87685193-020f-48aa-a113-faa819a48f60"],"outbrain":["80ee243d-1693-4a18-8927-11a4f244b973"],"taboola":["86dde9fe-e043-4c85-96e1-fcbe530a5693"],"revcontent":["0d79ef6c-f8f8-4a96-993b-bdf73e412094"],"lolspots":["9768c9fe-7aea-4c63-9b41-40221d7660a4"],"yahoo":["d3833d29-6cc8-41d9-ad73-7e94281a832a"],"test":["9fe8b954-043c-47c7-9aa3-6dac2d19b9b4"]};
			desktopIds = [];

			function is_mobile() {
				return document.documentElement["clientWidth"] < 728;
			}

			if ((trafficSource !== 'outbrain') && (trafficSource !== 'taboola')) {
				if (is_mobile() && Object.keys(mobileIds).length !== 0) {

					if ( trafficSource in mobileIds ) {
						iterate_by_traffic = trafficSource;
					}

					if (hex_test.activeTest('yahoo_taboola') && trafficSource !== 'outbrain' && trafficSource !== 'taboola') {
						sectionCode.push(mobileIds['test'][0]);
					} else {
						for (var mobileAdId in mobileIds[iterate_by_traffic]) {
							sectionCode.push(mobileIds[iterate_by_traffic][mobileAdId]);
						}
					}

					(function () {
						var script = document.createElement("script");
						script.async = true;
						script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
						document.body.appendChild(script);
					})();
				} else if (Object.keys(desktopIds).length !== 0) {
					if ( trafficSource in desktopIds ) {
						iterate_by_traffic = trafficSource;
					}
					for (var desktopAdId in desktopIds[iterate_by_traffic]) {
						sectionCode.push(desktopIds[iterate_by_traffic][desktopAdId]);
					}
					(function () {
						var script = document.createElement("script");
						script.async = true;
						script.src = "https://s.yimg.com/av/gemini/ga/gemini.js";
						document.body.appendChild(script);
					})();
				}
			}
		</script>
			<!-- /440974391/SC-Custom-1x1 -->
	<div id='div-gpt-ad-1487952989268-0'>
		<script>
			googletag.cmd.push(function () {
				googletag.display('div-gpt-ad-1487952989268-0');
			});
		</script>
	</div>
		<script>
		if (hex_test.active && (hex_test.variant !== 'base')) {
			document.body.className += ' ' + 'test';
		} else {
			document.body.className += ' ' + 'base';
		}
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var site = {"name":"Scribol"};
/* ]]> */
</script>
<script type='text/javascript' src='http://15858-presscdn-0-65.pagely.netdna-cdn.com/wp-content/plugins/pubocean-recommendations/assets/js/utms.js?ver=0.1'></script>
	<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
		qacct:"p-DVbaM9KZcd3wx"
});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-DVbaM9KZcd3wx.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->	<script type='text/javascript'>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</script>
</body>

</html>